<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="ar">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto">
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="cache-control" content="no-store" />
<meta http-equiv="expires" content="0" />
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/ico/favicon.ico">
<title>أبرزها السجن والغرامة والإبعاد عن المملكة.. 11 مادة لنظام مكافحة التسول |  صحيفة المناطق السعودية</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://almnatiq.net/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &laquo; الخلاصة" href="http://almnatiq.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &laquo; خلاصة التعليقات" href="http://almnatiq.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &laquo; أبرزها السجن والغرامة والإبعاد عن المملكة.. 11 مادة لنظام مكافحة التسول خلاصة التعليقات" href="http://almnatiq.net/1034975/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/almnatiq.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='http://almnatiq.net/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-slider-css' href='http://almnatiq.net/wp-content/themes/manatek/css/swiper.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-font-css' href='http://almnatiq.net/wp-content/themes/manatek/css/weather-font/weather.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jf-font-css' href='http://almnatiq.net/wp-content/themes/manatek/css/jf-font.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='http://almnatiq.net/wp-content/themes/manatek/style.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/swiper.jquery.min.js' id='swiper.jquery-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.popupwindow.js' id='jquery.popup-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.marquee.min.js' id='jquery.marquee-js'></script>
<link rel="https://api.w.org/" href="http://almnatiq.net/wp-json/" /><link rel="alternate" type="application/json" href="http://almnatiq.net/wp-json/wp/v2/posts/1034975" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://almnatiq.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://almnatiq.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="http://almnatiq.net/1034975/" />
<link rel='shortlink' href='http://almnatiq.net/?p=1034975' />
<link rel="alternate" type="application/json+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F1034975%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F1034975%2F&#038;format=xml" />
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/16.png" sizes="16x16">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/16.png" sizes="16x16">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/32.png" sizes="32x32">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/32.png" sizes="32x32">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/128.png" sizes="128x128">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/128.png" sizes="128x128">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/256.png" sizes="256x256">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/256.png" sizes="256x256">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@almnatiq">
<meta name="twitter:creator" content="@almnatiq">
 <meta name="twitter:title" content="أبرزها السجن والغرامة والإبعاد عن المملكة.. 11 مادة لنظام مكافحة التسول">
<meta name="twitter:description" content="وافق مجلس الوزراء على نظام مكافحة التسول، واستعرض العقوبات الخاصة بممتهني التسول، مؤكدًا حظره بكافة صوره وأشكاله في المملكة، على أن تختص وزارة الداخلية بالقبض على المتسولين وإحالتهم إلى الجهة المختصة بالتحقيق في مخالفات النظام.

ونشرت جريدة أم القرى اليوم الجمعة، مواد النظام الجديد حيث اشتملت على الآتي:

المادة الأولى:

يقصد بالألفاظ والعبارات ...">
<meta name="twitter:image" content="http://almnatiq.net/wp-content/uploads/2021/09/upload_1617615579_775424860.jpg">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53084521-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-53084521-1');
  </script>
</head>
<body class="rtl post-template-default single single-post postid-1034975 single-format-standard">

<script type="text/javascript">
  _atrk_opts = { atrk_acct:"GuRkj1aEsk002/", domain:"almnatiq.net",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=GuRkj1aEsk002/" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="header">
<div id="topbar">
<div class="container">
<div class="search-box">
<form method="get" id="searchform" action="http://almnatiq.net/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" />
</form>
</div>
<div class="date">
الجمعة, 17 صفر </div>
<div class="weather">
<div class="city tab-1  visible">
<div class="weather-body clearfix">
<div class="icon i01d"></div>
<div class="city-name">الرياض</div>
<div class="temperature">30°</div>
</div>
</div>
</div>
<div class="prayer">
<div class="prayer-icon"></div>
<div class="prayer-name">المغرب </div>
<div class="prayer-time">05:48 م</div>
</div>
<ul id="nav-menu" class="small-links"><li id="menu-item-429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-429"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428"><a href="http://almnatiq.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486"><a href="http://almnatiq.net/%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">أسرة التحرير</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="http://almnatiq.net/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul>
<div class="follow-icons">
<a class="facebook" href="https://www.facebook.com/almnatiq"></a>
<a class="youtube" href="https://www.youtube.com/almnatiq"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/almnatiq"></a>
<a class="telegram" href=""></a>
<a class="instagram" href="https://instagram.com/almnatiq"></a>
<a class="google_plus" href="https://plus.google.com/almnatiq"></a>
</div>
</div>
</div>
<div class="container">
<div class="inner-header">
<div class="logo">
<a href="http://almnatiq.net">صحيفة المناطق السعودية</a>
</div>
<div class="banner hidden-phone">
</div>
</div>
<nav id="header-navigation" role="navigation" class="clearfix">
<ul id="nav-menu" class="nav-menu"><li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a>
<ul class="sub-menu">
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-576629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576629"><a href="http://almnatiq.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> </nav>
</div>
</div>
<div class="container">
<div id="page" class="hfeed">

<div id="world-now">
<div class="title"><h4>احدث الأخبار</h4></div>
<div class="controls">
<a href="#" class="right"></a>
<a href="#" class="left"></a>
</div>
<div class="news">
<a href="http://almnatiq.net/1034975/" class="details warning ">
<b></b> أبرزها السجن والغرامة والإبعاد عن المملكة.. 11 مادة لنظام مكافحة التسول <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/1034964/" class="details warning ">
<b></b> حاول الهروب من دورية أمنية فمنعه شاب بهذه الطريقة (فيديو) <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/1034951/" class="details warning ">
<b></b> ميليشيات الحوثي تمنع نساء اليمن من استخدام الهواتف والعمل <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/1034949/" class="details warning ">
<b></b> هل يجب تناول &#8220;الأسبرين&#8221; يوميًا لمنع الجلطات بعد سن الأربعين؟.. استشاري يجيب <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/1034929/" class="details warning ">
<b></b> قبل ربع نهائي أبطال آسيا.. مشرف &#8220;بيرسبوليس&#8221;: لدينا مشاكل في مباراتنا ضد الهلال <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/1034952/" class="details warning ">
<b></b> الأمن السيبراني يحذر من 4 طرق للاحتيال والنصب عبر الإنترنت <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/1034939/" class="details warning ">
<b></b> دراسة حديثة: النوم أقل من 7 ساعات ليلًا يؤدي إلى زيادة الوزن <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/1034944/" class="details warning ">
<b></b> &#8220;الأرصاد&#8221;: أمطار رعدية على منطقة عسير حتى الـ 7 مساء <div class="area">أجواء المناطق</div>
</a>
<a href="http://almnatiq.net/1034925/" class="details warning ">
<b></b> &#8220;فوربس&#8221;: الممكلة تمتلك أكبر احتياطي من الذهب عربيًا بـ 323 طنًا <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/1034912/" class="details warning ">
<b></b> &#8220;بابا اقتلني&#8221;.. فيديو لتعنيف أحد الأطفال يثير غضبًا واسعًا في العراق <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/1034919/" class="details warning ">
<b></b> دراسة: لبن الأمهات الملقحات ضد كورونا يحوي أجسامًا مضادة تحمي الرضع <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/1034904/" class="details warning ">
<b></b> تركي الفيصل يروي شجاعة الملك عبدالعزيز في حماية لاجئ عراقي استغاث به من البريطانيين <div class="area">أبرز المواد</div>
</a>
</div>
</div>


<div id="main" class="clearfix">
<div class="section section-e">
<div class="clearfix">
<div class="fourth"><a href="http://almnatiq.net/1034975/" class="single-post">
<div class="thumbnail">
<img alt="أبرزها السجن والغرامة والإبعاد عن المملكة.. 11 مادة لنظام مكافحة التسول" class="the-image" title="أبرزها السجن والغرامة والإبعاد عن المملكة.. 11 مادة لنظام مكافحة التسول" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/09/upload_1617615579_775424860.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">أبرزها السجن والغرامة والإبعاد عن المملكة.. 11 مادة لنظام مكافحة التسول</h2>
<div class="details">
<div class="area">أبرز المواد</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/1034964/" class="single-post">
<div class="thumbnail">
<img alt="حاول الهروب من دورية أمنية فمنعه شاب بهذه الطريقة (فيديو)" class="the-image" title="حاول الهروب من دورية أمنية فمنعه شاب بهذه الطريقة (فيديو)" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/09/614dbacf080bc-1024x576.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">حاول الهروب من دورية أمنية فمنعه شاب بهذه الطريقة (فيديو)</h2>
<div class="details">
<div class="area">أبرز المواد</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/1034951/" class="single-post">
<div class="thumbnail">
<img alt="ميليشيات الحوثي تمنع نساء اليمن من استخدام الهواتف والعمل" class="the-image" title="ميليشيات الحوثي تمنع نساء اليمن من استخدام الهواتف والعمل" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/09/image_1632467601_2672734-1024x576.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">ميليشيات الحوثي تمنع نساء اليمن من استخدام الهواتف والعمل</h2>
<div class="details">
<div class="area">أبرز المواد</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/1034949/" class="single-post">
<div class="thumbnail">
<img alt="هل يجب تناول &#8220;الأسبرين&#8221; يوميًا لمنع الجلطات بعد سن الأربعين؟.. استشاري يجيب" class="the-image" title="هل يجب تناول &#8220;الأسبرين&#8221; يوميًا لمنع الجلطات بعد سن الأربعين؟.. استشاري يجيب" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/09/1625190708_هل-يشفى-مريض-جلطة-القلب-والأعراض-المصاحبة-لها-1024x576.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">هل يجب تناول &#8220;الأسبرين&#8221; يوميًا لمنع الجلطات بعد سن الأربعين؟.. استشاري يجيب</h2>
<div class="details">
<div class="area">أبرز المواد</div>
</div>
</div>
</a>
</div></div><div class="clearfix"> </div>
</div>
<div class="border-bottom-top"></div>
<div id="single" class="content-area">
<div id="breadcrumbs">
<div id="crumbs"> <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://almnatiq.net" itemprop="url">
<span itemprop="title">الرئيسية</span>
</a>
</div>
&#8592; <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://almnatiq.net/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/" itemprop="url">
<span itemprop="title">أبرز المواد</span>
</a>
</div>
&#8592; <span class="current">أبرزها السجن والغرامة والإبعاد عن المملكة.. 11 مادة لنظام مكافحة التسول</span></div> </div>
<div id="primary">
<div id="post-content" role="main">
<article id="post-1034975" class="single-post post-1034975 post type-post status-publish format-standard has-post-thumbnail hentry category-_ category-17 category-1 tag-100 tag-7024 tag-6067 tag-7023 tag-703">
<header class="entry-header">
<div class="title-block clearfix">
<h2 class="small-title"></h2>
<h1 class="main-title">أبرزها السجن والغرامة والإبعاد عن المملكة.. 11 مادة لنظام مكافحة التسول</h1>

</div>
<div class="post-image thumbnail clearfix">
<a href="http://almnatiq.net/1034975/">
<img alt="أبرزها السجن والغرامة والإبعاد عن المملكة.. 11 مادة لنظام مكافحة التسول" class="the-image" title="أبرزها السجن والغرامة والإبعاد عن المملكة.. 11 مادة لنظام مكافحة التسول" src="http://almnatiq.net/wp-content/uploads/2021/09/upload_1617615579_775424860.jpg" /> </a>
<div class="image-title">التسول في المملكة</div> </div>
<div class="title-block clearfix">
<time class="entry-date updated" datetime="2021-09-24T15:22:02+03:00" pubdate>نشر قبل 28 ثانية - 3:22 مساءً, 24 سبتمبر 2021 م</time>
</div>
<div class="banners">
<aside id="custom-ads-29" class="post-banner widget-custom-ads"> <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-6089">
<script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-6089",
                            element: "sp-wi-6089"
                        });
                    </script>
</div></aside> </div>
<div class="tools-box">
<div class="font-control">
<a class="increase" title="تكبير الخط"></a>
<a class="reset" title="الحجم الاصلى"></a>
<a class="decrease" title="تصغير الخط"></a>
</div>
<a class="print" title="طباعة" href="javascript:window.print();"></a>
<div id="post-shortlink" class="shortlink" onclick="selectText('post-shortlink')">
http://almnatiq.net/?p=1034975 </div>
<div class="share-icons jquery-share" date-url="http://almnatiq.net/?p=1034975" date-title="أبرزها السجن والغرامة والإبعاد عن المملكة.. 11 مادة لنظام مكافحة التسول">
<div href="#" class="whatsapp"></div>
<div href="#" class="facebook"></div>
<div href="#" class="twitter"></div>
<div href="#" class="gplus"></div>
</div>
</div>
</header>
<div class="entry-content clearfix">
<div class="news-author-name">محررو المناطق:</div> <p>وافق مجلس الوزراء على نظام مكافحة التسول، واستعرض العقوبات الخاصة بممتهني التسول، مؤكدًا حظره بكافة صوره وأشكاله في المملكة، على أن تختص وزارة الداخلية بالقبض على المتسولين وإحالتهم إلى الجهة المختصة بالتحقيق في مخالفات النظام.</p>
<p>ونشرت جريدة أم القرى اليوم الجمعة، مواد النظام الجديد حيث اشتملت على الآتي:</p>
<p>المادة الأولى:</p>
<p>يقصد بالألفاظ والعبارات الآتية –أينما وردت في هذا النظام– المعاني المبينة أمام كل منها، ما لم يدل السياق على غير ذلك:</p>
<p>1- النظام: نظام مكافحة التسول.</p>
<p>2- الوزير: وزير الموارد البشرية والتنمية الاجتماعية.</p>
<p>3- الوزارة: وزارة الموارد البشرية والتنمية الاجتماعية.</p>
<p>4- اللائحة: اللائحة التنفيذية للنظام.</p>
<p>5- المتسول: من يستجدي للحصول على مال غيره دون مقابل أو بمقابل غير مقصود بذاته نقداً أو عيناً بطريقة مباشرة أو غير مباشرة، في الأماكن العامة أو المحال الخاصة أو في وسائل التقنية والتواصل الحديثة، أو بأي وسيلة كانت.</p>
<p>6- ممتهن التسول: كل من قبض عليه للمرة الثانية أو أكثر يمارس التسول.</p>
<p>7- الرعاية اللاحقة: المساعدة والمتابعة المنتظمة الرسمية أو غير الرسمية، التي تقدم للمستفيد بوصفها أسلوباً مكملاً ومسانداً لخطط العلاج والتمكين؛ من أجل تقويم سلوكه، ودمجه في المجتمع.</p>
<p>المادة الثانية:</p>
<p>1- يُحظر التسول بصوره وأشكاله كافة، مهما كانت مسوغاته.</p>
<p>2- تختص وزارة الداخلية بالقبض على المتسولين.</p>
<p>المادة الثالثة:</p>
<p>يحال ممتهن التسول إلى الجهة المختصة بالتحقيق في مخالفات النظام؛ لاتخاذ الإجراءات النظامية اللازمة في حقه.</p>
<p>المادة الرابعة:</p>
<p>على الوزارة –في حدود أحكام النظام– مسؤولية التنسيق مع الجهات ذات العلاقة فيما يخص مكافحة التسول، وعليها على نحو خاص ما يأتي:</p>
<p>1- دراسة الحالة الاجتماعية، والصحية والنفسية والاقتصادية للمتسولين السعوديين.</p>
<p>2- تقديم الخدمات الاجتماعية والصحية والنفسية والاقتصادية للمتسولين السعوديين بحسب احتياج كل حالة، وذلك وفقاً للأنظمة والقرارات ذات الصلة.</p>
<p>3- إرشاد المتسولين السعوديين للاستفادة من الخدمات التي تقدمها الجهات الحكومية والأهلية والخيرية، ومتابعتهم من خلال الرعاية اللاحقة.</p>
<p>4- إنشاء قاعدة بيانات للمتسولين بالاشتراك مع وزارة الداخلية، وتسجيل كل حالة تسول يتم القبض عليها، وكذلك كل حالة تقدم لها الوزارة الخدمات المنصوص عليها في هذه المادة؛ وذلك لإثبات حالة امتهان التسول.</p>
<p>5- نشر الوعي بمخاطر التسول النفسية والاجتماعية والاقتصادية والأمنية.</p>
<p>6- إعداد الدراسات والبحوث وعقد الندوات والمؤتمرات ذات العلاقة بمكافحة التسول.</p>
<p>المادة الخامسة:</p>
<p>1- يعاقب كل من امتهن التسول أو حرض غيره أو اتفق معه أو ساعده –بأي صورة كانت– على امتهان التسول؛ بالسجن مدة لا تزيد على (ستة) أشهر، أو بغرامة لا تزيد على (خمسين) ألف ريال، أو بهما معاً.</p>
<p>2- يعاقب كل من امتهن التسول أو أدار متسولين أو حرض غيره أو اتفق معه أو ساعده –بأي صورة كانت– على أي من ذلك ضمن جماعة منظمة تمتهن التسول؛ بالسجن مدة لا تزيد على (سنة)، أو بغرامة لا تزيد على (مائة) ألف ريال، أو بهما معاً.</p>
<p>3- يبعد عن المملكة كل من عوقب من غير السعوديين –عدا زوجة السعودي أو زوج السعودية أو أولادها– وفقاً لأحكام الفقرتين (1) و (2) من هذه المادة بعد انتهاء عقوبته وفق الإجراءات النظامية المتبعة، ويمنع من العودة للمملكة؛ باستثناء أداء الحج أو العمرة.</p>
<p>4- تجوز مضاعفة العقوبة في حالة العود، بما لا يتجاوز ضعف الحد الأقصى المقرر لها.</p>
<p>المادة السادسة:</p>
<p>تصادر –بحكم قضائي– جميع الأموال النقدية والعينية التي حصل عليها المتسول من تسوله، أو التي من شأنها أن تستعمل فيه. فإن تعذر ضبط أي من تلك الأموال؛ حكمت المحكمة المختصة بغرامة تعادل قيمتها؛ وذلك مع مراعاة حقوق حسني النية.</p>
<p>المادة السابعة:</p>
<p>إذا شكل التسول –مهما كانت صوره وأشكاله– جريمة بموجب أنظمة أخرى؛ فتطبق العقوبة الأشد.</p>
<p>المادة الثامنة:</p>
<p>تتولى النيابة العامة التحقيق في المخالفات الواردة في النظام، وإقامة الدعوى أمام المحكمة المختصة.</p>
<p>المادة التاسعة:</p>
<p>يصدر الوزير –بعد التنسيق مع وزير الداخلية– اللائحة خلال (تسعين) يوماً من تاريخ نشر النظام في الجريدة الرسمية، ويعمل بها من تاريخ العمل بالنظام.</p>
<p>المادة الحادية عشرة:</p>
<p>يعمل بالنظام بعد (تسعين) يوماً من تاريخ نشره في الجريدة الرسمية.</p>
<p>&nbsp;</p>
</div>
<footer class="entry-meta">
<div class="tags clearfix">
<div class="title">الكلمات الدليلية</div>
<div class="tags-list"><a href="http://almnatiq.net/tag/%d8%a7%d9%84%d8%aa%d8%b3%d9%88%d9%84/" rel="tag">التسول</a><a href="http://almnatiq.net/tag/%d8%a7%d9%84%d8%aa%d8%b3%d9%88%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9/" rel="tag">التسول في المملكة</a><a href="http://almnatiq.net/tag/%d8%a7%d9%84%d8%b3%d8%ac%d9%86/" rel="tag">السجن</a><a href="http://almnatiq.net/tag/%d8%a7%d9%84%d8%ba%d8%b1%d8%a7%d9%85%d8%a9/" rel="tag">الغرامة</a><a href="http://almnatiq.net/tag/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9/" rel="tag">وزارة الداخلية</a></div>
</div>
<input type="hidden" class="the_counter_info" data-post-id="1034975" data-url="http://almnatiq.net/" />
</footer>
</article>
<div class="banners">
<aside id="custom-ads-27" class="post-banner widget-custom-ads"><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2988">
<script>
        (spksdk = window.spksdk || []).push({
            widget_id: "wi-2988",
            element: "sp-wi-2988"
        });
    </script>
</div></aside> </div>
<div class="bordered-block related-posts clearfix">
<div class="block-title">
<h3>روابط ذات صلة</h3>
</div>
<div class="section-a section">
<div class="clearfix">
<div class="third"><a href="http://almnatiq.net/1033961/" class="single-post">
<div class="thumbnail"><img alt="السجن والغرامة.. قرار رسمي يكشف عقوبات المتسولين أو مساعديهم" title="السجن والغرامة.. قرار رسمي يكشف عقوبات المتسولين أو مساعديهم" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/09/medium_2021-09-22-995a00449a.jpg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">السجن والغرامة.. قرار رسمي يكشف عقوبات المتسولين أو مساعديهم</h2>

<div class="details">
<time class="time" datetime="2021-09-22T23:00:14+03:00">11:00 مساءً</time>
<time class="date" datetime="2021-09-22T23:00:14+03:00">22 سبتمبر, 2021</time>
</div>
</div>
</a>
</div><div class="third"><a href="http://almnatiq.net/1032005/" class="single-post">
<div class="thumbnail"><img alt="السجن 7 سنوات لشخص أطلق النار داخل محطة وقود بالرياض" title="السجن 7 سنوات لشخص أطلق النار داخل محطة وقود بالرياض" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/08/2018_1_17_10_45_6_254.jpg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">السجن 7 سنوات لشخص أطلق النار داخل محطة وقود بالرياض</h2>

<div class="details">
<time class="time" datetime="2021-09-19T22:14:34+03:00">10:14 مساءً</time>
<time class="date" datetime="2021-09-19T22:14:34+03:00">19 سبتمبر, 2021</time>
</div>
</div>
</a>
</div><div class="third"><a href="http://almnatiq.net/1030875/" class="single-post">
<div class="thumbnail"><img alt="ما هي عقوبة تأخير تسجيل المواليد الجدد..&#8221;الأحوال المدنية&#8221; تجيب" title="ما هي عقوبة تأخير تسجيل المواليد الجدد..&#8221;الأحوال المدنية&#8221; تجيب" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/09/الأحوال-المدنية-1024x768.jpg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">ما هي عقوبة تأخير تسجيل المواليد الجدد..&#8221;الأحوال المدنية&#8221; تجيب</h2>

<div class="details">
<time class="time" datetime="2021-09-18T12:05:52+03:00">12:05 مساءً</time>
<time class="date" datetime="2021-09-18T12:05:52+03:00">18 سبتمبر, 2021</time>
</div>
</div>
</a>
</div></div><div class="clearfix"> </div>
</div>
</div>
<div class="comments">
<div id="comments" class="clearfix">
<h3 class="main-title">
التعليقات (٠)
<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a>
</h3>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اضف تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/1034975/#respond" style="display:none;">الغاء الرد</a></small></h3><form action="http://almnatiq.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه. الحقول المطلوبه عليها علامة <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <span class="required">*</span><input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" aria-required='true' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق" /> <input type='hidden' name='comment_post_ID' value='1034975' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="sidebar">

<aside id="recent-articles-5" class="widget recent-articles"> <h3 class="block-title red-title">
يكتبون للمناطق
</h3>
<div class="section-g section">
<div class="clearfix articles-section">
 <div class="clearfix ">
<a href="http://almnatiq.net/1034975/" class="single-post clearfix">
<div class="thumbnail">
<img alt="أبرزها السجن والغرامة والإبعاد عن المملكة.. 11 مادة لنظام مكافحة التسول" class="the-image" title="أبرزها السجن والغرامة والإبعاد عن المملكة.. 11 مادة لنظام مكافحة التسول" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/09/upload_1617615579_775424860.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">أبرزها السجن والغرامة والإبعاد عن المملكة.. 11 مادة لنظام مكافحة التسول</h2>
<div class="title-name">محررو المناطق:</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/1034964/" class="single-post clearfix">
<div class="thumbnail">
<img alt="حاول الهروب من دورية أمنية فمنعه شاب بهذه الطريقة (فيديو)" class="the-image" title="حاول الهروب من دورية أمنية فمنعه شاب بهذه الطريقة (فيديو)" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/09/614dbacf080bc-1024x576.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">حاول الهروب من دورية أمنية فمنعه شاب بهذه الطريقة (فيديو)</h2>
<div class="title-name">محررو المناطق</div>
</div>
</a>
</div>
<div class="clearfix ">
<a href="http://almnatiq.net/1034951/" class="single-post clearfix">
<div class="thumbnail">
<img alt="ميليشيات الحوثي تمنع نساء اليمن من استخدام الهواتف والعمل" class="the-image" title="ميليشيات الحوثي تمنع نساء اليمن من استخدام الهواتف والعمل" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/09/image_1632467601_2672734-1024x576.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">ميليشيات الحوثي تمنع نساء اليمن من استخدام الهواتف والعمل</h2>
<div class="title-name">المناطق - وكالات:</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/1034949/" class="single-post clearfix">
<div class="thumbnail">
<img alt="هل يجب تناول &#8220;الأسبرين&#8221; يوميًا لمنع الجلطات بعد سن الأربعين؟.. استشاري يجيب" class="the-image" title="هل يجب تناول &#8220;الأسبرين&#8221; يوميًا لمنع الجلطات بعد سن الأربعين؟.. استشاري يجيب" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/09/1625190708_هل-يشفى-مريض-جلطة-القلب-والأعراض-المصاحبة-لها-1024x576.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">هل يجب تناول &#8220;الأسبرين&#8221; يوميًا لمنع الجلطات بعد سن الأربعين؟.. استشاري يجيب</h2>
<div class="title-name">محررو المناطق:</div>
</div>
</a>
</div>
<div class="clearfix ">
<a href="http://almnatiq.net/1034929/" class="single-post clearfix">
<div class="thumbnail">
<img alt="قبل ربع نهائي أبطال آسيا.. مشرف &#8220;بيرسبوليس&#8221;: لدينا مشاكل في مباراتنا ضد الهلال" class="the-image" title="قبل ربع نهائي أبطال آسيا.. مشرف &#8220;بيرسبوليس&#8221;: لدينا مشاكل في مباراتنا ضد الهلال" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/09/FACpmLqUYA0DzyM.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">قبل ربع نهائي أبطال آسيا.. مشرف &#8220;بيرسبوليس&#8221;: لدينا مشاكل في مباراتنا ضد الهلال</h2>
<div class="title-name">محررو المناطق:</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/1034952/" class="single-post clearfix">
<div class="thumbnail">
<img alt="الأمن السيبراني يحذر من 4 طرق للاحتيال والنصب عبر الإنترنت" class="the-image" title="الأمن السيبراني يحذر من 4 طرق للاحتيال والنصب عبر الإنترنت" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/09/1632100.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">الأمن السيبراني يحذر من 4 طرق للاحتيال والنصب عبر الإنترنت</h2>
<div class="title-name">محررو المناطق:</div>
</div>
</a>
</div>
</div>
<div class="read-block">
<a href="http://almnatiq.net/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/" class="read-more">شاهد المزيد </a>
</div>
</div>
</aside><aside id="category-news-23" class="widget widget-category-news"><div class="category-3 blue-block"> <h3 class="block-title ">
مجتمع المناطق </h3>
<div class="section"> <div class="read-block">
<a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/" class="read-more">شاهد المزيد </a>
</div>
</div></div></aside><aside id="category-news-24" class="widget widget-category-news"><div class="category-4 blue-block"> <h3 class="block-title ">
صحة </h3>
<div class="section"> <div class="read-block">
<a href="http://almnatiq.net/category/%d8%b5%d8%ad%d8%a9/" class="read-more">شاهد المزيد </a>
</div>
</div></div></aside><aside id="category-news-25" class="widget widget-category-news"><div class="category-6 green-block"> <h3 class="block-title ">
الرياضة </h3>
<div class="section"> <div class="read-block">
<a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="read-more">شاهد المزيد </a>
</div>
</div></div></aside>
</div>
</div>
</div>
</div>
<footer id="footer" role="contentinfo">
<div class="container">
<div class="upper-footer clearfix">
<div class="top-footer"></div>
<div class="half">
<ul id="nav-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576629"><a href="http://almnatiq.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> <div class="logo">
<a href="http://almnatiq.net">صحيفة المناطق السعودية</a>
</div>
</div>
<div class="half last">
<div class="search-box">
<form method="get" id="searchform" action="http://almnatiq.net/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" />
</form>
</div>
<div class="clearfix date-weather-prayer">
<div class="date">الجمعة, 17 صفر</div>
<div class="weather">
<div class="city tab-1  visible">
<div class="weather-body clearfix">
<div class="icon i01d"></div>
<div class="city-name">الرياض</div>
<div class="temperature">30°</div>
</div>
</div>
</div>
<div class="prayer">
<div class="prayer-icon"></div>
<div class="prayer-name">آذان العصر </div>
<div class="prayer-time">03:27م</div>
</div>
</div>
<div class="follow-icons">
<a class="facebook" href="https://www.facebook.com/almnatiq"></a>
<a class="youtube" href="https://www.youtube.com/almnatiq"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/almnatiq"></a>
<a class="telegram" href=""></a>
<a class="instagram" href="https://instagram.com/almnatiq"></a>
<a class="google_plus" href="https://plus.google.com/almnatiq"></a>
</div>
</div>
</div>
</div>
<div class="sub-footer clearfix">
<div class="container">
<div class="copyrights">
2021 جميع الحقوق محفوظة, صحيفة المناطق السعودية<br>
</div>
<div class="logo-container clearfix">
<div class="name">تصميم و تطوير <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div>
<div class="logo">
<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a>
</div>
</div>
</div>
</div>
</footer>
<script type='text/javascript' id='like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/almnatiq.net\/wp-admin\/admin-ajax.php","nonce":"c9f03cf421"};
/* ]]> */
</script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/post-like.js?ver=1.0' id='like_post-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.validate.1.15.0.min.js' id='jquery.validate-js'></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/html5.js' id='html5-js'></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/selectivizr-min.js' id='selectivizr-js'></script>
<![endif]-->
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/custom.js' id='custom-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

</body>
</html>
