<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="ar">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto">
<meta http-equiv="cache-control" content="max-age=0"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta http-equiv="cache-control" content="no-store"/>
<meta http-equiv="expires" content="0"/>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"GuRkj1aEsk002/", domain:"almnatiq.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GuRkj1aEsk002/" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53084521-1', 'auto');
  ga('send', 'pageview');

</script>
 
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/ico/favicon.ico">
<title>بهذه الطرق.. المملكة جمعت 380 مليار ريال لسد عجز موازنة 2016 | صحيفة المناطق الإلكترونية</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://almnatiq.net/xmlrpc.php"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق الإلكترونية &raquo; الخلاصة" href="http://almnatiq.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق الإلكترونية &raquo; خلاصة التعليقات" href="http://almnatiq.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق الإلكترونية &raquo; بهذه الطرق.. المملكة جمعت 380 مليار ريال لسد عجز موازنة 2016 خلاصة التعليقات" href="http://almnatiq.net/348133/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/almnatiq.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.1"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='perfect-scroll-css' href='http://almnatiq.net/wp-content/themes/manatek/css/scrollbar.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='main-stylesheet-css' href='http://almnatiq.net/wp-content/themes/manatek/style.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='droidarabic-naskh-css' href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='droidarabic-kufi-css' href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-font-css' href='http://almnatiq.net/wp-content/themes/manatek/css/weather-font/weather.css?ver=4.5.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<link rel='https://api.w.org/' href='http://almnatiq.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://almnatiq.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://almnatiq.net/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='مؤتمر صحفي لـ 5 وزراء عقب إعلان الميزانية غدا' href='http://almnatiq.net/348128/'/>
<link rel='next' title='تركيا تسيطر على طريق سريع بين الباب وحلب' href='http://almnatiq.net/348136/'/>
<meta name="generator" content="WordPress 4.5.1"/>
<link rel="canonical" href="http://almnatiq.net/348133/"/>
<link rel='shortlink' href='http://almnatiq.net/?p=348133'/>
<link rel="alternate" type="application/json+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F348133%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F348133%2F&#038;format=xml"/>
<!--[if (gte IE 6)&(lte IE 8)]>
  <script src="http://almnatiq.net/wp-content/themes/manatek/js/html5.js" type="text/javascript"></script>
  <script src="http://almnatiq.net/wp-content/themes/manatek/js/selectivizr-min.js" type="text/javascript"></script>
<![endif]-->
 
<script type='text/javascript'>
       var gptadslots=[];
       (function(){
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
       })();
      </script>
<script type='text/javascript'>
       
        //Adslot 1 declaration
        gptadslots[1]= googletag.defineSlot('/49151695/alweeam.com_arabic/contact_us', [[728,90]],'div-gpt-ad-618270803316279012-1').addService(googletag.pubads());
      
        //Adslot 2 declaration
        gptadslots[2]= googletag.defineSlot('/49151695/alweeam.com_arabic/contact_us', [[300,250]],'div-gpt-ad-618270803316279012-2').addService(googletag.pubads());
      
        //Adslot 3 declaration
        gptadslots[3]= googletag.defineSlot('/49151695/alweeam.com_arabic/contact_us', [[300,100]],'div-gpt-ad-618270803316279012-3').addService(googletag.pubads());
      
        googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('g',['female','male']).setTargeting('age',['13-17','18-24','25-34','35-49','50-above']);
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      
      </script>
 
</head>
<body class="rtl single single-post postid-348133 single-format-standard">
<div class="topbar">
<div class="container">
<ul id="nav-menu" class="small-links"><li id="menu-item-429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-429"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428"><a href="http://almnatiq.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486"><a href="http://almnatiq.net/%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">أسرة التحرير</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="http://almnatiq.net/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul>
<div class="search-box">
<form method="get" id="searchform" action="http://almnatiq.net/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع"/>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث"/>
</form>
</div>
<ul class="follow">
<li><a class="facebook" href="http://www.facebook.com/almnatiq"></a></li>
<li><a class="twitter" href="https://twitter.com/almnatiq"></a></li>
<li><a class="gplus" href=""></a></li>
<li><a class="youtube" href="http://www.youtube.com"></a></li>
<li><a class="rss" href="http://almnatiq.net/feed/"></a></li>
</ul>
<div class="date">
الأربعاء, 22 ربيع الأول 1438 هجريا, الموافق 21 ديسمبر 2016 ميلاديا </div>
</div>
</div>
<div id="header">
<div class="container">
<div class="upper-header">
<div class="logo">
<a href="http://almnatiq.net">صحيفة المناطق الإلكترونية</a>
</div>
<div class="header-banner hidden-phone">
<div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6054332391830793" data-ad-slot="5787212263"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div> 
<nav id="header-navigation" role="navigation" class="clearfix">
<div class="container">
<ul id="nav-menu" class="nav-menu"><li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-234577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234577"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9_%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">الرؤية السعودية 2030</a></li>
<li id="menu-item-279781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279781"><a href="http://almnatiq.net/category/%d8%b3%d9%88%d9%82-%d8%b9%d9%83%d8%a7%d8%b8/">سوق عكاظ</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a>
<ul class="sub-menu">
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> </div>
</nav>
<div id="world-now">
<div class="container">
<div class="title"><h4>احدث الأخبار</h4></div>
<div class="controls">
<a href="#" class="right"></a>
<a href="#" class="left"></a>
</div>
<div class="news">
<a href="http://almnatiq.net/348139/" class="warning ">
<b></b> &#8220;تمثال الحرية&#8221; و &#8220;برج إيفل&#8221; أهداف داعش التفجيرية الجديد </a>
<a href="http://almnatiq.net/348136/" class="warning ">
<b></b> تركيا تسيطر على طريق سريع بين الباب وحلب </a>
<a href="http://almnatiq.net/348133/" class="warning ">
<b></b> بهذه الطرق.. المملكة جمعت 380 مليار ريال لسد عجز موازنة 2016 </a>
<a href="http://almnatiq.net/348128/" class="warning ">
<b></b> مؤتمر صحفي لـ 5 وزراء عقب إعلان الميزانية غدا </a>
<a href="http://almnatiq.net/348124/" class="warning ">
<b></b> اليوم.. أسعار النفط تواصل ارتفاعها رغم ضعف نشاط التداول </a>
<a href="http://almnatiq.net/348121/" class="warning ">
<b></b> وظائف إدارية وهندسية شاغرة بالصندوق السعودي للتنمية </a>
<a href="http://almnatiq.net/348116/" class="warning ">
<b></b> أمير منطقة القصيم يستقبل الشيخ صالح بن حميد </a>
<a href="http://almnatiq.net/348111/" class="warning ">
<b></b> دراسة : استهلاك السكر ليس له علاقة بزيادة الوزن </a>
<a href="http://almnatiq.net/348108/" class="warning ">
<b></b> التسوية الواقية من الإفلاس ..لقاء علمي لجمعية قضاء بغرفة القصيم </a>
<a href="http://almnatiq.net/348105/" class="warning ">
<b></b> الوليد للإنسانية تسلم وحدات سكنية لـ 62 أسرة محتاجة بالقصيم بإشراف &#8220;عون&#8221; الخيرية </a>
<a href="http://almnatiq.net/348103/" class="warning ">
<b></b> تقنية نجران تقيم محاضرة&#8221;رؤية السعودية 2030 و مبادرات المؤسسة العامة للتدريب التقني والمهني لتحقيقها &#8220; </a>
<a href="http://almnatiq.net/348098/" class="warning ">
<b></b> ميناء الملك عبدالله يقترب من حاجز 4 مليون حاوية قياسية سنوياً </a>
</div>
</div>
</div>
<div id="page" class="hfeed">
<div class="container">
<div id="main" class="row-fluid">
<div id="alerts">
</div>
</div>
<div id="main" class="clearfix">
<div class="content-area">
<div id="single" class="main-content">
<div id="post-content" role="main">
 
<article id="post-348133" class="single-post post-348133 post type-post status-publish format-standard has-post-thumbnail hentry category-_ category-1">
<header class="entry-header">
<div class="title-block clearfix">
<h2 class="small-title"></h2>
<h1 class="main-title">بهذه الطرق.. المملكة جمعت 380 مليار ريال لسد عجز موازنة 2016</h1>
<time class="entry-date updated" datetime="2016-12-21T13:35:25+00:00" pubdate>1:35 مساءً - 21 ديسمبر, 2016</time>
</div>
<li class="views" style="display:none"><i></i><span class="ajax-visits-counter" data-id="348133" data-update="1"></span></li>
<div class="post-image thumbnail clearfix">
<a href="http://almnatiq.net/348133/"><img alt="بهذه الطرق.. المملكة جمعت 380 مليار ريال لسد عجز موازنة 2016" title="بهذه الطرق.. المملكة جمعت 380 مليار ريال لسد عجز موازنة 2016" src="http://almnatiq.net/wp-content/uploads/2016/12/0-296.jpg"/></a><div class="image-title"></div> </div>
<div class="news-author-name">المناطق - الرياض:</div>
</header> 
<div class="entry-content clearfix">
<p><strong>جمعت المملكة أموالا قيمتها 380 مليار ريال (101.3 مليار دولار) لتمويل العجز المتوقع خلال العام الجاري، إذ دفعت تراجعات أسعار النفط منذ منتصف عام 2014، الميزانية إلى تسجيل عجز عامي 2014، و2015، كما توقعت الحكومة السعودية عجزا قيمته 326 مليار ريال العام الجاري 2016.</strong></p>
<p><strong>وليس بالضرورة أن تعلن السعودية عجزا بنفس القيمة خلال 2016، كون بعض هذه الأموال قد لا يكون تم صرفه إلى الآن فلا يتم تسجيلها عجزا العام الجاري.</strong></p>
<p><strong>ولجأت الحكومة السعودية خلال 2016 للثلاث الطرق المعتادة لتمويل العجز المتوقع، وهي: (السحب من الاحتياطي)، (إصدار أدوات دين وتشمل الصكوك والسندات وأدوات أخرى، سواء محلية أو خارجية)، أما الطريقة الثالثة فقد كانت الاقتراض، وفقا لتحليل نشرته &#8220;الاقتصادية&#8221;،</strong></p>
<p><strong>و&#8221;الاحتياطي العام&#8221; هو حساب تابع للحكومة يحول إليه ما يتحقق من فائض إيرادات الميزانية، يتم السحب منه وقت الحاجة بناء على مرسوم ملكي. وبين الطرق الثلاث، كان للسحب من الاحتياطي العام نصيب الأسد في تمويل العجز، حيث تم سحب نحو 180 مليار ريال منه خلال 2016، ليتراجع الاحتياطي بنسبة 28 في المائة، ليبلغ 474 مليار ريال بنهاية أكتوبر الماضي، فيما كان نحو 654 مليار ريال نهاية 2015.</strong></p>
<p><strong>فيما الديون مجتمعة بلغت 200 مليار ريال تعادل 53 في المائة من التمويل للعجز. وتوزعت الديون بين (أدوت دين محلية، سندات خارجية، قرض خارجي).</strong></p>
<p><strong>وبلغت أدوات الدين المحلية نحو 97 مليار ريال (25.9 مليار دولار) تعادل 26 في المائة من إجمالي تمويل العجز.</strong></p>
<p><strong>ثانيا: أصدرت الحكومة السعودية سندات دولية مقومة بالدولار بنحو 65.6 مليار ريال (17.5 مليار دولار)، تُشكل 17 في المائة من تمويل العجز.</strong></p>
<p><strong>وثالثا :اقترضت الحكومة السعودية 37.5 مليار ريال (10 مليارات دولار) من الخارج، تمثل 10 في المائة من تمويل العجز.</strong></p>
</div> 
<footer class="entry-meta">
<ul class="social-share clearfix">
<li class="facebook">
<div class="fb-like" data-href="https://www.facebook.com/almnatiq" data-send="false" data-width="50" data-show-faces="false"></div>
</li>
<li class="twitter">
<a href="https://twitter.com/share" data-url="http://almnatiq.net/?p=348133" data-counturl="http://almnatiq.net/348133/" class="twitter-share-button" data-via="almnatiq" data-related="almnatiq">Tweet</a>
</li>
<li class="print">
<a href="javascript:window.print();"></a>
</li>
<li class="twitter-follow">
<a href="https://twitter.com/almnatiq" class="twitter-follow-button" data-show-count="false" data-lang="ar">تابِع @almnatiq</a>
</li>
</ul>
</footer> 
</article> 
<div class="related-posts clearfix small-block ">
<h3 class="block-title"><b>اقرأ ايضاً في المناطق</b></h3>
<div class="clearfix">
<div class="third"> 
<article class="single-post">
<div class="thumbnail">
<a href="http://almnatiq.net/347809/" class="play"></a>
<a href="http://almnatiq.net/347809/"><img alt="داعش يعلن مسؤوليته عن هجوم الكرك في الأردن" class="the-image" title="داعش يعلن مسؤوليته عن هجوم الكرك في الأردن" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/12/1-902478-1024x577.jpg&w=190&h=122"/></a>
</div>
<a href="http://almnatiq.net/347809/" title="داعش يعلن مسؤوليته عن هجوم الكرك في الأردن" class="title">
<h2 class="the-title">داعش يعلن مسؤوليته عن هجوم الكرك في الأردن</h2>
</a>
<div class="clearfix">
<div class="category blue">أبرز المواد</div>
<time class="details time updated" datetime="2016-12-20T18:58:12+00:00" pubdate>20 ديسمبر, 2016</time>
</div>
</article>
 </div><div class="third"> 
<article class="single-post">
<div class="thumbnail">
<a href="http://almnatiq.net/348076/" class="play"></a>
<a href="http://almnatiq.net/348076/"><img alt="اتفاق بين وزارتي الصحة والعمل .. الإستغناء عن &#8220;شهادة الصيدلي&#8221; في الصيدليات" class="the-image" title="اتفاق بين وزارتي الصحة والعمل .. الإستغناء عن &#8220;شهادة الصيدلي&#8221; في الصيدليات" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/11/وزارة-العمل-والتنمية-الاجتماعية.jpg&w=190&h=122"/></a>
</div>
<a href="http://almnatiq.net/348076/" title="اتفاق بين وزارتي الصحة والعمل .. الإستغناء عن &#8220;شهادة الصيدلي&#8221; في الصيدليات" class="title">
<h2 class="the-title">اتفاق بين وزارتي الصحة والعمل .. الإستغناء عن &#8220;شهادة الصيدلي&#8221; ...</h2>
</a>
<div class="clearfix">
<div class="category orange">أبرز المواد</div>
<time class="details time updated" datetime="2016-12-21T11:14:49+00:00" pubdate>21 ديسمبر, 2016</time>
</div>
</article>
 </div><div class="third"> 
<article class="single-post">
<div class="thumbnail">
<a href="http://almnatiq.net/348035/" class="play"></a>
<a href="http://almnatiq.net/348035/"><img alt="الزائر الأبيض يشعل الهجرة لحزم الجلاميد" class="the-image" title="الزائر الأبيض يشعل الهجرة لحزم الجلاميد" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/12/unnamed-18-16.jpg&w=190&h=122"/></a>
</div>
<a href="http://almnatiq.net/348035/" title="الزائر الأبيض يشعل الهجرة لحزم الجلاميد" class="title">
<h2 class="the-title">الزائر الأبيض يشعل الهجرة لحزم الجلاميد</h2>
</a>
<div class="clearfix">
<div class="category green">منطقة الجوف</div>
<time class="details time updated" datetime="2016-12-21T08:42:13+00:00" pubdate>21 ديسمبر, 2016</time>
</div>
</article>
 </div> </div>
</div>
<div class="comments">
<div id="comments" class=" white-content clearfix">
<h3 class="main-title">
التعليقات (٠)
<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a>
</h3>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اضف تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/348133/#respond" style="display:none;">الغاء الرد</a></small></h3> <form action="http://almnatiq.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه. الحقول المطلوبه عليها علامة <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p> <dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" class="required defaultInvalid" value="زائر" size="30" title="زائر" tabindex="1" aria-required='true'/></p> 
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق"/> <input type='hidden' name='comment_post_ID' value='348133' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p> </form>
</div> 
</div> 
</div>
</div> 
</div>
<div class="small-sidebar">
<div class="the-sidebar small-sidebar">
<aside id="category-news-23" class="widget widget-category-news"><div class="category-3 blue-block"> <h3 class="block-title">
<a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a>
</h3>
<div class="clearfix">
<div class="smallthird-block">
 
<article class="single-post">
<div class="thumbnail">
<a href="http://almnatiq.net/346827/"><img alt="&#8220;الدوسري&#8221; ينال شهادة الماجستير" class="the-image" title="&#8220;الدوسري&#8221; ينال شهادة الماجستير" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/12/unnamed-294.jpg&w=300&h=178"/></a>
</div>
<a href="http://almnatiq.net/346827/" title="&#8220;الدوسري&#8221; ينال شهادة الماجستير" class="title">
<h2 class="the-title">&#8220;الدوسري&#8221; ينال شهادة الماجستير</h2>
</a>
</article>
 </div><div class="clearfix">
</div>
<div class="title-block">
 
<article class="single-post">
<a href="http://almnatiq.net/346542/" title="والدة الأستاذ يوسف عبدالعزيز الشويحاني الى رحمة الله" class="title">
<h2 class="the-title">والدة الأستاذ يوسف عبدالعزيز الشويحاني الى رحمة الله</h2>
</a>
</article>
  
<article class="single-post">
<a href="http://almnatiq.net/346524/" title="والدة الأستاذ نايف بن سليمان بخيت الغربي الى رحمة الله" class="title">
<h2 class="the-title">والدة الأستاذ نايف بن سليمان بخيت الغربي الى رحمة الله</h2>
</a>
</article>
  
<article class="single-post">
<a href="http://almnatiq.net/346229/" title="وفاه نائب مدير الإدارة العامة للمرور &#8220;الحربي&#8221; في حادث مروري" class="title">
<h2 class="the-title">وفاه نائب مدير الإدارة العامة للمرور &#8220;الحربي&#8221; في حادث مروري</h2>
</a>
</article>
 
</div>
<a class="read-more" href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">المزيد</a>
</div>
</div></aside><aside id="category-news-24" class="widget widget-category-news"><div class="category-4 blue-block"> <h3 class="block-title">
<a href="http://almnatiq.net/category/%d8%b5%d8%ad%d8%a9/">صحة</a>
</h3>
<div class="clearfix">
<div class="smallthird-block">
 
<article class="single-post">
<div class="thumbnail">
<a href="http://almnatiq.net/348111/"><img alt="دراسة : استهلاك السكر ليس له علاقة بزيادة الوزن" class="the-image" title="دراسة : استهلاك السكر ليس له علاقة بزيادة الوزن" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/12/441-3.jpg&w=300&h=178"/></a>
</div>
<a href="http://almnatiq.net/348111/" title="دراسة : استهلاك السكر ليس له علاقة بزيادة الوزن" class="title">
<h2 class="the-title">دراسة : استهلاك السكر ليس له علاقة بزيادة الوزن</h2>
</a>
</article>
 </div><div class="clearfix">
</div>
<div class="title-block">
 
<article class="single-post">
<a href="http://almnatiq.net/348058/" title="تشخيص أكثر من &#8220;500&#8221; حالة اورام  عن طريق  الفحص الخلوي في مستشفى الإيمان بالرياض" class="title">
<h2 class="the-title">تشخيص أكثر من &#8220;500&#8221; حالة اورام عن طريق الفحص الخلوي في مستشفى الإيمان ...</h2>
</a>
</article>
  
<article class="single-post">
<a href="http://almnatiq.net/347786/" title="الحمل يغير دماغ الأمهات لمساعدتهن في رعاية أطفالهن" class="title">
<h2 class="the-title">الحمل يغير دماغ الأمهات لمساعدتهن في رعاية أطفالهن</h2>
</a>
</article>
  
<article class="single-post">
<a href="http://almnatiq.net/346923/" title="لحصوله على الفيتامينات والمعادن.. لا تنسى هذه الأطعمة لطفلك يوميا" class="title">
<h2 class="the-title">لحصوله على الفيتامينات والمعادن.. لا تنسى هذه الأطعمة لطفلك يوميا</h2>
</a>
</article>
 
</div>
<a class="read-more" href="http://almnatiq.net/category/%d8%b5%d8%ad%d8%a9/">المزيد</a>
</div>
</div></aside><aside id="category-news-25" class="widget widget-category-news"><div class="category-6 green-block"> <h3 class="block-title">
<a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a>
</h3>
<div class="clearfix">
<div class="smallthird-block">
 
<article class="single-post">
<div class="thumbnail">
<a href="http://almnatiq.net/347961/"><img alt="مدرب الاتفاق جاريدو يؤكد جاهزيته للأهلي ويشرك الكويكبي والسنين في التدريبات الجماعية" class="the-image" title="مدرب الاتفاق جاريدو يؤكد جاهزيته للأهلي ويشرك الكويكبي والسنين في التدريبات الجماعية" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/12/ثق-1.jpg&w=300&h=178"/></a>
</div>
<a href="http://almnatiq.net/347961/" title="مدرب الاتفاق جاريدو يؤكد جاهزيته للأهلي ويشرك الكويكبي والسنين في التدريبات الجماعية" class="title">
<h2 class="the-title">مدرب الاتفاق جاريدو يؤكد جاهزيته للأهلي ويشرك الكويكبي والسنين في التدريبات الجماعية</h2>
</a>
</article>
 </div><div class="clearfix">
</div>
<div class="title-block">
 
<article class="single-post">
<a href="http://almnatiq.net/347888/" title="اللجنة الأولمبية السعودية تعلن أسماء رؤساء الاتحادات الرياضية" class="title">
<h2 class="the-title">اللجنة الأولمبية السعودية تعلن أسماء رؤساء الاتحادات الرياضية</h2>
</a>
</article>
  
<article class="single-post">
<a href="http://almnatiq.net/347870/" title="(برو سبورت) الناقل الحصري لمباراة الاتحاد واتلتيكو" class="title">
<h2 class="the-title">(برو سبورت) الناقل الحصري لمباراة الاتحاد واتلتيكو</h2>
</a>
</article>
  
<article class="single-post">
<a href="http://almnatiq.net/347850/" title="صافرة أجنبية تدير لقاء الأهلي والاتفاق" class="title">
<h2 class="the-title">صافرة أجنبية تدير لقاء الأهلي والاتفاق</h2>
</a>
</article>
 
</div>
<a class="read-more" href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">المزيد</a>
</div>
</div></aside></div>
</div>
</div>
<div class="the-sidebar">
 
<div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6054332391830793" data-ad-slot="9242572669"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><aside id="category-news-33" class="widget widget-category-news"><div class="category-390 green-block"> <h3 class="block-title">
<a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9_%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">الرؤية السعودية 2030</a>
</h3>
<div class="clearfix">
<div class="smallthird-block">
 
<article class="single-post">
<div class="thumbnail">
<a href="http://almnatiq.net/322413/"><img alt="السديس: رئاسة الحرمين تبذل أقصى جهودها لمواكبة الرؤية الحكيمة 2030" class="the-image" title="السديس: رئاسة الحرمين تبذل أقصى جهودها لمواكبة الرؤية الحكيمة 2030" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/10/السديس-1.jpg&w=300&h=178"/></a>
</div>
<a href="http://almnatiq.net/322413/" title="السديس: رئاسة الحرمين تبذل أقصى جهودها لمواكبة الرؤية الحكيمة 2030" class="title">
<h2 class="the-title">السديس: رئاسة الحرمين تبذل أقصى جهودها لمواكبة الرؤية الحكيمة 2030</h2>
</a>
</article>
 </div><div class="clearfix">
</div>
<div class="title-block">
 
<article class="single-post">
<a href="http://almnatiq.net/280473/" title="&#8220;صندوق النقد&#8221;: رؤية المملكة 2030 تحول جوهري في السياسة الاقتصادية للمملكة" class="title">
<h2 class="the-title">&#8220;صندوق النقد&#8221;: رؤية المملكة 2030 تحول جوهري في السياسة الاقتصادية للمملكة</h2>
</a>
</article>
  
<article class="single-post">
<a href="http://almnatiq.net/279496/" title="مركز الملك سلمان يتفق مع الأمم المتحدة لبناء 3 مؤشرات عالمية للشباب" class="title">
<h2 class="the-title">مركز الملك سلمان يتفق مع الأمم المتحدة لبناء 3 مؤشرات عالمية للشباب</h2>
</a>
</article>
 
</div>
<a class="read-more" href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9_%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">المزيد</a>
</div>
</div></aside><aside id="twitter-5" class="widget twitter-follow"> <div class="title">تابعنا على تويتر</div>
<div class="button"><a href="https://twitter.com/almnatiq" class="twitter-follow-button" data-show-count="false" data-lang="ar">تابِع @almnatiq</a></div>
</aside><aside id="recent-articles-5" class="widget recent-articles"><h3 class="widget-title">احدث المقالات</h3> <div class="clearfix">
<a href="http://almnatiq.net/347874/" class="single-post clearfix">
<div class="thumbnail">
<img alt="مخالفة النشر وجرائم المعلوماتية" title="مخالفة النشر وجرائم المعلوماتية" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/12/ي-3.jpg&w=74&h=74"/> </div>
<div class="text">
<h2 class="the-title">مخالفة النشر وجرائم المعلوماتية</h2>
<div class="author">د.عبدالله بن ربيق</div> </div>
</a>
<a href="http://almnatiq.net/346463/" class="single-post clearfix">
<div class="thumbnail">
<img alt="لأجل حلب.. إغلاق الجامعة العربيّة" title="لأجل حلب.. إغلاق الجامعة العربيّة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/04/القاسمي.jpg&w=74&h=74"/> </div>
<div class="text">
<h2 class="the-title">لأجل حلب.. إغلاق الجامعة العربيّة</h2>
<div class="author">م. علي القاسمي*</div> </div>
</a>
<a href="http://almnatiq.net/345056/" class="single-post clearfix">
<div class="thumbnail">
<img alt="السينما السلفية وفيلم عمر المختار" title="السينما السلفية وفيلم عمر المختار" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/12/unnamed-1-12-777x1024.jpg&w=74&h=74"/> </div>
<div class="text">
<h2 class="the-title">السينما السلفية وفيلم عمر المختار</h2>
<div class="author">ياسر صالح البهيجان*</div> </div>
</a>
<a href="http://almnatiq.net/344607/" class="single-post clearfix">
<div class="thumbnail">
<img alt="التفكير خارج الصندوق!" title="التفكير خارج الصندوق!" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/12/unnamed-1-4.png&w=74&h=74"/> </div>
<div class="text">
<h2 class="the-title">التفكير خارج الصندوق!</h2>
<div class="author">عبدالله بن ربيعان*</div> </div>
</a>
<a href="http://almnatiq.net/343336/" class="single-post clearfix">
<div class="thumbnail">
<img alt="شهد شاهد مثلها.. في عسير &#8220;امرأة بألف رجل&#8221;!" title="شهد شاهد مثلها.. في عسير &#8220;امرأة بألف رجل&#8221;!" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/11/دوسري-781x1024.jpg&w=74&h=74"/> </div>
<div class="text">
<h2 class="the-title">شهد شاهد مثلها.. في عسير &#8220;امرأة بألف رجل&#8221;!</h2>
<div class="author">محمد بن دوسري العسيري</div> </div>
</a>
<a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/" class="more-articles">المزيد من المقالات</a>
</div>
</aside><aside id="today-top-7" class="widget widget-today-top-news"> <div class="tabs-select">
<div class="tab title">الأكثر قراءة</div>
<div class="tab  active" data-tab="tab-content-1">
أسبوع
</div>
<div class="tab " data-tab="tab-content-2">
شهر
</div>
<div class="tab " data-tab="tab-content-3">
سنة
</div>
</div>
<div class="tabs-content medium-block">
<div class="panel tab-content-1 active"> 
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/347350/"><img alt="مقتل السفير الروسي في أنقرة خلال عملية إطلاق نار" class="the-image" title="مقتل السفير الروسي في أنقرة خلال عملية إطلاق نار" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/12/10bc9706-7c7b-43f8-940d-2dbbd719443c_16x9_600x338.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/347350/" title="مقتل السفير الروسي في أنقرة خلال عملية إطلاق نار" class="title">
<h2 class="the-title">مقتل السفير الروسي في أنقرة خلال عملية إطلاق نار</h2>
<time class="details time updated" datetime="2016-12-19T20:08:26+00:00" pubdate>19 ديسمبر, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/345607/"><img alt="شاهد.. طيار سعودي يهبط ببراعة وسط الغبار في مطار الملك خالد بالرياض" class="the-image" title="شاهد.. طيار سعودي يهبط ببراعة وسط الغبار في مطار الملك خالد بالرياض" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/12/900x450_uploads201612151c4f905b2a.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/345607/" title="شاهد.. طيار سعودي يهبط ببراعة وسط الغبار في مطار الملك خالد بالرياض" class="title">
<h2 class="the-title">شاهد.. طيار سعودي يهبط ببراعة وسط الغبار في مطار الملك خالد بالرياض</h2>
<time class="details time updated" datetime="2016-12-15T22:41:40+00:00" pubdate>15 ديسمبر, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/345299/"><img alt="توقعات برفع تعرفة الكهرباء 20% وأسعار الوقود 40%" class="the-image" title="توقعات برفع تعرفة الكهرباء 20% وأسعار الوقود 40%" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/12/756544443.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/345299/" title="توقعات برفع تعرفة الكهرباء 20% وأسعار الوقود 40%" class="title">
<h2 class="the-title">توقعات برفع تعرفة الكهرباء 20% وأسعار الوقود 40%</h2>
<time class="details time updated" datetime="2016-12-15T11:53:00+00:00" pubdate>15 ديسمبر, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/346577/"><img alt="توقف الريال الورقي وإصدار ريالين معدني .. مواصفات فئات العملة للإصدار السادس الجديد" class="the-image" title="توقف الريال الورقي وإصدار ريالين معدني .. مواصفات فئات العملة للإصدار السادس الجديد" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/12/بدون-عنوان-201.png&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/346577/" title="توقف الريال الورقي وإصدار ريالين معدني .. مواصفات فئات العملة للإصدار السادس الجديد" class="title">
<h2 class="the-title">توقف الريال الورقي وإصدار ريالين معدني .. مواصفات فئات العملة للإصدار السادس الجديد</h2>
<time class="details time updated" datetime="2016-12-18T12:44:36+00:00" pubdate>18 ديسمبر, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/345051/"><img alt="شاهد.. الأمير متعب بن عبدالله يلبس مصور الغترة بعدما تعثر أمامه" class="the-image" title="شاهد.. الأمير متعب بن عبدالله يلبس مصور الغترة بعدما تعثر أمامه" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/12/14-12-2016-07-52-32-م.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/345051/" title="شاهد.. الأمير متعب بن عبدالله يلبس مصور الغترة بعدما تعثر أمامه" class="title">
<h2 class="the-title">شاهد.. الأمير متعب بن عبدالله يلبس مصور الغترة بعدما تعثر أمامه</h2>
<time class="details time updated" datetime="2016-12-14T20:53:55+00:00" pubdate>14 ديسمبر, 2016</time>
</a>
</article>
 </div><div class="panel tab-content-2"> 
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/339812/"><img alt="المرور :عقوبة ملصقات&#8221;سكنانا&#8221; من 300 &#8211; 500 ريال وحجز المركبة" class="the-image" title="المرور :عقوبة ملصقات&#8221;سكنانا&#8221; من 300 &#8211; 500 ريال وحجز المركبة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/12/8767698-7.png&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/339812/" title="المرور :عقوبة ملصقات&#8221;سكنانا&#8221; من 300 &#8211; 500 ريال وحجز المركبة" class="title">
<h2 class="the-title">المرور :عقوبة ملصقات&#8221;سكنانا&#8221; من 300 &#8211; 500 ريال وحجز المركبة</h2>
<time class="details time updated" datetime="2016-12-04T11:23:15+00:00" pubdate>4 ديسمبر, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/347350/"><img alt="مقتل السفير الروسي في أنقرة خلال عملية إطلاق نار" class="the-image" title="مقتل السفير الروسي في أنقرة خلال عملية إطلاق نار" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/12/10bc9706-7c7b-43f8-940d-2dbbd719443c_16x9_600x338.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/347350/" title="مقتل السفير الروسي في أنقرة خلال عملية إطلاق نار" class="title">
<h2 class="the-title">مقتل السفير الروسي في أنقرة خلال عملية إطلاق نار</h2>
<time class="details time updated" datetime="2016-12-19T20:08:26+00:00" pubdate>19 ديسمبر, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/344765/"><img alt="&#8220;العمل&#8221; تطرح التكلفة الجديدة لأسعار الاستقدام للعمالة المنزلية..والإستقدام إلكترونيا" class="the-image" title="&#8220;العمل&#8221; تطرح التكلفة الجديدة لأسعار الاستقدام للعمالة المنزلية..والإستقدام إلكترونيا" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/10/وزارة-العمل.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/344765/" title="&#8220;العمل&#8221; تطرح التكلفة الجديدة لأسعار الاستقدام للعمالة المنزلية..والإستقدام إلكترونيا" class="title">
<h2 class="the-title">&#8220;العمل&#8221; تطرح التكلفة الجديدة لأسعار الاستقدام للعمالة المنزلية..والإستقدام إلكترونيا</h2>
<time class="details time updated" datetime="2016-12-14T09:46:19+00:00" pubdate>14 ديسمبر, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/337119/"><img alt="منشق عن حزب الله يكشف مخطط إيران لتطويق المملكة عبر عمان" class="the-image" title="منشق عن حزب الله يكشف مخطط إيران لتطويق المملكة عبر عمان" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/11/unnamed-15-19.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/337119/" title="منشق عن حزب الله يكشف مخطط إيران لتطويق المملكة عبر عمان" class="title">
<h2 class="the-title">منشق عن حزب الله يكشف مخطط إيران لتطويق المملكة عبر عمان</h2>
<time class="details time updated" datetime="2016-11-28T14:30:46+00:00" pubdate>28 نوفمبر, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/336605/"><img alt="القبض على سبعة أشخاص انتحلوا صفة رجال الأمن وعملوا نقطة تفتيش بمندق الباحة" class="the-image" title="القبض على سبعة أشخاص انتحلوا صفة رجال الأمن وعملوا نقطة تفتيش بمندق الباحة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/11/unnamed-268.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/336605/" title="القبض على سبعة أشخاص انتحلوا صفة رجال الأمن وعملوا نقطة تفتيش بمندق الباحة" class="title">
<h2 class="the-title">القبض على سبعة أشخاص انتحلوا صفة رجال الأمن وعملوا نقطة تفتيش بمندق الباحة</h2>
<time class="details time updated" datetime="2016-11-27T11:57:05+00:00" pubdate>27 نوفمبر, 2016</time>
</a>
</article>
 </div><div class="panel tab-content-3"> 
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/227579/"><img alt="وزير التعليم: إجازة الابتدائية بنهاية دوام 21 رجب" class="the-image" title="وزير التعليم: إجازة الابتدائية بنهاية دوام 21 رجب" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/04/505248780263.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/227579/" title="وزير التعليم: إجازة الابتدائية بنهاية دوام 21 رجب" class="title">
<h2 class="the-title">وزير التعليم: إجازة الابتدائية بنهاية دوام 21 رجب</h2>
<time class="details time updated" datetime="2016-04-14T00:42:34+00:00" pubdate>14 أبريل, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/174230/"><img alt="عسير .. احباط تهريب (140) حزمة من القات المخدر" class="the-image" title="عسير .. احباط تهريب (140) حزمة من القات المخدر" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2015/12/lqgh_resized.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/174230/" title="عسير .. احباط تهريب (140) حزمة من القات المخدر" class="title">
<h2 class="the-title">عسير .. احباط تهريب (140) حزمة من القات المخدر</h2>
<time class="details time updated" datetime="2015-12-28T13:22:57+00:00" pubdate>28 ديسمبر, 2015</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/231379/"><img alt="بالفيديو .. قبل 35 عامً.. فيلم أمريكي يتنبأ بما سيحدث إذا نفذت المملكة تهديداتها ضد أمريكا ببيع أصولها" class="the-image" title="بالفيديو .. قبل 35 عامً.. فيلم أمريكي يتنبأ بما سيحدث إذا نفذت المملكة تهديداتها ضد أمريكا ببيع أصولها" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/04/20-04-2016-03-28-26-م-2.png&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/231379/" title="بالفيديو .. قبل 35 عامً.. فيلم أمريكي يتنبأ بما سيحدث إذا نفذت المملكة تهديداتها ضد أمريكا ببيع أصولها" class="title">
<h2 class="the-title">بالفيديو .. قبل 35 عامً.. فيلم أمريكي يتنبأ بما سيحدث إذا نفذت المملكة تهديداتها ضد ...</h2>
<time class="details time updated" datetime="2016-04-20T16:45:12+00:00" pubdate>20 أبريل, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/254754/"><img alt="&#8221; المناطق&#8221; تكشف اللحظات العصيبة لاختطاف معلمة المعذر .. وكيف أنقذها &#8220;جوجل&#8221;" class="the-image" title="&#8221; المناطق&#8221; تكشف اللحظات العصيبة لاختطاف معلمة المعذر .. وكيف أنقذها &#8220;جوجل&#8221;" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/06/1144-1.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/254754/" title="&#8221; المناطق&#8221; تكشف اللحظات العصيبة لاختطاف معلمة المعذر .. وكيف أنقذها &#8220;جوجل&#8221;" class="title">
<h2 class="the-title">&#8221; المناطق&#8221; تكشف اللحظات العصيبة لاختطاف معلمة المعذر .. وكيف أنقذها &#8220;جوجل&#8221;</h2>
<time class="details time updated" datetime="2016-06-03T18:56:35+00:00" pubdate>3 يونيو, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/300815/"><img alt="عراقي يصعق خامنئي بقصيدة: رسالة من الملك سلمان إلى صعلوك فارس مرشد إيران" class="the-image" title="عراقي يصعق خامنئي بقصيدة: رسالة من الملك سلمان إلى صعلوك فارس مرشد إيران" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/09/57d1a3d1732a1-1.png&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/300815/" title="عراقي يصعق خامنئي بقصيدة: رسالة من الملك سلمان إلى صعلوك فارس مرشد إيران" class="title">
<h2 class="the-title">عراقي يصعق خامنئي بقصيدة: رسالة من الملك سلمان إلى صعلوك فارس مرشد إيران</h2>
<time class="details time updated" datetime="2016-09-09T14:08:51+00:00" pubdate>9 سبتمبر, 2016</time>
</a>
</article>
 </div> </div>
</aside>
</div>
</div> 
</div> 
</div> 
<footer id="footer" role="contentinfo">
<div class="container">
<div class="clearfix">
<div class="two-thirds">
<ul id="nav-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234577"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9_%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">الرؤية السعودية 2030</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279781"><a href="http://almnatiq.net/category/%d8%b3%d9%88%d9%82-%d8%b9%d9%83%d8%a7%d8%b8/">سوق عكاظ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> </div>
<div class="third last">
<div class="clearfix">
<div class="follow">
<h3>شاركنا</h3>
<ul>
<li><a class="facebook" href="http://www.facebook.com/almnatiq"></a></li>
<li><a class="twitter" href="https://twitter.com/almnatiq"></a></li>
<li><a class="gplus" href="http://plus.google.com"></a></li>
<li><a class="youtube" href="http://www.youtube.com"></a></li>
<li><a class="rss" href="http://almnatiq.net/feed/"></a></li>
</ul>
</div>
</div>
<div class="legal">
المشاركات والتعليقات المنشورة في موقع صحيفة "المناطق الإلكترونية" بأسماء أصحابها أو بأسماء مستعارة لا تمثل رأي الصحيفة بل تمثل وجهة نظر كاتبها </div>
</div>
</div>
</div>
<div class="sub-footer clearfix">
<div class="container">
<div class="copyrights">
2015 © جميع الحقوق محفوظة, صحيفة المناطق الإلكترونية .. ترخيص وزارة الثقافة والإعلام رقم (و ج 1017) </div>
<div class="logo-container clearfix">
<div class="name">تصميم و تطوير <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div>
<div class="logo">
<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a>
</div>
</div>
</div>
</div>
<div style="width:1px;overflow:hidden;">
 
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
        {lang: 'ar'}
      </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=341690685911801";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</footer> 
<script type='text/javascript' src='http://ajax.aspnetcdn.com/ajax/jquery.validate/1.10.0/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.tinyscrollbar.min.js'></script>
<script type="text/javascript">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</script><script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/almnatiq.net\/wp-admin\/admin-ajax.php","nonce":"15331a125e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/comment-reply.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/wp-embed.min.js?ver=4.5.1'></script>
 
</body>
</html>
 