<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="ar">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto">
<meta http-equiv="cache-control" content="max-age=0"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta http-equiv="cache-control" content="no-store"/>
<meta http-equiv="expires" content="0"/>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"GuRkj1aEsk002/", domain:"almnatiq.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GuRkj1aEsk002/" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53084521-1', 'auto');
  ga('send', 'pageview');

</script>
 
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/ico/favicon.ico">
<title>“مكافحة المخدرات” تحذر من مروِّجي السموم على الطلاب | صحيفة المناطق الإلكترونية</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://almnatiq.net/xmlrpc.php"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق الإلكترونية &raquo; الخلاصة" href="http://almnatiq.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق الإلكترونية &raquo; خلاصة التعليقات" href="http://almnatiq.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق الإلكترونية &raquo; “مكافحة المخدرات” تحذر من مروِّجي السموم على الطلاب خلاصة التعليقات" href="http://almnatiq.net/356655/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/almnatiq.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.1"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='perfect-scroll-css' href='http://almnatiq.net/wp-content/themes/manatek/css/scrollbar.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='main-stylesheet-css' href='http://almnatiq.net/wp-content/themes/manatek/style.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='droidarabic-naskh-css' href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='droidarabic-kufi-css' href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-font-css' href='http://almnatiq.net/wp-content/themes/manatek/css/weather-font/weather.css?ver=4.5.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<link rel='https://api.w.org/' href='http://almnatiq.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://almnatiq.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://almnatiq.net/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='الإطاحة مجدداً بالإرهاب' href='http://almnatiq.net/356653/'/>
<link rel='next' title='الندوة العالمية تفتتح مسجد الخيرات في اليمن' href='http://almnatiq.net/356658/'/>
<meta name="generator" content="WordPress 4.5.1"/>
<link rel="canonical" href="http://almnatiq.net/356655/"/>
<link rel='shortlink' href='http://almnatiq.net/?p=356655'/>
<link rel="alternate" type="application/json+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F356655%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F356655%2F&#038;format=xml"/>
<!--[if (gte IE 6)&(lte IE 8)]>
  <script src="http://almnatiq.net/wp-content/themes/manatek/js/html5.js" type="text/javascript"></script>
  <script src="http://almnatiq.net/wp-content/themes/manatek/js/selectivizr-min.js" type="text/javascript"></script>
<![endif]-->
 
<script type='text/javascript'>
       var gptadslots=[];
       (function(){
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
       })();
      </script>
<script type='text/javascript'>
       
        //Adslot 1 declaration
        gptadslots[1]= googletag.defineSlot('/49151695/alweeam.com_arabic/contact_us', [[728,90]],'div-gpt-ad-618270803316279012-1').addService(googletag.pubads());
      
        //Adslot 2 declaration
        gptadslots[2]= googletag.defineSlot('/49151695/alweeam.com_arabic/contact_us', [[300,250]],'div-gpt-ad-618270803316279012-2').addService(googletag.pubads());
      
        //Adslot 3 declaration
        gptadslots[3]= googletag.defineSlot('/49151695/alweeam.com_arabic/contact_us', [[300,100]],'div-gpt-ad-618270803316279012-3').addService(googletag.pubads());
      
        googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('g',['female','male']).setTargeting('age',['13-17','18-24','25-34','35-49','50-above']);
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      
      </script>
 
</head>
<body class="rtl single single-post postid-356655 single-format-standard">
<div class="topbar">
<div class="container">
<ul id="nav-menu" class="small-links"><li id="menu-item-429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-429"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428"><a href="http://almnatiq.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486"><a href="http://almnatiq.net/%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">أسرة التحرير</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="http://almnatiq.net/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul>
<div class="search-box">
<form method="get" id="searchform" action="http://almnatiq.net/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع"/>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث"/>
</form>
</div>
<ul class="follow">
<li><a class="facebook" href="http://www.facebook.com/almnatiq"></a></li>
<li><a class="twitter" href="https://twitter.com/almnatiq"></a></li>
<li><a class="gplus" href=""></a></li>
<li><a class="youtube" href="http://www.youtube.com"></a></li>
<li><a class="rss" href="http://almnatiq.net/feed/"></a></li>
</ul>
<div class="date">
الأحد, 10 ربيع الآخر 1438 هجريا, الموافق 8 يناير 2017 ميلاديا </div>
</div>
</div>
<div id="header">
<div class="container">
<div class="upper-header">
<div class="logo">
<a href="http://almnatiq.net">صحيفة المناطق الإلكترونية</a>
</div>
<div class="header-banner hidden-phone">
<div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6054332391830793" data-ad-slot="5787212263"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div> 
<nav id="header-navigation" role="navigation" class="clearfix">
<div class="container">
<ul id="nav-menu" class="nav-menu"><li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-234577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234577"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9_%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">الرؤية السعودية 2030</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a>
<ul class="sub-menu">
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> </div>
</nav>
<div id="world-now">
<div class="container">
<div class="title"><h4>احدث الأخبار</h4></div>
<div class="controls">
<a href="#" class="right"></a>
<a href="#" class="left"></a>
</div>
<div class="news">
<a href="http://almnatiq.net/356658/" class="warning ">
<b></b> الندوة العالمية تفتتح مسجد الخيرات في اليمن </a>
<a href="http://almnatiq.net/356655/" class="warning ">
<b></b> “مكافحة المخدرات” تحذر من مروِّجي السموم على الطلاب </a>
<a href="http://almnatiq.net/356653/" class="warning ">
<b></b> الإطاحة مجدداً بالإرهاب </a>
<a href="http://almnatiq.net/356651/" class="warning ">
<b></b> ولي العهد يطمئن على صحة العريف عواجي الذي تعرض لإصابة خلال مشاركته في مداهمة وكر إرهابي يختبئ فيه المطلوب طايع الصيعري </a>
<a href="http://almnatiq.net/356648/" class="warning ">
<b></b> “النمر السعودي” يخترق قناة العالم ويقتنص معلومات حسّاسة </a>
<a href="http://almnatiq.net/356643/" class="warning ">
<b></b> توجيهات عليا للجهات الحكومية بسداد مديونيات &#8220;الطيران المدني&#8221; خلال 3 سنوات </a>
<a href="http://almnatiq.net/356640/" class="warning ">
<b></b> دوس تحتفي بالشيخ عبيد بن سويد </a>
<a href="http://almnatiq.net/356635/" class="warning ">
<b></b> العمل تنفي استبعاد العمالة المنزلية المغربية والفلبينية </a>
<a href="http://almnatiq.net/356632/" class="warning ">
<b></b> أمسية شعرية للشاعر صعابي بأدبي جدة </a>
<a href="http://almnatiq.net/356628/" class="warning ">
<b></b> الصديقي : 70 % يعملون في غير تخصصاتهم </a>
<a href="http://almnatiq.net/356625/" class="warning ">
<b></b> إيران تحذر الأسد من كشف “المستور” </a>
<a href="http://almnatiq.net/356622/" class="warning ">
<b></b> عسيري: الجيش اليمني أصبح قادرًا على إدارة العمليات العسكرية ضد الانقلابيين </a>
</div>
</div>
</div>
<div id="page" class="hfeed">
<div class="container">
<div id="main" class="row-fluid">
<div id="alerts">
</div>
</div>
<div id="main" class="clearfix">
<div class="content-area">
<div id="single" class="main-content">
<div id="post-content" role="main">
 
<article id="post-356655" class="single-post post-356655 post type-post status-publish format-standard has-post-thumbnail hentry category-_ category-1">
<header class="entry-header">
<div class="title-block clearfix">
<h2 class="small-title"></h2>
<h1 class="main-title">“مكافحة المخدرات” تحذر من مروِّجي السموم على الطلاب</h1>
<time class="entry-date updated" datetime="2017-01-08T09:31:18+00:00" pubdate>9:31 صباحًا - 8 يناير, 2017</time>
</div>
<li class="views" style="display:none"><i></i><span class="ajax-visits-counter" data-id="356655" data-update="1"></span></li>
<div class="post-image thumbnail clearfix">
<a href="http://almnatiq.net/356655/"><img alt="“مكافحة المخدرات” تحذر من مروِّجي السموم على الطلاب" title="“مكافحة المخدرات” تحذر من مروِّجي السموم على الطلاب" src="http://almnatiq.net/wp-content/uploads/2017/01/الأمانة-العامة-للجنة-الوطنية-لمكافحة-المخدرات.png"/></a><div class="image-title"></div> </div>
<div class="news-author-name">المناطق - متابعات</div>
</header> 
<div class="entry-content clearfix">
<p>حذّرت الأمانة العامة للجنة الوطنية لمكافحة المخدرات من مروِّجي السموم على الطلاب هذه الأيام.</p>
<p>وقال الحساب الرسمي للأمانة العامة للجنة الوطنية لمكافحة المخدرات على “تويتر”: ينشط في فترة الامتحانات مروِّجو (سموم المخدرات) لإيقاع الطلاب بها.. فاحذروهم وأبلغوا عنهم مكافحة المخدرات على ٩٩٥ أو ١٩٥٥.</p>
</div> 
<footer class="entry-meta">
<ul class="social-share clearfix">
<li class="facebook">
<div class="fb-like" data-href="https://www.facebook.com/almnatiq" data-send="false" data-width="50" data-show-faces="false"></div>
</li>
<li class="twitter">
<a href="https://twitter.com/share" data-url="http://almnatiq.net/?p=356655" data-counturl="http://almnatiq.net/356655/" class="twitter-share-button" data-via="almnatiq" data-related="almnatiq">Tweet</a>
</li>
<li class="print">
<a href="javascript:window.print();"></a>
</li>
<li class="twitter-follow">
<a href="https://twitter.com/almnatiq" class="twitter-follow-button" data-show-count="false" data-lang="ar">تابِع @almnatiq</a>
</li>
</ul>
</footer> 
</article> 
<div class="postquare_related">
<div id="POSTQUARE_WIDGET_100979"></div>
<script data-cfasync="false">
          (function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
          __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_100979',pubid:174329,webid:146083,wid:100979,on:'postquare'});
          </script>
</div>
<div class="comments">
<div id="comments" class=" white-content clearfix">
<h3 class="main-title">
التعليقات (٠)
<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a>
</h3>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اضف تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/356655/#respond" style="display:none;">الغاء الرد</a></small></h3> <form action="http://almnatiq.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه. الحقول المطلوبه عليها علامة <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p> <dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" class="required defaultInvalid" value="زائر" size="30" title="زائر" tabindex="1" aria-required='true'/></p> 
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق"/> <input type='hidden' name='comment_post_ID' value='356655' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p> </form>
</div> 
</div> 
</div>
</div> 
</div>
<div class="small-sidebar">
<div class="the-sidebar small-sidebar">
<aside id="category-news-23" class="widget widget-category-news"><div class="category-3 blue-block"> <h3 class="block-title">
<a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a>
</h3>
<div class="clearfix">
<div class="smallthird-block">
 
<article class="single-post">
<div class="thumbnail">
<a href="http://almnatiq.net/355767/"><img alt="الأسرة الإعلامية بجازان تنعي الزميل الإعلامي مصطفى الهندي .." class="the-image" title="الأسرة الإعلامية بجازان تنعي الزميل الإعلامي مصطفى الهندي .." src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/01/unnamed-5-3.jpg&w=300&h=178"/></a>
</div>
<a href="http://almnatiq.net/355767/" title="الأسرة الإعلامية بجازان تنعي الزميل الإعلامي مصطفى الهندي .." class="title">
<h2 class="the-title">الأسرة الإعلامية بجازان تنعي الزميل الإعلامي مصطفى الهندي ..</h2>
</a>
</article>
 </div><div class="clearfix">
</div>
<div class="title-block">
 
<article class="single-post">
<a href="http://almnatiq.net/352702/" title="والد المتحدث الرسمي بالمديرية العامه للمياه بمنطقة الباحه في ذمة الله" class="title">
<h2 class="the-title">والد المتحدث الرسمي بالمديرية العامه للمياه بمنطقة الباحه في ذمة الله</h2>
</a>
</article>
  
<article class="single-post">
<a href="http://almnatiq.net/352058/" title="الزميلة منال الدوسري ترقد على السرير الأبيض" class="title">
<h2 class="the-title">الزميلة منال الدوسري ترقد على السرير الأبيض</h2>
</a>
</article>
  
<article class="single-post">
<a href="http://almnatiq.net/351752/" title="الشيخ ناصر بن محمد بن جبريل الزائري الى رحمة الله" class="title">
<h2 class="the-title">الشيخ ناصر بن محمد بن جبريل الزائري الى رحمة الله</h2>
</a>
</article>
 
</div>
<a class="read-more" href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">المزيد</a>
</div>
</div></aside><aside id="category-news-24" class="widget widget-category-news"><div class="category-4 blue-block"> <h3 class="block-title">
<a href="http://almnatiq.net/category/%d8%b5%d8%ad%d8%a9/">صحة</a>
</h3>
<div class="clearfix">
<div class="smallthird-block">
 
<article class="single-post">
<div class="thumbnail">
<a href="http://almnatiq.net/356529/"><img alt="في هذه الحالة.. أيهما أفضل الدش الدافئ أم البارد ؟" class="the-image" title="في هذه الحالة.. أيهما أفضل الدش الدافئ أم البارد ؟" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/01/maxresdefault-4.jpg&w=300&h=178"/></a>
</div>
<a href="http://almnatiq.net/356529/" title="في هذه الحالة.. أيهما أفضل الدش الدافئ أم البارد ؟" class="title">
<h2 class="the-title">في هذه الحالة.. أيهما أفضل الدش الدافئ أم البارد ؟</h2>
</a>
</article>
 </div><div class="clearfix">
</div>
<div class="title-block">
 
<article class="single-post">
<a href="http://almnatiq.net/356399/" title="الرضاعة الطبيعية تحمي الأطفال من أمراض الكبد" class="title">
<h2 class="the-title">الرضاعة الطبيعية تحمي الأطفال من أمراض الكبد</h2>
</a>
</article>
  
<article class="single-post">
<a href="http://almnatiq.net/356279/" title="الوجبات السريعة تصيب الأطفال بالربو والإكزيما" class="title">
<h2 class="the-title">الوجبات السريعة تصيب الأطفال بالربو والإكزيما</h2>
</a>
</article>
  
<article class="single-post">
<a href="http://almnatiq.net/356056/" title="القيلولة تعزز القدرات العقلية لكبار السن" class="title">
<h2 class="the-title">القيلولة تعزز القدرات العقلية لكبار السن</h2>
</a>
</article>
 
</div>
<a class="read-more" href="http://almnatiq.net/category/%d8%b5%d8%ad%d8%a9/">المزيد</a>
</div>
</div></aside><aside id="category-news-25" class="widget widget-category-news"><div class="category-6 green-block"> <h3 class="block-title">
<a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a>
</h3>
<div class="clearfix">
<div class="smallthird-block">
 
<article class="single-post">
<div class="thumbnail">
<a href="http://almnatiq.net/356512/"><img alt="الاتفاق يعير الصيعري للتعاون وجاريدو سعيد بمواجهة غلطة سراي" class="the-image" title="الاتفاق يعير الصيعري للتعاون وجاريدو سعيد بمواجهة غلطة سراي" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/01/unnamed-14-3.jpg&w=300&h=178"/></a>
</div>
<a href="http://almnatiq.net/356512/" title="الاتفاق يعير الصيعري للتعاون وجاريدو سعيد بمواجهة غلطة سراي" class="title">
<h2 class="the-title">الاتفاق يعير الصيعري للتعاون وجاريدو سعيد بمواجهة غلطة سراي</h2>
</a>
</article>
 </div><div class="clearfix">
</div>
<div class="title-block">
 
<article class="single-post">
<a href="http://almnatiq.net/356453/" title="تدريبات الأخضر.. مشاركة الحربي و غياب الشمراني للإصابة" class="title">
<h2 class="the-title">تدريبات الأخضر.. مشاركة الحربي و غياب الشمراني للإصابة</h2>
</a>
</article>
  
<article class="single-post">
<a href="http://almnatiq.net/356432/" title="ريال مدريد يستعرض قواه أمام غرناطة  بخماسية نظيفة &#8220;فيديو&#8221;" class="title">
<h2 class="the-title">ريال مدريد يستعرض قواه أمام غرناطة بخماسية نظيفة &#8220;فيديو&#8221;</h2>
</a>
</article>
  
<article class="single-post">
<a href="http://almnatiq.net/356413/" title="كأس إنجلترا.. روني يعادل رقم تشارلتون كأفضل هداف في تاريخ يونايتد" class="title">
<h2 class="the-title">كأس إنجلترا.. روني يعادل رقم تشارلتون كأفضل هداف في تاريخ يونايتد</h2>
</a>
</article>
 
</div>
<a class="read-more" href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">المزيد</a>
</div>
</div></aside></div> </div>
</div>
<div class="the-sidebar">
 
<div class="banner"><div id="POSTQUARE_WIDGET_101665"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_101665',pubid:174329,webid:146083,wid:101665,on:'postquare'});
</script></div><aside id="category-news-33" class="widget widget-category-news"><div class="category-390 green-block"> <h3 class="block-title">
<a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9_%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">الرؤية السعودية 2030</a>
</h3>
<div class="clearfix">
<div class="smallthird-block">
 
<article class="single-post">
<div class="thumbnail">
<a href="http://almnatiq.net/355586/"><img alt="جامعة الباحة تسابق الزمن وتؤهل منسوبيها لمواكبة رؤية ٢٠٣٠" class="the-image" title="جامعة الباحة تسابق الزمن وتؤهل منسوبيها لمواكبة رؤية ٢٠٣٠" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/01/unnamed-57-1.jpg&w=300&h=178"/></a>
</div>
<a href="http://almnatiq.net/355586/" title="جامعة الباحة تسابق الزمن وتؤهل منسوبيها لمواكبة رؤية ٢٠٣٠" class="title">
<h2 class="the-title">جامعة الباحة تسابق الزمن وتؤهل منسوبيها لمواكبة رؤية ٢٠٣٠</h2>
</a>
</article>
 </div><div class="clearfix">
</div>
<div class="title-block">
 
<article class="single-post">
<a href="http://almnatiq.net/348880/" title="&#8221; رؤية 2030 قادرة على صناعة الفارق &#8221; &#8220;الحارثي&#8221; عن الميزانية الجديدة: اقتصادنا قوي ومسخر لتنمية واستقرار الوطن" class="title">
<h2 class="the-title">&#8221; رؤية 2030 قادرة على صناعة الفارق &#8221; &#8220;الحارثي&#8221; عن الميزانية الجديدة: اقتصادنا قوي ومسخر ...</h2>
</a>
</article>
  
<article class="single-post">
<a href="http://almnatiq.net/348876/" title="نحو ميزانية متوازنه في عام 2020.. إطلاق برنامج التوازن المالي" class="title">
<h2 class="the-title">نحو ميزانية متوازنه في عام 2020.. إطلاق برنامج التوازن المالي</h2>
</a>
</article>
 
</div>
<a class="read-more" href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9_%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">المزيد</a>
</div>
</div></aside><aside id="twitter-5" class="widget twitter-follow"> <div class="title">تابعنا على تويتر</div>
<div class="button"><a href="https://twitter.com/almnatiq" class="twitter-follow-button" data-show-count="false" data-lang="ar">تابِع @almnatiq</a></div>
</aside><aside id="recent-articles-5" class="widget recent-articles"><h3 class="widget-title">احدث المقالات</h3> <div class="clearfix">
<a href="http://almnatiq.net/356653/" class="single-post clearfix">
<div class="thumbnail">
<img alt="الإطاحة مجدداً بالإرهاب" title="الإطاحة مجدداً بالإرهاب" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/04/القاسمي.jpg&w=74&h=74"/> </div>
<div class="text">
<h2 class="the-title">الإطاحة مجدداً بالإرهاب</h2>
<div class="author">م.علي القاسمي*</div> </div>
</a>
<a href="http://almnatiq.net/356090/" class="single-post clearfix">
<div class="thumbnail">
<img alt="دعوة لاكتشاف الكوكب الموريتاني" title="دعوة لاكتشاف الكوكب الموريتاني" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/01/unnamed-8-5.jpg&w=74&h=74"/> </div>
<div class="text">
<h2 class="the-title">دعوة لاكتشاف الكوكب الموريتاني</h2>
<div class="author">المناطق _محمد العرب</div> </div>
</a>
<a href="http://almnatiq.net/355145/" class="single-post clearfix">
<div class="thumbnail">
<img alt="انتصار باهر رغم الهزائم" title="انتصار باهر رغم الهزائم" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/07/الميوني-680x1024.jpg&w=74&h=74"/> </div>
<div class="text">
<h2 class="the-title">انتصار باهر رغم الهزائم</h2>
<div class="author">د.عبدالله الميموني*</div> </div>
</a>
<a href="http://almnatiq.net/354053/" class="single-post clearfix">
<div class="thumbnail">
<img alt="بيعة ملك ونهضة وطن" title="بيعة ملك ونهضة وطن" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2015/10/د.هادي-اليامي-مدير-هيئة-حقوق-الانسان-بعسير.jpg&w=74&h=74"/> </div>
<div class="text">
<h2 class="the-title">بيعة ملك ونهضة وطن</h2>
<div class="author">د.هادي بن علي اليامي*</div> </div>
</a>
<a href="http://almnatiq.net/353118/" class="single-post clearfix">
<div class="thumbnail">
<img alt="بداية انحسار النفوذ الإيراني في المنطقة" title="بداية انحسار النفوذ الإيراني في المنطقة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/12/unnamed-445.jpg&w=74&h=74"/> </div>
<div class="text">
<h2 class="the-title">بداية انحسار النفوذ الإيراني في المنطقة</h2>
<div class="author">يوسف زايد المطيري*</div> </div>
</a>
<a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/" class="more-articles">المزيد من المقالات</a>
</div>
</aside><aside id="today-top-7" class="widget widget-today-top-news"> <div class="tabs-select">
<div class="tab title">الأكثر قراءة</div>
<div class="tab  active" data-tab="tab-content-1">
أسبوع
</div>
<div class="tab " data-tab="tab-content-2">
شهر
</div>
<div class="tab " data-tab="tab-content-3">
سنة
</div>
</div>
<div class="tabs-content medium-block">
<div class="panel tab-content-1 active"> 
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/356272/"><img alt="مقتل اتنين من الارهابيين في عملية امنية باحد احياء شمال الرياض" class="the-image" title="مقتل اتنين من الارهابيين في عملية امنية باحد احياء شمال الرياض" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/01/إرهاب4.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/356272/" title="مقتل اتنين من الارهابيين في عملية امنية باحد احياء شمال الرياض" class="title">
<h2 class="the-title">مقتل اتنين من الارهابيين في عملية امنية باحد احياء شمال الرياض</h2>
<time class="details time updated" datetime="2017-01-07T12:16:22+00:00" pubdate>7 يناير, 2017</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/354218/"><img alt="ماذا قالت المحامية السعودية &#8220;شهد سمان&#8221; في آخر رسالة قبل مقتلها بهجوم اسطنبول؟" class="the-image" title="ماذا قالت المحامية السعودية &#8220;شهد سمان&#8221; في آخر رسالة قبل مقتلها بهجوم اسطنبول؟" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/01/12305c35-824f-451f-ad56-cd1649395164.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/354218/" title="ماذا قالت المحامية السعودية &#8220;شهد سمان&#8221; في آخر رسالة قبل مقتلها بهجوم اسطنبول؟" class="title">
<h2 class="the-title">ماذا قالت المحامية السعودية &#8220;شهد سمان&#8221; في آخر رسالة قبل مقتلها بهجوم اسطنبول؟</h2>
<time class="details time updated" datetime="2017-01-03T01:19:44+00:00" pubdate>3 يناير, 2017</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/353837/"><img alt="مذيعة سعودية تروي تفاصيل مشاهدتها لهجوم إسطنبول: الحادث وقع في مطعم وليس &#8220;ملهى ليلي&#8221;" class="the-image" title="مذيعة سعودية تروي تفاصيل مشاهدتها لهجوم إسطنبول: الحادث وقع في مطعم وليس &#8220;ملهى ليلي&#8221;" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/01/900x450_uploads20170102b105a8035d.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/353837/" title="مذيعة سعودية تروي تفاصيل مشاهدتها لهجوم إسطنبول: الحادث وقع في مطعم وليس &#8220;ملهى ليلي&#8221;" class="title">
<h2 class="the-title">مذيعة سعودية تروي تفاصيل مشاهدتها لهجوم إسطنبول: الحادث وقع في مطعم وليس &#8220;ملهى ليلي&#8221;</h2>
<time class="details time updated" datetime="2017-01-02T12:03:19+00:00" pubdate>2 يناير, 2017</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/354357/"><img alt="شاهد: أول فيديو لسفاح اسطنبول يلتقط سيلفي بابتسامة باردة" class="the-image" title="شاهد: أول فيديو لسفاح اسطنبول يلتقط سيلفي بابتسامة باردة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/01/900x450_uploads20170103c23557ff62.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/354357/" title="شاهد: أول فيديو لسفاح اسطنبول يلتقط سيلفي بابتسامة باردة" class="title">
<h2 class="the-title">شاهد: أول فيديو لسفاح اسطنبول يلتقط سيلفي بابتسامة باردة</h2>
<time class="details time updated" datetime="2017-01-03T12:03:19+00:00" pubdate>3 يناير, 2017</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/354252/"><img alt="شاهد.. شاب سعودي نجا من &#8220;هجوم إسطنبول&#8221; يروي تفاصيل مرعبة" class="the-image" title="شاهد.. شاب سعودي نجا من &#8220;هجوم إسطنبول&#8221; يروي تفاصيل مرعبة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/01/6f485ad4844235c2aab7f36697834ca8-1.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/354252/" title="شاهد.. شاب سعودي نجا من &#8220;هجوم إسطنبول&#8221; يروي تفاصيل مرعبة" class="title">
<h2 class="the-title">شاهد.. شاب سعودي نجا من &#8220;هجوم إسطنبول&#8221; يروي تفاصيل مرعبة</h2>
<time class="details time updated" datetime="2017-01-03T03:37:19+00:00" pubdate>3 يناير, 2017</time>
</a>
</article>
 </div><div class="panel tab-content-2"> 
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/348672/"><img alt="مصادر: الميزانية ستشمل دعماً مالياً لذوي الدخل المحدود سيشمل من راتبه أقل من &#8220;20,150&#8221; ريال" class="the-image" title="مصادر: الميزانية ستشمل دعماً مالياً لذوي الدخل المحدود سيشمل من راتبه أقل من &#8220;20,150&#8221; ريال" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/12/بدون-عنوان-248.png&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/348672/" title="مصادر: الميزانية ستشمل دعماً مالياً لذوي الدخل المحدود سيشمل من راتبه أقل من &#8220;20,150&#8221; ريال" class="title">
<h2 class="the-title">مصادر: الميزانية ستشمل دعماً مالياً لذوي الدخل المحدود سيشمل من راتبه أقل من &#8220;20,150&#8221; ريال</h2>
<time class="details time updated" datetime="2016-12-22T12:04:37+00:00" pubdate>22 ديسمبر, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/347350/"><img alt="مقتل السفير الروسي في أنقرة خلال عملية إطلاق نار" class="the-image" title="مقتل السفير الروسي في أنقرة خلال عملية إطلاق نار" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/12/10bc9706-7c7b-43f8-940d-2dbbd719443c_16x9_600x338.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/347350/" title="مقتل السفير الروسي في أنقرة خلال عملية إطلاق نار" class="title">
<h2 class="the-title">مقتل السفير الروسي في أنقرة خلال عملية إطلاق نار</h2>
<time class="details time updated" datetime="2016-12-19T20:08:26+00:00" pubdate>19 ديسمبر, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/349107/"><img alt="ما هو حساب المواطن ؟ .. سؤال وجواب" class="the-image" title="ما هو حساب المواطن ؟ .. سؤال وجواب" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/12/2281f07f-3d48-4120-91b9-2225a2ba256a.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/349107/" title="ما هو حساب المواطن ؟ .. سؤال وجواب" class="title">
<h2 class="the-title">ما هو حساب المواطن ؟ .. سؤال وجواب</h2>
<time class="details time updated" datetime="2016-12-23T14:12:27+00:00" pubdate>23 ديسمبر, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/344765/"><img alt="&#8220;العمل&#8221; تطرح التكلفة الجديدة لأسعار الاستقدام للعمالة المنزلية..والإستقدام إلكترونيا" class="the-image" title="&#8220;العمل&#8221; تطرح التكلفة الجديدة لأسعار الاستقدام للعمالة المنزلية..والإستقدام إلكترونيا" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/10/وزارة-العمل.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/344765/" title="&#8220;العمل&#8221; تطرح التكلفة الجديدة لأسعار الاستقدام للعمالة المنزلية..والإستقدام إلكترونيا" class="title">
<h2 class="the-title">&#8220;العمل&#8221; تطرح التكلفة الجديدة لأسعار الاستقدام للعمالة المنزلية..والإستقدام إلكترونيا</h2>
<time class="details time updated" datetime="2016-12-14T09:46:19+00:00" pubdate>14 ديسمبر, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/351276/"><img alt="برواتب ومزايا مغرية .. وظائف إدارية وصحية وفنية بمستشفى الملك فيصل التخصصي" class="the-image" title="برواتب ومزايا مغرية .. وظائف إدارية وصحية وفنية بمستشفى الملك فيصل التخصصي" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/12/King-Faisal-Specialist-Hospital-and-Research-Centre.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/351276/" title="برواتب ومزايا مغرية .. وظائف إدارية وصحية وفنية بمستشفى الملك فيصل التخصصي" class="title">
<h2 class="the-title">برواتب ومزايا مغرية .. وظائف إدارية وصحية وفنية بمستشفى الملك فيصل التخصصي</h2>
<time class="details time updated" datetime="2016-12-28T00:58:37+00:00" pubdate>28 ديسمبر, 2016</time>
</a>
</article>
 </div><div class="panel tab-content-3"> 
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/227579/"><img alt="وزير التعليم: إجازة الابتدائية بنهاية دوام 21 رجب" class="the-image" title="وزير التعليم: إجازة الابتدائية بنهاية دوام 21 رجب" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/04/505248780263.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/227579/" title="وزير التعليم: إجازة الابتدائية بنهاية دوام 21 رجب" class="title">
<h2 class="the-title">وزير التعليم: إجازة الابتدائية بنهاية دوام 21 رجب</h2>
<time class="details time updated" datetime="2016-04-14T00:42:34+00:00" pubdate>14 أبريل, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/231379/"><img alt="بالفيديو .. قبل 35 عامً.. فيلم أمريكي يتنبأ بما سيحدث إذا نفذت المملكة تهديداتها ضد أمريكا ببيع أصولها" class="the-image" title="بالفيديو .. قبل 35 عامً.. فيلم أمريكي يتنبأ بما سيحدث إذا نفذت المملكة تهديداتها ضد أمريكا ببيع أصولها" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/04/20-04-2016-03-28-26-م-2.png&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/231379/" title="بالفيديو .. قبل 35 عامً.. فيلم أمريكي يتنبأ بما سيحدث إذا نفذت المملكة تهديداتها ضد أمريكا ببيع أصولها" class="title">
<h2 class="the-title">بالفيديو .. قبل 35 عامً.. فيلم أمريكي يتنبأ بما سيحدث إذا نفذت المملكة تهديداتها ضد ...</h2>
<time class="details time updated" datetime="2016-04-20T16:45:12+00:00" pubdate>20 أبريل, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/254754/"><img alt="&#8221; المناطق&#8221; تكشف اللحظات العصيبة لاختطاف معلمة المعذر .. وكيف أنقذها &#8220;جوجل&#8221;" class="the-image" title="&#8221; المناطق&#8221; تكشف اللحظات العصيبة لاختطاف معلمة المعذر .. وكيف أنقذها &#8220;جوجل&#8221;" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/06/1144-1.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/254754/" title="&#8221; المناطق&#8221; تكشف اللحظات العصيبة لاختطاف معلمة المعذر .. وكيف أنقذها &#8220;جوجل&#8221;" class="title">
<h2 class="the-title">&#8221; المناطق&#8221; تكشف اللحظات العصيبة لاختطاف معلمة المعذر .. وكيف أنقذها &#8220;جوجل&#8221;</h2>
<time class="details time updated" datetime="2016-06-03T18:56:35+00:00" pubdate>3 يونيو, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/300815/"><img alt="عراقي يصعق خامنئي بقصيدة: رسالة من الملك سلمان إلى صعلوك فارس مرشد إيران" class="the-image" title="عراقي يصعق خامنئي بقصيدة: رسالة من الملك سلمان إلى صعلوك فارس مرشد إيران" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/09/57d1a3d1732a1-1.png&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/300815/" title="عراقي يصعق خامنئي بقصيدة: رسالة من الملك سلمان إلى صعلوك فارس مرشد إيران" class="title">
<h2 class="the-title">عراقي يصعق خامنئي بقصيدة: رسالة من الملك سلمان إلى صعلوك فارس مرشد إيران</h2>
<time class="details time updated" datetime="2016-09-09T14:08:51+00:00" pubdate>9 سبتمبر, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/222686/"><img alt="تبوك تشهد الليله زواج أصغر عريس.. ومدرسته تؤجل اختباراته وتمنحه إجازه.." class="the-image" title="تبوك تشهد الليله زواج أصغر عريس.. ومدرسته تؤجل اختباراته وتمنحه إجازه.." src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/04/4AHnYXF.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/222686/" title="تبوك تشهد الليله زواج أصغر عريس.. ومدرسته تؤجل اختباراته وتمنحه إجازه.." class="title">
<h2 class="the-title">تبوك تشهد الليله زواج أصغر عريس.. ومدرسته تؤجل اختباراته وتمنحه إجازه..</h2>
<time class="details time updated" datetime="2016-04-05T13:05:59+00:00" pubdate>5 أبريل, 2016</time>
</a>
</article>
 </div> </div>
</aside>
</div>
</div> 
</div> 
</div> 
<footer id="footer" role="contentinfo">
<div class="container">
<div class="clearfix">
<div class="two-thirds">
<ul id="nav-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234577"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9_%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">الرؤية السعودية 2030</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> </div>
<div class="third last">
<div class="clearfix">
<div class="follow">
<h3>شاركنا</h3>
<ul>
<li><a class="facebook" href="http://www.facebook.com/almnatiq"></a></li>
<li><a class="twitter" href="https://twitter.com/almnatiq"></a></li>
<li><a class="gplus" href="http://plus.google.com"></a></li>
<li><a class="youtube" href="http://www.youtube.com"></a></li>
<li><a class="rss" href="http://almnatiq.net/feed/"></a></li>
</ul>
</div>
</div>
<div class="legal">
المشاركات والتعليقات المنشورة في موقع صحيفة "المناطق الإلكترونية" بأسماء أصحابها أو بأسماء مستعارة لا تمثل رأي الصحيفة بل تمثل وجهة نظر كاتبها </div>
</div>
</div>
</div>
<div class="sub-footer clearfix">
<div class="container">
<div class="copyrights">
2015 © جميع الحقوق محفوظة, صحيفة المناطق الإلكترونية .. ترخيص وزارة الثقافة والإعلام رقم (و ج 1017) </div>
<div class="logo-container clearfix">
<div class="name">تصميم و تطوير <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div>
<div class="logo">
<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a>
</div>
</div>
</div>
</div>
<div style="width:1px;overflow:hidden;">
 
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
        {lang: 'ar'}
      </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=341690685911801";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</footer> 
<script type='text/javascript' src='http://ajax.aspnetcdn.com/ajax/jquery.validate/1.10.0/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.tinyscrollbar.min.js'></script>
<script type="text/javascript">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</script><script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/almnatiq.net\/wp-admin\/admin-ajax.php","nonce":"6fe291e6b1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/comment-reply.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/wp-embed.min.js?ver=4.5.1'></script>
 
</body>
</html>
 