<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="ar">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto">
<meta http-equiv="cache-control" content="max-age=0"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta http-equiv="cache-control" content="no-store"/>
<meta http-equiv="expires" content="0"/>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"GuRkj1aEsk002/", domain:"almnatiq.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GuRkj1aEsk002/" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53084521-1', 'auto');
  ga('send', 'pageview');

</script>
 
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/ico/favicon.ico">
<title>التكتل اليمني البريطاني لدعم الشرعية يكشف دور إيران في العبث بأمن اليمن | صحيفة المناطق الإلكترونية</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://almnatiq.net/xmlrpc.php"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق الإلكترونية &raquo; الخلاصة" href="http://almnatiq.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق الإلكترونية &raquo; خلاصة التعليقات" href="http://almnatiq.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق الإلكترونية &raquo; التكتل اليمني البريطاني لدعم الشرعية يكشف دور إيران في العبث بأمن اليمن خلاصة التعليقات" href="http://almnatiq.net/375099/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/almnatiq.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.1"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='perfect-scroll-css' href='http://almnatiq.net/wp-content/themes/manatek/css/scrollbar.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='main-stylesheet-css' href='http://almnatiq.net/wp-content/themes/manatek/style.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='droidarabic-naskh-css' href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='droidarabic-kufi-css' href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-font-css' href='http://almnatiq.net/wp-content/themes/manatek/css/weather-font/weather.css?ver=4.5.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<link rel='https://api.w.org/' href='http://almnatiq.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://almnatiq.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://almnatiq.net/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='اخماد حريق في منزل بالخبر وإنقاذ عاملة منزلية' href='http://almnatiq.net/375095/'/>
<link rel='next' title='المرور: 1000ريال غرامة اللوحة الممسوحة أو الملونة أو التالفة' href='http://almnatiq.net/375102/'/>
<meta name="generator" content="WordPress 4.5.1"/>
<link rel="canonical" href="http://almnatiq.net/375099/"/>
<link rel='shortlink' href='http://almnatiq.net/?p=375099'/>
<link rel="alternate" type="application/json+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F375099%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F375099%2F&#038;format=xml"/>
<!--[if (gte IE 6)&(lte IE 8)]>
  <script src="http://almnatiq.net/wp-content/themes/manatek/js/html5.js" type="text/javascript"></script>
  <script src="http://almnatiq.net/wp-content/themes/manatek/js/selectivizr-min.js" type="text/javascript"></script>
<![endif]-->
 
<script type='text/javascript'>
       var gptadslots=[];
       (function(){
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
       })();
      </script>
<script type='text/javascript'>
       
        //Adslot 1 declaration
        gptadslots[1]= googletag.defineSlot('/49151695/alweeam.com_arabic/contact_us', [[728,90]],'div-gpt-ad-618270803316279012-1').addService(googletag.pubads());
      
        //Adslot 2 declaration
        gptadslots[2]= googletag.defineSlot('/49151695/alweeam.com_arabic/contact_us', [[300,250]],'div-gpt-ad-618270803316279012-2').addService(googletag.pubads());
      
        //Adslot 3 declaration
        gptadslots[3]= googletag.defineSlot('/49151695/alweeam.com_arabic/contact_us', [[300,100]],'div-gpt-ad-618270803316279012-3').addService(googletag.pubads());
      
        googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('g',['female','male']).setTargeting('age',['13-17','18-24','25-34','35-49','50-above']);
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      
      </script>
 
</head>
<body class="rtl single single-post postid-375099 single-format-standard">
<div class="topbar">
<div class="container">
<ul id="nav-menu" class="small-links"><li id="menu-item-429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-429"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428"><a href="http://almnatiq.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486"><a href="http://almnatiq.net/%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">أسرة التحرير</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="http://almnatiq.net/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul>
<div class="search-box">
<form method="get" id="searchform" action="http://almnatiq.net/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع"/>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث"/>
</form>
</div>
<ul class="follow">
<li><a class="facebook" href="http://www.facebook.com/almnatiq"></a></li>
<li><a class="twitter" href="https://twitter.com/almnatiq"></a></li>
<li><a class="gplus" href=""></a></li>
<li><a class="youtube" href="http://www.youtube.com"></a></li>
<li><a class="rss" href="http://almnatiq.net/feed/"></a></li>
</ul>
<div class="date">
الأحد, 22 جمادى الأول 1438 هجريا, الموافق 19 فبراير 2017 ميلاديا </div>
</div>
</div>
<div id="header">
<div class="container">
<div class="upper-header">
<div class="logo">
<a href="http://almnatiq.net">صحيفة المناطق الإلكترونية</a>
</div>
<div class="header-banner hidden-phone">
<div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6054332391830793" data-ad-slot="5787212263"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div> 
<nav id="header-navigation" role="navigation" class="clearfix">
<div class="container">
<ul id="nav-menu" class="nav-menu"><li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-234577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234577"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9_%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">الرؤية السعودية 2030</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a>
<ul class="sub-menu">
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> </div>
</nav>
<div id="world-now">
<div class="container">
<div class="title"><h4>احدث الأخبار</h4></div>
<div class="controls">
<a href="#" class="right"></a>
<a href="#" class="left"></a>
</div>
<div class="news">
<a href="http://almnatiq.net/375108/" class="warning ">
<b></b> وزير النقل يقف على مشروع عقبة ضلع بمنطقة عسير </a>
<a href="http://almnatiq.net/375105/" class="warning ">
<b></b> انطلاق الملتقى الملتقى الاستثماري الأول  الثلاثاء القادم بمحافظة المخواة </a>
<a href="http://almnatiq.net/375102/" class="warning ">
<b></b> المرور: 1000ريال غرامة اللوحة الممسوحة أو الملونة أو التالفة </a>
<a href="http://almnatiq.net/375099/" class="warning ">
<b></b> التكتل اليمني البريطاني لدعم الشرعية يكشف دور إيران في العبث بأمن اليمن </a>
<a href="http://almnatiq.net/375095/" class="warning ">
<b></b> اخماد حريق في منزل بالخبر وإنقاذ عاملة منزلية </a>
<a href="http://almnatiq.net/375092/" class="warning ">
<b></b> وزير العدل يشكل فريق لمكافحة الفساد بـ6 مهام </a>
<a href="http://almnatiq.net/375089/" class="warning ">
<b></b> بلدية محافظة الخرج تقوم بترميم القبور التي تأثرت من الأمطار </a>
<a href="http://almnatiq.net/375085/" class="warning ">
<b></b> أمير الباحة يتفقد مشروع إسكان ناوان غداً </a>
<a href="http://almnatiq.net/375081/" class="warning ">
<b></b> المجلس البلدي والبلدية والمياه في محافظة الخرج يطلقون حملة حصر المشكلات بشوارع المحافظة من جراء الامطار والسيول </a>
<a href="http://almnatiq.net/375075/" class="warning ">
<b></b> ختام دورة الإعلام المرئي والتلفزيوني والتنسيق الإعلامي في البحرين </a>
<a href="http://almnatiq.net/375074/" class="warning ">
<b></b> إيران..رئيس السلطة القضائية يوجه بإعدام عدد من السجناء السنة بأسرع وقت </a>
<a href="http://almnatiq.net/375066/" class="warning ">
<b></b> بعد حصولها على المركز الأول على مستوى المملكه محافظ الطائف يتسلم تقرير صحة المحافظة في مكافحة التدخين </a>
</div>
</div>
</div>
<div id="page" class="hfeed">
<div class="container">
<div id="main" class="row-fluid">
<div id="alerts">
</div>
</div>
<div id="main" class="clearfix">
<div class="content-area">
<div id="single" class="main-content">
<div id="post-content" role="main">
 
<article id="post-375099" class="single-post post-375099 post type-post status-publish format-standard has-post-thumbnail hentry category-_ category-5">
<header class="entry-header">
<div class="title-block clearfix">
<h2 class="small-title"></h2>
<h1 class="main-title">التكتل اليمني البريطاني لدعم الشرعية يكشف دور إيران في العبث بأمن اليمن</h1>
<time class="entry-date updated" datetime="2017-02-19T20:40:00+00:00" pubdate>8:40 مساءً - 19 فبراير, 2017</time>
</div>
<li class="views" style="display:none"><i></i><span class="ajax-visits-counter" data-id="375099" data-update="1"></span></li>
<div class="post-image thumbnail clearfix">
<a href="http://almnatiq.net/375099/"><img alt="التكتل اليمني البريطاني لدعم الشرعية يكشف دور إيران في العبث بأمن اليمن" title="التكتل اليمني البريطاني لدعم الشرعية يكشف دور إيران في العبث بأمن اليمن" src="http://almnatiq.net/wp-content/uploads/2017/02/14-08-16-350182166.jpg"/></a><div class="image-title"></div> </div>
<div class="news-author-name">واس - لندن</div>
</header> 
<div class="entry-content clearfix">
<p><strong>سلط السفير اليمني في بريطانيا يس سعيد نعمان في لندن الضوء على دور الإنقلاب الحوثي في الأوضاع الصعبة التي تعيشها اليمن، مؤكداً مشروعية عاصفة الحزم واعادة الأمل وفقاً للقوانين والمواثيق والمعاهدات والأعراف الدولية.<br/>
جاء ذلك خلال مؤتمر عقده في لندن أمس التكتل اليمني البريطاني لدعم الشرعية في اليمن، بمشاركة السفير اليمني لدى المملكة المتحدة ومنظمات وناشطين .<br/>
وتحدث السفير اليمني في بريطانيا يس سعيد نعمان عن الانقلاب من مليشيا الحوثي ، مشددًا على دور الشعب في دعم الشرعية لاستعادة الدولة.<br/>
وقال إن &#8220;المبادرة الخليجية لم تكن على حساب الثورة وإنما لتغيير السلطة، موضحًا أنه مع اقتحام مشروع نظام إيران للمنطقة عام 1979 وهو يؤسس خلاياه في المنطقة العربية لتكسير الدولة وإيجاد الفوضى حيث بدأ في العراق ولبنان وسوريا والبحرين ثم اليمن&#8221;.<br/>
وأوضح أنه في عام 2014 &#8221; أعلنت إيران إسقاط العاصمة الرابعة في أيديها، وهي صنعاء، وكشفت عن ضلوعها في الإرهاب الحوثي في مخطط عدواني لانتاج المشاكل في الوطن العربي وتمكين الميليشات من السيطرة على أسلحة الدولة ومنها أسلحة إستراتيجية، الأمر الذي دفع إلى إعلان التحالف للتعامل مع الفوضى التي تهدد المنطقة ودول الجوار خاصة&#8221;.<br/>
وقال إن : &#8220;اللوبي الإيراني ومن معه داخل مجلس العموم البريطاني ومن يعمل ضد التحالف يحاولون تشويه الحقائق في اليمن، مبيناً ان الجالية اليمنية لديها أعضاء في مجلس العموم ويجب استمرار التحاور معهم لتغيير موقفهم، مشيرًا في هذا المجال إلى مرجعية القرار الأممي 2216&#8221;.<br/>
وفي ختام المؤتمر، صدر عنه بيان ختامي ألقاه الأمين العام للتكتل اليمني لدعم الشرعية أحمد سيف الأثوري، حيث أشار إلى أنه في الوقت الذي يتشكل فيه التكتل اليمني البريطاني لدعم الشرعية ويعقد مؤتمره الأول اليوم ، ما تزال عناصر تحالف الحوثي &#8211; وصالح مستمرة في ارتكاب الانتهاكات الجسيمة للقانون الدولي الإنساني وحقوق الإنسان ضد المدنيين.<br/>
وخلص التكتل في مؤتمره إلى القرارات التالية وتتمثل بدعم الشرعية اليمنية من خلال القنوات المختلفة المتاحة في المملكة المتحدة وبما يتفق مع أهداف التكتل الجماهيري ودعم مخرجات الحوار الوطني والاستناد إلى القرارات الوطنية والاقليمية والدولية ذات العلاقة بما فيها قرار مجلس الأمن 2216.. مع التأكيد على دعم الشرعية الدستورية بكافة الوسائل.<br/>
وقرر توعية أبناء الجالية في المملكة المتحدة بأهداف الشرعية الدستورية وتجريم الطائفية والسلالية وكل الداعمين لها وفي مقدمتهم دولة إيران بغرض استعادة قواعد الدولة، تمهيداً لبناء دولة المؤسسات بمستويات متساوية في المواطنة، وبعيداً عن الطائفية وشق الصف الوطني.<br/>
كما قرر المؤتمر إقامة فعاليات في مراكز مختلف المدن البريطانية بصورة دورية ومستمرة لتوضيح الصورة الكاملة للرأي العالم البريطاني ودعم كافة الجهود لدعم الشرعية في اليمن بما في ذلك التواصل ومخاطبة البرلمانيين البريطانيين، وكذا المنظمات الحقوقية والانسانية، والإسهام في الحملة الإعلامية الدولية باللغتين العربية والانجليزية لتوضيح حقيقة وحجم الجرائم المرتكبة من قبل الانقلابيين والعمل على إنهاء المعاناة الانسانية للشعب اليمني.<br/>
وقرر تشكيل اللجان الإعلامية والسياسية والقانونية خلال فترة لا تتجاوز 30 يومًا من تاريخه، على أن تقوم اللجنة التأسيسية بتسمية بقية أعضاء اللجان وخاصة الحقوقية منها، حيث ستتولى هذه اللجان متابعة ورصد وتوثيق الانتهاكات والفظاعات التي يرتكبها الانقلابيون تمهيدًا لمحاكمتهم دوليًا ومحليًا.<br/>
وأقر المؤتمر وضع برنامج وخطة عمل للأشهر الستة القادمة لتعزيز وتثبيت التكتل في اوساط الجالية اليمنية، وتكوين قاعدة جماهيرية من كل أطياف ومكونات الجالية اليمنية لتكون رافداً لنشاطاته القادمة.<br/>
كما قرر دعم الحكومة الشرعية في الخارج والداخل والتأكيد على مشروعيتها، وأنها الممثل الشرعي والوحيد للشعب اليمني والوقوف مع التحالف العربي الاسلامي ودعم جهوده في استعادة الشرعية وتقليم مخالب الانقلابيين وانقاذ اليمن من براثنهم. والعمل على حث دول التحالف والمنظمات الدولية على انجاز مهمة النهوض باليمن مجدداً، من خلال إعادة تأهيل البنية التحتية وإعادة إعمار ما دمرته الحرب واستعادة ما نهبه الإنقلابيون.</strong></p>
</div> 
<footer class="entry-meta">
<ul class="social-share clearfix">
<li class="facebook">
<div class="fb-like" data-href="https://www.facebook.com/almnatiq" data-send="false" data-width="50" data-show-faces="false"></div>
</li>
<li class="twitter">
<a href="https://twitter.com/share" data-url="http://almnatiq.net/?p=375099" data-counturl="http://almnatiq.net/375099/" class="twitter-share-button" data-via="almnatiq" data-related="almnatiq">Tweet</a>
</li>
<li class="print">
<a href="javascript:window.print();"></a>
</li>
<li class="twitter-follow">
<a href="https://twitter.com/almnatiq" class="twitter-follow-button" data-show-count="false" data-lang="ar">تابِع @almnatiq</a>
</li>
</ul>
</footer> 
</article> 
<div class="postquare_related">
<div id="POSTQUARE_WIDGET_100979"></div>
<script data-cfasync="false">
          (function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
          __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_100979',pubid:174329,webid:146083,wid:100979,on:'postquare'});
          </script>
</div>
<div class="comments">
<div id="comments" class=" white-content clearfix">
<h3 class="main-title">
التعليقات (٠)
<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a>
</h3>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اضف تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/375099/#respond" style="display:none;">الغاء الرد</a></small></h3> <form action="http://almnatiq.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه. الحقول المطلوبه عليها علامة <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p> <dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" class="required defaultInvalid" value="زائر" size="30" title="زائر" tabindex="1" aria-required='true'/></p> 
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق"/> <input type='hidden' name='comment_post_ID' value='375099' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p> </form>
</div> 
</div> 
</div>
</div> 
</div>
<div class="small-sidebar">
<div class="the-sidebar small-sidebar">
<aside id="category-news-23" class="widget widget-category-news"><div class="category-3 blue-block"> <h3 class="block-title">
<a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a>
</h3>
<div class="clearfix">
<div class="smallthird-block">
 
<article class="single-post">
<div class="thumbnail">
<a href="http://almnatiq.net/374978/"><img alt="&#8220;المناطق&#8221; تهنئ الزميل محمود الديب على رزقه بمولودة" class="the-image" title="&#8220;المناطق&#8221; تهنئ الزميل محمود الديب على رزقه بمولودة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/02/unnamed-230-1024x576.jpg&w=300&h=178"/></a>
</div>
<a href="http://almnatiq.net/374978/" title="&#8220;المناطق&#8221; تهنئ الزميل محمود الديب على رزقه بمولودة" class="title">
<h2 class="the-title">&#8220;المناطق&#8221; تهنئ الزميل محمود الديب على رزقه بمولودة</h2>
</a>
</article>
 </div><div class="clearfix">
</div>
<div class="title-block">
 
<article class="single-post">
<a href="http://almnatiq.net/373921/" title="&#8220;العُمري&#8221; طبيباً بمستشفى المخواة العام" class="title">
<h2 class="the-title">&#8220;العُمري&#8221; طبيباً بمستشفى المخواة العام</h2>
</a>
</article>
  
<article class="single-post">
<a href="http://almnatiq.net/372260/" title="الماجستير للمهندس الزهراني" class="title">
<h2 class="the-title">الماجستير للمهندس الزهراني</h2>
</a>
</article>
  
<article class="single-post">
<a href="http://almnatiq.net/371395/" title="رجل الأعمال عليان الطهيمي بذمة الله" class="title">
<h2 class="the-title">رجل الأعمال عليان الطهيمي بذمة الله</h2>
</a>
</article>
 
</div>
<a class="read-more" href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">المزيد</a>
</div>
</div></aside><aside id="category-news-24" class="widget widget-category-news"><div class="category-4 blue-block"> <h3 class="block-title">
<a href="http://almnatiq.net/category/%d8%b5%d8%ad%d8%a9/">صحة</a>
</h3>
<div class="clearfix">
<div class="smallthird-block">
 
<article class="single-post">
<div class="thumbnail">
<a href="http://almnatiq.net/374916/"><img alt="دراسة: علاقة قوية بين تلوث الهواء والإصابة بالسكري" class="the-image" title="دراسة: علاقة قوية بين تلوث الهواء والإصابة بالسكري" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/02/5062726-410591568.jpg&w=300&h=178"/></a>
</div>
<a href="http://almnatiq.net/374916/" title="دراسة: علاقة قوية بين تلوث الهواء والإصابة بالسكري" class="title">
<h2 class="the-title">دراسة: علاقة قوية بين تلوث الهواء والإصابة بالسكري</h2>
</a>
</article>
 </div><div class="clearfix">
</div>
<div class="title-block">
 
<article class="single-post">
<a href="http://almnatiq.net/374799/" title="إرشادات علاجية طبيعية لعلاج آلام أسفل الظهر" class="title">
<h2 class="the-title">إرشادات علاجية طبيعية لعلاج آلام أسفل الظهر</h2>
</a>
</article>
  
<article class="single-post">
<a href="http://almnatiq.net/374762/" title="دراسة حديثة ستجعلك تغير أسلوبك لزيادة الوزن أو فقدانه" class="title">
<h2 class="the-title">دراسة حديثة ستجعلك تغير أسلوبك لزيادة الوزن أو فقدانه</h2>
</a>
</article>
  
<article class="single-post">
<a href="http://almnatiq.net/374760/" title="7 طرق غير تقليدية تخلصك من السعرات الحرارية..منها الضحك" class="title">
<h2 class="the-title">7 طرق غير تقليدية تخلصك من السعرات الحرارية..منها الضحك</h2>
</a>
</article>
 
</div>
<a class="read-more" href="http://almnatiq.net/category/%d8%b5%d8%ad%d8%a9/">المزيد</a>
</div>
</div></aside><aside id="category-news-25" class="widget widget-category-news"><div class="category-6 green-block"> <h3 class="block-title">
<a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a>
</h3>
<div class="clearfix">
<div class="smallthird-block">
 
<article class="single-post">
<div class="thumbnail">
<a href="http://almnatiq.net/375048/"><img alt="الاتحاد الألماني يستجوب أنشيلوتي بسبب إشارة بذيئة" class="the-image" title="الاتحاد الألماني يستجوب أنشيلوتي بسبب إشارة بذيئة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/02/ي.png&w=300&h=178"/></a>
</div>
<a href="http://almnatiq.net/375048/" title="الاتحاد الألماني يستجوب أنشيلوتي بسبب إشارة بذيئة" class="title">
<h2 class="the-title">الاتحاد الألماني يستجوب أنشيلوتي بسبب إشارة بذيئة</h2>
</a>
</article>
 </div><div class="clearfix">
</div>
<div class="title-block">
 
<article class="single-post">
<a href="http://almnatiq.net/375040/" title="بيل يعود بقوة ورونالدو يثير التساؤلات" class="title">
<h2 class="the-title">بيل يعود بقوة ورونالدو يثير التساؤلات</h2>
</a>
</article>
  
<article class="single-post">
<a href="http://almnatiq.net/374900/" title="دعاهم المركز للمشاركة والتنافس : &#8220;مليون&#8221; الاعتدال يستوقف جماهير الاهلي والنصر" class="title">
<h2 class="the-title">دعاهم المركز للمشاركة والتنافس : &#8220;مليون&#8221; الاعتدال يستوقف جماهير الاهلي والنصر</h2>
</a>
</article>
  
<article class="single-post">
<a href="http://almnatiq.net/374856/" title="بعد خسارتين متتاليتين.. الجماهير تصب غضبها على “الأهلي” والإدارة تعقد اجتماع طارئ !" class="title">
<h2 class="the-title">بعد خسارتين متتاليتين.. الجماهير تصب غضبها على “الأهلي” والإدارة تعقد اجتماع طارئ !</h2>
</a>
</article>
 
</div>
<a class="read-more" href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">المزيد</a>
</div>
</div></aside></div> </div>
</div>
<div class="the-sidebar">
 
<div class="banner"><div id="POSTQUARE_WIDGET_101665"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_101665',pubid:174329,webid:146083,wid:101665,on:'postquare'});
</script></div><aside id="category-news-33" class="widget widget-category-news"><div class="category-390 green-block"> <h3 class="block-title">
<a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9_%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">الرؤية السعودية 2030</a>
</h3>
<div class="clearfix">
<div class="smallthird-block">
 
<article class="single-post">
<div class="thumbnail">
<a href="http://almnatiq.net/367979/"><img alt="اقتصاديون خلال ندوة بالجنادرية.. رؤية المملكة 2030 تعد خطة وطنية شاملة للتطوير" class="the-image" title="اقتصاديون خلال ندوة بالجنادرية.. رؤية المملكة 2030 تعد خطة وطنية شاملة للتطوير" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/02/C3t8LRtUEAEz8I7.jpg&w=300&h=178"/></a>
</div>
<a href="http://almnatiq.net/367979/" title="اقتصاديون خلال ندوة بالجنادرية.. رؤية المملكة 2030 تعد خطة وطنية شاملة للتطوير" class="title">
<h2 class="the-title">اقتصاديون خلال ندوة بالجنادرية.. رؤية المملكة 2030 تعد خطة وطنية شاملة للتطوير</h2>
</a>
</article>
 </div><div class="clearfix">
</div>
<div class="title-block">
 
<article class="single-post">
<a href="http://almnatiq.net/365959/" title="30 توصية لمؤتمر دور الجامعات في تفعيل رؤية 2030" class="title">
<h2 class="the-title">30 توصية لمؤتمر دور الجامعات في تفعيل رؤية 2030</h2>
</a>
</article>
  
<article class="single-post">
<a href="http://almnatiq.net/362064/" title="وزراء الطاقة والتجارة والمالية يستعرضون رؤية المملكة 2030 في منتدى دافوس" class="title">
<h2 class="the-title">وزراء الطاقة والتجارة والمالية يستعرضون رؤية المملكة 2030 في منتدى دافوس</h2>
</a>
</article>
 
</div>
<a class="read-more" href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9_%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">المزيد</a>
</div>
</div></aside><aside id="twitter-5" class="widget twitter-follow"> <div class="title">تابعنا على تويتر</div>
<div class="button"><a href="https://twitter.com/almnatiq" class="twitter-follow-button" data-show-count="false" data-lang="ar">تابِع @almnatiq</a></div>
</aside><aside id="recent-articles-5" class="widget recent-articles"><h3 class="widget-title">احدث المقالات</h3> <div class="clearfix">
<a href="http://almnatiq.net/374778/" class="single-post clearfix">
<div class="thumbnail">
<img alt="إعفاء المجالس البلدية" title="إعفاء المجالس البلدية" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/04/القاسمي.jpg&w=74&h=74"/> </div>
<div class="text">
<h2 class="the-title">إعفاء المجالس البلدية</h2>
<div class="author">م.علي القاسمي</div> </div>
</a>
<a href="http://almnatiq.net/373602/" class="single-post clearfix">
<div class="thumbnail">
<img alt="الأمن المعلوماتي العربي" title="الأمن المعلوماتي العربي" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/02/unnamed-24-11.jpg&w=74&h=74"/> </div>
<div class="text">
<h2 class="the-title">الأمن المعلوماتي العربي</h2>
<div class="author">د. صالح المسند *</div> </div>
</a>
<a href="http://almnatiq.net/373442/" class="single-post clearfix">
<div class="thumbnail">
<img alt="القصيبي والحمد ولعنة &#8220;العلمانية&#8221;" title="القصيبي والحمد ولعنة &#8220;العلمانية&#8221;" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/02/unnamed-24-10.jpg&w=74&h=74"/> </div>
<div class="text">
<h2 class="the-title">القصيبي والحمد ولعنة &#8220;العلمانية&#8221;</h2>
<div class="author">ياسر البهيجان</div> </div>
</a>
<a href="http://almnatiq.net/371599/" class="single-post clearfix">
<div class="thumbnail">
<img alt="محاصرة النفوذ الإيراني&#8230; اليمن أولاً" title="محاصرة النفوذ الإيراني&#8230; اليمن أولاً" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/02/f549b05c871a453985868c73eef88128.jpg&w=74&h=74"/> </div>
<div class="text">
<h2 class="the-title">محاصرة النفوذ الإيراني&#8230; اليمن أولاً</h2>
<div class="author">م.علي القاسمي</div> </div>
</a>
<a href="http://almnatiq.net/370312/" class="single-post clearfix">
<div class="thumbnail">
<img alt="في الملف الإيراني هل يصلح ترامب ما أفسده أوباما" title="في الملف الإيراني هل يصلح ترامب ما أفسده أوباما" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2015/07/د.هادي-اليامي-مدير-هيئة-حقوق-الانسان-بعسير.jpg&w=74&h=74"/> </div>
<div class="text">
<h2 class="the-title">في الملف الإيراني هل يصلح ترامب ما أفسده أوباما</h2>
<div class="author">د . هادي اليامي</div> </div>
</a>
<a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/" class="more-articles">المزيد من المقالات</a>
</div>
</aside><aside id="today-top-7" class="widget widget-today-top-news"> <div class="tabs-select">
<div class="tab title">الأكثر قراءة</div>
<div class="tab  active" data-tab="tab-content-1">
أسبوع
</div>
<div class="tab " data-tab="tab-content-2">
شهر
</div>
<div class="tab " data-tab="tab-content-3">
سنة
</div>
</div>
<div class="tabs-content medium-block">
<div class="panel tab-content-1 active"> 
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/373178/"><img alt="إعلان أسماء المستفيدين من الدفعة الأولى من المنتجات السكنية" class="the-image" title="إعلان أسماء المستفيدين من الدفعة الأولى من المنتجات السكنية" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/02/9d342992-8d05-42b6-94b3-51a2ada02eaf_16x9_600x338.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/373178/" title="إعلان أسماء المستفيدين من الدفعة الأولى من المنتجات السكنية" class="title">
<h2 class="the-title">إعلان أسماء المستفيدين من الدفعة الأولى من المنتجات السكنية</h2>
<time class="details time updated" datetime="2017-02-15T13:33:54+00:00" pubdate>15 فبراير, 2017</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/374131/"><img alt="رحلة جوية تجمع بالصدفة امرأة بزوجها السعودي وعروسه الجديدة !" class="the-image" title="رحلة جوية تجمع بالصدفة امرأة بزوجها السعودي وعروسه الجديدة !" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/02/174410_0-1.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/374131/" title="رحلة جوية تجمع بالصدفة امرأة بزوجها السعودي وعروسه الجديدة !" class="title">
<h2 class="the-title">رحلة جوية تجمع بالصدفة امرأة بزوجها السعودي وعروسه الجديدة !</h2>
<time class="details time updated" datetime="2017-02-17T13:39:57+00:00" pubdate>17 فبراير, 2017</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/372047/"><img alt="وفاة صائد ثعابين تلقى لدغة قاتلة من أفعى الكوبرا عند تقبيلها" class="the-image" title="وفاة صائد ثعابين تلقى لدغة قاتلة من أفعى الكوبرا عند تقبيلها" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/02/2017_2largeimg06_Monday_2017_172334614.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/372047/" title="وفاة صائد ثعابين تلقى لدغة قاتلة من أفعى الكوبرا عند تقبيلها" class="title">
<h2 class="the-title">وفاة صائد ثعابين تلقى لدغة قاتلة من أفعى الكوبرا عند تقبيلها</h2>
<time class="details time updated" datetime="2017-02-13T08:23:34+00:00" pubdate>13 فبراير, 2017</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/373449/"><img alt="(فيديو) بعد أن قال له &#8220;انت ابن سعود&#8221;.. أمير الرياض لأحد ملاك الكسارات: &#8220;النظام فوق الجميع&#8221;" class="the-image" title="(فيديو) بعد أن قال له &#8220;انت ابن سعود&#8221;.. أمير الرياض لأحد ملاك الكسارات: &#8220;النظام فوق الجميع&#8221;" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/02/000-1524004241487174306932-1.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/373449/" title="(فيديو) بعد أن قال له &#8220;انت ابن سعود&#8221;.. أمير الرياض لأحد ملاك الكسارات: &#8220;النظام فوق الجميع&#8221;" class="title">
<h2 class="the-title">(فيديو) بعد أن قال له &#8220;انت ابن سعود&#8221;.. أمير الرياض لأحد ملاك الكسارات: &#8220;النظام فوق ...</h2>
<time class="details time updated" datetime="2017-02-16T01:44:17+00:00" pubdate>16 فبراير, 2017</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/373148/"><img alt="سعودي وزوجته يواجهان عقوبة السجن بأمريكا بسبب ترك رضيعتهما..&#8221;فيديو&#8221;" class="the-image" title="سعودي وزوجته يواجهان عقوبة السجن بأمريكا بسبب ترك رضيعتهما..&#8221;فيديو&#8221;" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/02/15-02-2017-11-19-53-ص.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/373148/" title="سعودي وزوجته يواجهان عقوبة السجن بأمريكا بسبب ترك رضيعتهما..&#8221;فيديو&#8221;" class="title">
<h2 class="the-title">سعودي وزوجته يواجهان عقوبة السجن بأمريكا بسبب ترك رضيعتهما..&#8221;فيديو&#8221;</h2>
<time class="details time updated" datetime="2017-02-15T12:20:54+00:00" pubdate>15 فبراير, 2017</time>
</a>
</article>
 </div><div class="panel tab-content-2"> 
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/373178/"><img alt="إعلان أسماء المستفيدين من الدفعة الأولى من المنتجات السكنية" class="the-image" title="إعلان أسماء المستفيدين من الدفعة الأولى من المنتجات السكنية" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/02/9d342992-8d05-42b6-94b3-51a2ada02eaf_16x9_600x338.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/373178/" title="إعلان أسماء المستفيدين من الدفعة الأولى من المنتجات السكنية" class="title">
<h2 class="the-title">إعلان أسماء المستفيدين من الدفعة الأولى من المنتجات السكنية</h2>
<time class="details time updated" datetime="2017-02-15T13:33:54+00:00" pubdate>15 فبراير, 2017</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/365351/"><img alt="صحافة فرنسية: بشار ينازع في المستشفى.. تعرض لإطلاق نار من حارسه الشخصي" class="the-image" title="صحافة فرنسية: بشار ينازع في المستشفى.. تعرض لإطلاق نار من حارسه الشخصي" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/01/bacharassad.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/365351/" title="صحافة فرنسية: بشار ينازع في المستشفى.. تعرض لإطلاق نار من حارسه الشخصي" class="title">
<h2 class="the-title">صحافة فرنسية: بشار ينازع في المستشفى.. تعرض لإطلاق نار من حارسه الشخصي</h2>
<time class="details time updated" datetime="2017-01-28T02:50:09+00:00" pubdate>28 يناير, 2017</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/366293/"><img alt="فيديو صادم.. نمر يلتهم رجلاً أمام زوجته و ابنته" class="the-image" title="فيديو صادم.. نمر يلتهم رجلاً أمام زوجته و ابنته" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/01/af2895e6-c717-4734-86ce-6855cab1d17b.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/366293/" title="فيديو صادم.. نمر يلتهم رجلاً أمام زوجته و ابنته" class="title">
<h2 class="the-title">فيديو صادم.. نمر يلتهم رجلاً أمام زوجته و ابنته</h2>
<time class="details time updated" datetime="2017-01-30T07:48:38+00:00" pubdate>30 يناير, 2017</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/364568/"><img alt="الكويت.. إعدام شيخ من الأسرة الحاكمة لهذا السبب" class="the-image" title="الكويت.. إعدام شيخ من الأسرة الحاكمة لهذا السبب" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/01/2017125121635580DN.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/364568/" title="الكويت.. إعدام شيخ من الأسرة الحاكمة لهذا السبب" class="title">
<h2 class="the-title">الكويت.. إعدام شيخ من الأسرة الحاكمة لهذا السبب</h2>
<time class="details time updated" datetime="2017-01-26T01:52:46+00:00" pubdate>26 يناير, 2017</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/368110/"><img alt="هذه الأنواع من الدخل مستثناة من التسجيل في حساب المواطن" class="the-image" title="هذه الأنواع من الدخل مستثناة من التسجيل في حساب المواطن" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/01/حساب.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/368110/" title="هذه الأنواع من الدخل مستثناة من التسجيل في حساب المواطن" class="title">
<h2 class="the-title">هذه الأنواع من الدخل مستثناة من التسجيل في حساب المواطن</h2>
<time class="details time updated" datetime="2017-02-03T19:21:39+00:00" pubdate>3 فبراير, 2017</time>
</a>
</article>
 </div><div class="panel tab-content-3"> 
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/227579/"><img alt="وزير التعليم: إجازة الابتدائية بنهاية دوام 21 رجب" class="the-image" title="وزير التعليم: إجازة الابتدائية بنهاية دوام 21 رجب" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/04/505248780263.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/227579/" title="وزير التعليم: إجازة الابتدائية بنهاية دوام 21 رجب" class="title">
<h2 class="the-title">وزير التعليم: إجازة الابتدائية بنهاية دوام 21 رجب</h2>
<time class="details time updated" datetime="2016-04-14T00:42:34+00:00" pubdate>14 أبريل, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/231379/"><img alt="بالفيديو .. قبل 35 عامً.. فيلم أمريكي يتنبأ بما سيحدث إذا نفذت المملكة تهديداتها ضد أمريكا ببيع أصولها" class="the-image" title="بالفيديو .. قبل 35 عامً.. فيلم أمريكي يتنبأ بما سيحدث إذا نفذت المملكة تهديداتها ضد أمريكا ببيع أصولها" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/04/20-04-2016-03-28-26-م-2.png&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/231379/" title="بالفيديو .. قبل 35 عامً.. فيلم أمريكي يتنبأ بما سيحدث إذا نفذت المملكة تهديداتها ضد أمريكا ببيع أصولها" class="title">
<h2 class="the-title">بالفيديو .. قبل 35 عامً.. فيلم أمريكي يتنبأ بما سيحدث إذا نفذت المملكة تهديداتها ضد ...</h2>
<time class="details time updated" datetime="2016-04-20T16:45:12+00:00" pubdate>20 أبريل, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/254754/"><img alt="&#8221; المناطق&#8221; تكشف اللحظات العصيبة لاختطاف معلمة المعذر .. وكيف أنقذها &#8220;جوجل&#8221;" class="the-image" title="&#8221; المناطق&#8221; تكشف اللحظات العصيبة لاختطاف معلمة المعذر .. وكيف أنقذها &#8220;جوجل&#8221;" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/06/1144-1.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/254754/" title="&#8221; المناطق&#8221; تكشف اللحظات العصيبة لاختطاف معلمة المعذر .. وكيف أنقذها &#8220;جوجل&#8221;" class="title">
<h2 class="the-title">&#8221; المناطق&#8221; تكشف اللحظات العصيبة لاختطاف معلمة المعذر .. وكيف أنقذها &#8220;جوجل&#8221;</h2>
<time class="details time updated" datetime="2016-06-03T18:56:35+00:00" pubdate>3 يونيو, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/300815/"><img alt="عراقي يصعق خامنئي بقصيدة: رسالة من الملك سلمان إلى صعلوك فارس مرشد إيران" class="the-image" title="عراقي يصعق خامنئي بقصيدة: رسالة من الملك سلمان إلى صعلوك فارس مرشد إيران" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/09/57d1a3d1732a1-1.png&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/300815/" title="عراقي يصعق خامنئي بقصيدة: رسالة من الملك سلمان إلى صعلوك فارس مرشد إيران" class="title">
<h2 class="the-title">عراقي يصعق خامنئي بقصيدة: رسالة من الملك سلمان إلى صعلوك فارس مرشد إيران</h2>
<time class="details time updated" datetime="2016-09-09T14:08:51+00:00" pubdate>9 سبتمبر, 2016</time>
</a>
</article>
  
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/222686/"><img alt="تبوك تشهد الليله زواج أصغر عريس.. ومدرسته تؤجل اختباراته وتمنحه إجازه.." class="the-image" title="تبوك تشهد الليله زواج أصغر عريس.. ومدرسته تؤجل اختباراته وتمنحه إجازه.." src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2016/04/4AHnYXF.jpg&w=70&h=70"/></a>
</div>
<a href="http://almnatiq.net/222686/" title="تبوك تشهد الليله زواج أصغر عريس.. ومدرسته تؤجل اختباراته وتمنحه إجازه.." class="title">
<h2 class="the-title">تبوك تشهد الليله زواج أصغر عريس.. ومدرسته تؤجل اختباراته وتمنحه إجازه..</h2>
<time class="details time updated" datetime="2016-04-05T13:05:59+00:00" pubdate>5 أبريل, 2016</time>
</a>
</article>
 </div> </div>
</aside>
</div>
</div> 
</div> 
</div> 
<footer id="footer" role="contentinfo">
<div class="container">
<div class="clearfix">
<div class="two-thirds">
<ul id="nav-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234577"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9_%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">الرؤية السعودية 2030</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> </div>
<div class="third last">
<div class="clearfix">
<div class="follow">
<h3>شاركنا</h3>
<ul>
<li><a class="facebook" href="http://www.facebook.com/almnatiq"></a></li>
<li><a class="twitter" href="https://twitter.com/almnatiq"></a></li>
<li><a class="gplus" href="http://plus.google.com"></a></li>
<li><a class="youtube" href="http://www.youtube.com"></a></li>
<li><a class="rss" href="http://almnatiq.net/feed/"></a></li>
</ul>
</div>
</div>
<div class="legal">
المشاركات والتعليقات المنشورة في موقع صحيفة "المناطق الإلكترونية" بأسماء أصحابها أو بأسماء مستعارة لا تمثل رأي الصحيفة بل تمثل وجهة نظر كاتبها </div>
</div>
</div>
</div>
<div class="sub-footer clearfix">
<div class="container">
<div class="copyrights">
2015 © جميع الحقوق محفوظة, صحيفة المناطق الإلكترونية .. ترخيص وزارة الثقافة والإعلام رقم (و ج 1017) </div>
<div class="logo-container clearfix">
<div class="name">تصميم و تطوير <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div>
<div class="logo">
<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a>
</div>
</div>
</div>
</div>
<div style="width:1px;overflow:hidden;">
 
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
        {lang: 'ar'}
      </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=341690685911801";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</footer> 
<script type='text/javascript' src='http://ajax.aspnetcdn.com/ajax/jquery.validate/1.10.0/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.tinyscrollbar.min.js'></script>
<script type="text/javascript">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</script><script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/almnatiq.net\/wp-admin\/admin-ajax.php","nonce":"f49a66856e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/comment-reply.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/wp-embed.min.js?ver=4.5.1'></script>
 
</body>
</html>
 