<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="ar">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto">
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="cache-control" content="no-store" />
<meta http-equiv="expires" content="0" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"GuRkj1aEsk002/", domain:"almnatiq.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GuRkj1aEsk002/" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53084521-1', 'auto');
  ga('send', 'pageview');

</script>

<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/ico/favicon.ico">
<title>صدح بالحق من قبة الشورى.. أمير نجران:  الخطاب الملكي خارطة طريق نحو مستقبل متفرد | صحيفة المناطق الإلكترونية</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://almnatiq.net/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق الإلكترونية &raquo; الخلاصة" href="http://almnatiq.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق الإلكترونية &raquo; خلاصة التعليقات" href="http://almnatiq.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق الإلكترونية &raquo; صدح بالحق من قبة الشورى.. أمير نجران:  الخطاب الملكي خارطة طريق نحو مستقبل متفرد خلاصة التعليقات" href="http://almnatiq.net/509265/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/almnatiq.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='perfect-scroll-css' href='http://almnatiq.net/wp-content/themes/manatek/css/scrollbar.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='http://almnatiq.net/wp-content/themes/manatek/style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabic-naskh-css' href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabic-kufi-css' href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='weather-font-css' href='http://almnatiq.net/wp-content/themes/manatek/css/weather-font/weather.css?ver=4.7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://almnatiq.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://almnatiq.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://almnatiq.net/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='أمير القصيم يدشن مشاريع تنموية بقيمة 1.8 مليار ريال في عنيزة  ' href='http://almnatiq.net/509249/' />
<link rel='next' title='وكيل إمارة منطقة نجران :  خطاب خادم الحرمين الشريفين يرسم سياسة المملكة خارجياً ومحلياً' href='http://almnatiq.net/509268/' />
<meta name="generator" content="WordPress 4.7.8" />
<link rel="canonical" href="http://almnatiq.net/509265/" />
<link rel='shortlink' href='http://almnatiq.net/?p=509265' />
<link rel="alternate" type="application/json+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F509265%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F509265%2F&#038;format=xml" />
<!--[if (gte IE 6)&(lte IE 8)]>
  <script src="http://almnatiq.net/wp-content/themes/manatek/js/html5.js" type="text/javascript"></script>
  <script src="http://almnatiq.net/wp-content/themes/manatek/js/selectivizr-min.js" type="text/javascript"></script>
<![endif]-->

<script type='text/javascript'>
       var gptadslots=[];
       (function(){
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
       })();
      </script>
<script type='text/javascript'>
       
        //Adslot 1 declaration
        gptadslots[1]= googletag.defineSlot('/49151695/alweeam.com_arabic/contact_us', [[728,90]],'div-gpt-ad-618270803316279012-1').addService(googletag.pubads());
      
        //Adslot 2 declaration
        gptadslots[2]= googletag.defineSlot('/49151695/alweeam.com_arabic/contact_us', [[300,250]],'div-gpt-ad-618270803316279012-2').addService(googletag.pubads());
      
        //Adslot 3 declaration
        gptadslots[3]= googletag.defineSlot('/49151695/alweeam.com_arabic/contact_us', [[300,100]],'div-gpt-ad-618270803316279012-3').addService(googletag.pubads());
      
        googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('g',['female','male']).setTargeting('age',['13-17','18-24','25-34','35-49','50-above']);
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      
      </script>

</head>
<body class="rtl post-template-default single single-post postid-509265 single-format-standard">
<div class="topbar">
<div class="container">
<ul id="nav-menu" class="small-links"><li id="menu-item-429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-429"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428"><a href="http://almnatiq.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486"><a href="http://almnatiq.net/%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">أسرة التحرير</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="http://almnatiq.net/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul>
<div class="search-box">
<form method="get" id="searchform" action="http://almnatiq.net/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" />
</form>
</div>
<ul class="follow">
<li><a class="facebook" href="http://www.facebook.com/almnatiq"></a></li>
<li><a class="twitter" href="https://twitter.com/almnatiq"></a></li>
<li><a class="gplus" href=""></a></li>
<li><a class="youtube" href="http://www.youtube.com"></a></li>
<li><a class="rss" href="http://almnatiq.net/feed/"></a></li>
</ul>
<div class="date">
الأربعاء, 25 ربيع الأول 1439 هجريا, الموافق 13 ديسمبر 2017 ميلاديا </div>
</div>
</div>
<div id="header">
<div class="container">
<div class="upper-header">
<div class="logo">
<a href="http://almnatiq.net">صحيفة المناطق الإلكترونية</a>
</div>
<div class="header-banner hidden-phone">
<div class="banner"><img src="http://almnatiq.net/wp-content/uploads/2017/10/بنر-الملتقى-الأول-للآثار-1.jpg" /></div>
</div>
</div>
</div>
</div>
<nav id="header-navigation" role="navigation" class="clearfix">
<div class="container">
<ul id="nav-menu" class="nav-menu"><li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-486198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486198"><a href="http://almnatiq.net/category/%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1/">معالم من آثار المملكة</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a>
<ul class="sub-menu">
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> </div>
</nav>
<div id="world-now">
<div class="container">
<div class="title"><h4>احدث الأخبار</h4></div>
<div class="controls">
<a href="#" class="right"></a>
<a href="#" class="left"></a>
</div>
<div class="news">
<a href="http://almnatiq.net/509288/" class="warning ">
<b></b> أوبك تتوقع توازن سوق النفط أواخر 2018 </a>
<a href="http://almnatiq.net/509274/" class="warning ">
<b></b> مدير عام الخطوط السعودية يدشن صالة إنهاء إجراءات السفر وقبول الأمتعة بجدة </a>
<a href="http://almnatiq.net/509278/" class="warning ">
<b></b> دراسة تثبت وجود &#8220;إنفلونزا الرجال&#8221; ! </a>
<a href="http://almnatiq.net/509275/" class="warning ">
<b></b> وزير الطاقة في ملتقى اكتفاء: تأسيس بنك للصادرات برأس مال 30 ملياراً </a>
<a href="http://almnatiq.net/509271/" class="warning ">
<b></b> خطة فرضية ناجحة في مركز د. ناصر الرشيد للايتام  بحائل </a>
<a href="http://almnatiq.net/509268/" class="warning ">
<b></b> وكيل إمارة منطقة نجران : خطاب خادم الحرمين الشريفين يرسم سياسة المملكة خارجياً ومحلياً </a>
<a href="http://almnatiq.net/509265/" class="warning ">
<b></b> صدح بالحق من قبة الشورى.. أمير نجران: الخطاب الملكي خارطة طريق نحو مستقبل متفرد </a>
<a href="http://almnatiq.net/509249/" class="warning ">
<b></b> أمير القصيم يدشن مشاريع تنموية بقيمة 1.8 مليار ريال في عنيزة   </a>
<a href="http://almnatiq.net/509246/" class="warning ">
<b></b> نائب أمير نجران: خطاب خادم الحرمين ذو أبعاد استراتيجية محلية ودولية </a>
<a href="http://almnatiq.net/509244/" class="warning ">
<b></b> تعليم نجران: عدم احترام مواعيد العمل ..فساد إداري </a>
<a href="http://almnatiq.net/509240/" class="warning ">
<b></b> أمانة الشمالية تصادر و تتلف منتجات غير صالحة بمحال عطارة </a>
<a href="http://almnatiq.net/509236/" class="warning ">
 <b></b> نائب أمير مكة يواصل جولاته لمحافظات المنطقة بزيارة رنية وتربة وميسان </a>
</div>
</div>
</div>
<div id="page" class="hfeed">
<div class="container">
<div id="main" class="row-fluid">
<div id="alerts">
</div>
</div>
<div id="main" class="clearfix">
<div class="content-area">
<div id="single" class="main-content">
<div id="post-content" role="main">

<article id="post-509265" class="single-post post-509265 post type-post status-publish format-standard has-post-thumbnail hentry category-45">
<header class="entry-header">
<div class="title-block clearfix">
<h2 class="small-title"></h2>
<h1 class="main-title">صدح بالحق من قبة الشورى.. أمير نجران: الخطاب الملكي خارطة طريق نحو مستقبل متفرد</h1>
<time class="entry-date updated" datetime="2017-12-13T20:21:16+00:00" pubdate>8:21 مساءً - 13 ديسمبر, 2017</time>
</div>
<li class="views" style="display:none"><i></i><span class="ajax-visits-counter" data-id="509265" data-update="1"></span></li>
<div class="post-image thumbnail clearfix">
<a href="http://almnatiq.net/509265/"><img alt="صدح بالحق من قبة الشورى.. أمير نجران:  الخطاب الملكي خارطة طريق نحو مستقبل متفرد" title="صدح بالحق من قبة الشورى.. أمير نجران:  الخطاب الملكي خارطة طريق نحو مستقبل متفرد" src="http://almnatiq.net/wp-content/uploads/2017/12/001-6-824x1024.jpg" /></a><div class="image-title"></div> </div>
<div class="news-author-name">المناطق - نجران</div>
</header>
<div class="entry-content clearfix">
<div id=":n7" class="ii gt adP adO">
<div id=":jm" class="a3s aXjCH m16050c6f8652a219">
<div>
<div id="m_2506737181763501191compose-container">
<div>
<div class="gmail_quote">
<div>
<p class="m_2506737181763501191MsoNormalCxSpFirst" dir="RTL" style="text-align: right;" align="center"><b></b><b><span lang="AR-SA"> </span></b><b><span lang="AR-SA">وصف صاحب السمو الأمير جلوي بن عبدالعزيز بن مساعد، أمير منطقة نجران، خطاب خادم الحرمين الشريفين، الملك سلمان بن عبدالعزيز ـ حفظه الله ورعاه ـ في افتتاح أعمال السنة الثانية من الدورة السابعة لمجلس الشورى، بـ&#8221;خارطة الطريق نحو المستقبل المتفرد&#8221;.</span></b></p>
<p class="m_2506737181763501191MsoNormalCxSpMiddle" dir="RTL" style="text-align: right;"><b><span lang="AR-SA">وأكد سموه، في تصريح صحافي، أن الخطاب الملكي يحمل دلالات واضحة، تعكس بجلاء مكانة المواطن الكريم في قلب المليك، وأنه المحور الأول والأهم في تطلعات وطموحات القيادة الرشيدة ـ أيدها الله ـ، وهذا يترجمه ما أكده خادم الحرمين الشريفين ـ حفظه الله ـ في توجيهاته الكريمة بتسهيل الإجراءات والخدمات المقدمة للمواطنين والمواطنات، والتوسع في البرامج التي تهمهم، ومنها الإسكان، وبيان الخطوط العريضة لرؤية 2030 الساعية إلى خدمة المجتمع المدني وإشراك المواطنين في التنمية ومكافحة الفساد.</span></b></p>
<p class="m_2506737181763501191MsoNormalCxSpMiddle" dir="RTL" style="text-align: right;"><b><span lang="AR-SA">ولفت الأمير جلوي بن عبدالعزيز، إلى ما شدد عليه خادم الحرمين الشريفين، بشأن مكافحة الفساد، قائلا &#8220;إن حرص خادم الحرمين الشريفين، على مواجهة هذه الآفة الخطيرة، يأتي من أجل المواطن أولاً، من خلال صون مكتسبات الوطن، وتوجيه المقدرات لصالح المواطن ورفاهيته وعيشه الكريم، ودعم النهضة وتعزيز التنمية&#8221;.</span></b></p>
<p class="m_2506737181763501191MsoNormalCxSpMiddle" dir="RTL" style="text-align: right;"><b><span lang="AR-SA">ونوّه سموه بما صدح به خادم الحرمين الشريفين ـ حفظه الله ـ تحت قبة الشورى، بأن القدس عاصمة فلسطين، مستنكرًا بشدة القرار الأمريكي، ومبيّنًا بوضوح موقف المملكة تجاه هذه القضية، وحرصها على صون حقوق الشعب الفلسطيني التاريخية، وقال سموه &#8220;إن المجتمع الدولي والعالم يدرك تمامًا ثبات مواقف المملكة، وما يتسم به خادم الحرمين الشريفين من الوضوح في إعلان الحق، دون أن تأخذه في ذلك لومة لائم، وهذا ما عزّز من مكانة المملكة في قلب العالمين العربي والإسلامي، وجعلها ذات رأي مؤثر في المنظمات الأممية والمحافل الدولية&#8221;.</span></b></p>
<p class="m_2506737181763501191MsoNormalCxSpMiddle" dir="RTL" style="text-align: right;"><b><span lang="AR-SA">في ختام تصريح سموه، دعا المولى أن يحفظ خادم الحرمين الشريفين، وسمو ولي عهده الأمين، وأن يؤيدهما بنصره، ويمدهما بعونه وتوفيقه، وأن يحفظ لهذا الوطن أمنه وأمانه وشعبه الأبيّ الكريم.</span></b></p>
<div class="yj6qo" style="text-align: right;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id=":je" class="hq gt" style="text-align: right;"></div>
</div>
<footer class="entry-meta">
<ul class="social-share clearfix">
<li class="facebook">
<div class="fb-like" data-href="https://www.facebook.com/almnatiq" data-send="false" data-width="50" data-show-faces="false"></div>
</li>
<li class="twitter">
<a href="https://twitter.com/share" data-url="http://almnatiq.net/?p=509265" data-counturl="http://almnatiq.net/509265/" class="twitter-share-button" data-via="almnatiq" data-related="almnatiq">Tweet</a>
</li>
<li class="print">
<a href="javascript:window.print();"></a>
</li>
<li class="twitter-follow">
<a href="https://twitter.com/almnatiq" class="twitter-follow-button" data-show-count="false" data-lang="ar">تابِع @almnatiq</a>
</li>
</ul>
</footer>
</article>
<div class="postquare_related">
<div id="POSTQUARE_WIDGET_100979"></div>
<script data-cfasync="false">
          (function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
          __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_100979',pubid:174329,webid:146083,wid:100979,on:'postquare'});
          </script>
</div>
<div class="comments">
<div id="comments" class=" white-content clearfix">
<h3 class="main-title">
التعليقات (٠)
<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a>
</h3>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اضف تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/509265/#respond" style="display:none;">الغاء الرد</a></small></h3> <form action="http://almnatiq.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه. الحقول المطلوبه عليها علامة <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" class="required defaultInvalid" value="زائر" size="30" title="زائر" tabindex="1" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق" /> <input type='hidden' name='comment_post_ID' value='509265' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>
</div>
</div>
<div class="small-sidebar">
<div class="the-sidebar small-sidebar">
<aside id="category-news-23" class="widget widget-category-news"><div class="category-3 blue-block"> <h3 class="block-title">
<a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a>
</h3>
<div class="clearfix">
<div class="smallthird-block">

<article class="single-post">
<div class="thumbnail">
<a href="http://almnatiq.net/507910/"><img alt="تعيين اللواء &#8220;المضحي&#8221; رئيسا لهيئة العمليات في &#8220;الحرس الوطني&#8221;" class="the-image" title="تعيين اللواء &#8220;المضحي&#8221; رئيسا لهيئة العمليات في &#8220;الحرس الوطني&#8221;" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/12/811781ff-3de5-41b6-ab6c-dc5903ada621.jpg&w=300&h=178" /></a>
</div>
<a href="http://almnatiq.net/507910/" title="تعيين اللواء &#8220;المضحي&#8221; رئيسا لهيئة العمليات في &#8220;الحرس الوطني&#8221;" class="title">
<h2 class="the-title">تعيين اللواء &#8220;المضحي&#8221; رئيسا لهيئة العمليات في &#8220;الحرس الوطني&#8221;</h2>
</a>
</article>
</div><div class="clearfix">
</div>
<div class="title-block">

<article class="single-post">
<a href="http://almnatiq.net/507699/" title="تكليف طلال العامر مساعدا للمشرف العام على مكتب وزير التجارة" class="title">
<h2 class="the-title">تكليف طلال العامر مساعدا للمشرف العام على مكتب وزير التجارة</h2>
</a>
</article>

<article class="single-post">
<a href="http://almnatiq.net/506092/" title="أحمد البراهيم يحتفل بزواج أبنه (ماجد)" class="title">
<h2 class="the-title">أحمد البراهيم يحتفل بزواج أبنه (ماجد)</h2>
</a>
</article>

<article class="single-post">
<a href="http://almnatiq.net/504378/" title="أمير عسير يكرم &#8221; بن فحاس &#8220;" class="title">
<h2 class="the-title">أمير عسير يكرم &#8221; بن فحاس &#8220;</h2>
</a>
</article>

</div>
<a class="read-more" href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">المزيد</a>
</div>
</div></aside><aside id="category-news-24" class="widget widget-category-news"><div class="category-4 blue-block"> <h3 class="block-title">
<a href="http://almnatiq.net/category/%d8%b5%d8%ad%d8%a9/">صحة</a>
</h3>
<div class="clearfix">
<div class="smallthird-block">

<article class="single-post">
<div class="thumbnail">
<a href="http://almnatiq.net/509278/"><img alt="دراسة تثبت وجود &#8220;إنفلونزا الرجال&#8221; !" class="the-image" title="دراسة تثبت وجود &#8220;إنفلونزا الرجال&#8221; !" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/12/1-1004360.jpg&w=300&h=178" /></a>
</div>
<a href="http://almnatiq.net/509278/" title="دراسة تثبت وجود &#8220;إنفلونزا الرجال&#8221; !" class="title">
<h2 class="the-title">دراسة تثبت وجود &#8220;إنفلونزا الرجال&#8221; !</h2>
</a>
</article>
</div><div class="clearfix">
</div>
<div class="title-block">

<article class="single-post">
<a href="http://almnatiq.net/509118/" title="تم زراعتها في البطن لمدة ٣ أسابيع ..عملية نادرة تنقذ إصبع شاب من البتر في نجران" class="title">
<h2 class="the-title">تم زراعتها في البطن لمدة ٣ أسابيع ..عملية نادرة تنقذ إصبع شاب من البتر في ...</h2>
</a>
</article>

<article class="single-post">
<a href="http://almnatiq.net/508504/" title="7 وفيات من أصل 10 حالات تأتي لأسباب يمكن الوقاية منها" class="title">
<h2 class="the-title">7 وفيات من أصل 10 حالات تأتي لأسباب يمكن الوقاية منها</h2>
</a>
</article>

<article class="single-post">
<a href="http://almnatiq.net/507884/" title="دراسة: المشروبات الغنية بالسكر قد تسبب الربو" class="title">
<h2 class="the-title">دراسة: المشروبات الغنية بالسكر قد تسبب الربو</h2>
</a>
</article>

</div>
<a class="read-more" href="http://almnatiq.net/category/%d8%b5%d8%ad%d8%a9/">المزيد</a>
</div>
</div></aside><aside id="category-news-25" class="widget widget-category-news"><div class="category-6 green-block"> <h3 class="block-title">
<a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a>
</h3>
<div class="clearfix">
<div class="smallthird-block">

<article class="single-post">
<div class="thumbnail">
<a href="http://almnatiq.net/509227/"><img alt="300 جواد يتنافسون على بطولة مركز الملك عبدالعزيز لجمال الخيل العربية الأصيلة الدولية الثالثة" class="the-image" title="300 جواد يتنافسون على بطولة مركز الملك عبدالعزيز لجمال الخيل العربية الأصيلة الدولية الثالثة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/12/DQ8KLL-XkAADBAB.jpg&w=300&h=178" /></a>
</div>
<a href="http://almnatiq.net/509227/" title="300 جواد يتنافسون على بطولة مركز الملك عبدالعزيز لجمال الخيل العربية الأصيلة الدولية الثالثة" class="title">
<h2 class="the-title">300 جواد يتنافسون على بطولة مركز الملك عبدالعزيز لجمال الخيل العربية الأصيلة الدولية الثالثة</h2>
</a>
</article>
</div><div class="clearfix">
</div>
<div class="title-block">

<article class="single-post">
<a href="http://almnatiq.net/509218/" title="التشكيلة الرسمية لريال مدريد والجزيرة" class="title">
<h2 class="the-title">التشكيلة الرسمية لريال مدريد والجزيرة</h2>
</a>
</article>

<article class="single-post">
<a href="http://almnatiq.net/509209/" title="بالفيديو.. كومبيوتر ياباني يصيب الصين بهدف من تسديدة &#8220;لولبية&#8221; بعيدة المدى !" class="title">
<h2 class="the-title">بالفيديو.. كومبيوتر ياباني يصيب الصين بهدف من تسديدة &#8220;لولبية&#8221; بعيدة المدى !</h2>
</a>
</article>

<article class="single-post">
<a href="http://almnatiq.net/508999/" title="إحالة نتائج 5 قضايا رياضية إلى اتحاد القدم لاتخاذ اللازم" class="title">
<h2 class="the-title">إحالة نتائج 5 قضايا رياضية إلى اتحاد القدم لاتخاذ اللازم</h2>
</a>
</article>

</div>
<a class="read-more" href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">المزيد</a>
</div>
</div></aside></div> </div>
</div>
<div class="the-sidebar">

<div class="banner"><div id="POSTQUARE_WIDGET_101665"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_101665',pubid:174329,webid:146083,wid:101665,on:'postquare'});
</script></div><aside id="category-news-33" class="widget widget-category-news"><div class="category-390 green-block"> <h3 class="block-title">
<a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9_%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">الرؤية السعودية 2030</a>
</h3>
<div class="clearfix">
<div class="smallthird-block">

<article class="single-post">
<div class="thumbnail">
<a href="http://almnatiq.net/427132/"><img alt="المملكة تؤكد سعيها إلى إدماج حقوق الأشخاص ذوي الإعاقة ضمن خططها الوطنية تماشيًا مع رؤيتها للتنمية المستدامة 2030" class="the-image" title="المملكة تؤكد سعيها إلى إدماج حقوق الأشخاص ذوي الإعاقة ضمن خططها الوطنية تماشيًا مع رؤيتها للتنمية المستدامة 2030" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/06/DCd7obDXUAEYxUH.jpg&w=300&h=178" /></a>
</div>
<a href="http://almnatiq.net/427132/" title="المملكة تؤكد سعيها إلى إدماج حقوق الأشخاص ذوي الإعاقة ضمن خططها الوطنية تماشيًا مع رؤيتها للتنمية المستدامة 2030" class="title">
<h2 class="the-title">المملكة تؤكد سعيها إلى إدماج حقوق الأشخاص ذوي الإعاقة ضمن خططها الوطنية تماشيًا مع رؤيتها ...</h2>
</a>
</article>
</div><div class="clearfix">
</div>
<div class="title-block">

<article class="single-post">
<a href="http://almnatiq.net/367979/" title="اقتصاديون خلال ندوة بالجنادرية.. رؤية المملكة 2030 تعد خطة وطنية شاملة للتطوير" class="title">
<h2 class="the-title">اقتصاديون خلال ندوة بالجنادرية.. رؤية المملكة 2030 تعد خطة وطنية شاملة للتطوير</h2>
</a>
</article>

<article class="single-post">
<a href="http://almnatiq.net/365959/" title="30 توصية لمؤتمر دور الجامعات في تفعيل رؤية 2030" class="title">
<h2 class="the-title">30 توصية لمؤتمر دور الجامعات في تفعيل رؤية 2030</h2>
</a>
</article>

</div>
<a class="read-more" href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9_%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">المزيد</a>
</div>
</div></aside><aside id="twitter-5" class="widget twitter-follow"> <div class="title">تابعنا على تويتر</div>
<div class="button"><a href="https://twitter.com/almnatiq" class="twitter-follow-button" data-show-count="false" data-lang="ar">تابِع @almnatiq</a></div>
</aside><aside id="recent-articles-5" class="widget recent-articles"><h3 class="widget-title">احدث المقالات</h3> <div class="clearfix">
<a href="http://almnatiq.net/508107/" class="single-post clearfix">
<div class="thumbnail">
<img alt="المتاجرة بالدم.. القدس أنموذجاً" title="المتاجرة بالدم.. القدس أنموذجاً" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/12/unnamed-110.jpg&w=74&h=74" /> </div>
<div class="text">
<h2 class="the-title">المتاجرة بالدم.. القدس أنموذجاً</h2>
<div class="author">نايف العطوي</div> </div>
</a>
<a href="http://almnatiq.net/507136/" class="single-post clearfix">
<div class="thumbnail">
<img alt="القدس ومعضلتا &#8220;الغضب والعاطفة&#8221;" title="القدس ومعضلتا &#8220;الغضب والعاطفة&#8221;" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/12/علي-القاسمي.jpg&w=74&h=74" /> </div>
<div class="text">
<h2 class="the-title">القدس ومعضلتا &#8220;الغضب والعاطفة&#8221;</h2>
<div class="author">م.علي القاسمي</div> </div>
</a>
<a href="http://almnatiq.net/505922/" class="single-post clearfix">
<div class="thumbnail">
<img alt="القدس..خط أحمر" title="القدس..خط أحمر" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/09/رئيس-لجنة-حقوق-الانسان-العربية-الدكتور-هادي-بن-علي-اليامي-315x420.jpg&w=74&h=74" /> </div>
<div class="text">
<h2 class="the-title">القدس..خط أحمر</h2>
<div class="author">هادي اليامي</div> </div>
</a>
<a href="http://almnatiq.net/505788/" class="single-post clearfix">
<div class="thumbnail">
<img alt="قرار نقل السفارة الأمريكية" title="قرار نقل السفارة الأمريكية" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/12/الميوني.jpg&w=74&h=74" /> </div>
<div class="text">
<h2 class="the-title">قرار نقل السفارة الأمريكية</h2>
<div class="author">د.عبدالله علي الميموني*</div> </div>
</a>
<a href="http://almnatiq.net/504303/" class="single-post clearfix">
<div class="thumbnail">
<img alt="أبعدوا المرأة عن شجاعتكم" title="أبعدوا المرأة عن شجاعتكم" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/12/unnamed.png&w=74&h=74" /> </div>
<div class="text">
<h2 class="the-title">أبعدوا المرأة عن شجاعتكم</h2>
<div class="author">فارس الغنامي</div> </div>
</a>
<a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/" class="more-articles">المزيد من المقالات</a>
</div>
</aside><aside id="today-top-7" class="widget widget-today-top-news"> <div class="tabs-select">
<div class="tab title">الأكثر قراءة</div>
<div class="tab  active" data-tab="tab-content-1">
أسبوع
</div>
<div class="tab " data-tab="tab-content-2">
شهر
</div>
<div class="tab " data-tab="tab-content-3">
سنة
</div>
</div>
<div class="tabs-content medium-block">
<div class="panel tab-content-1 active">
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/506831/"><img alt="الكشف عن قرارات جديدة للمقيمين في السعودية !" class="the-image" title="الكشف عن قرارات جديدة للمقيمين في السعودية !" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/12/7-2.png&w=70&h=70" /></a>
</div>
<a href="http://almnatiq.net/506831/" title="الكشف عن قرارات جديدة للمقيمين في السعودية !" class="title">
<h2 class="the-title">الكشف عن قرارات جديدة للمقيمين في السعودية !</h2>
<time class="details time updated" datetime="2017-12-09T09:30:09+00:00" pubdate>9 ديسمبر, 2017</time>
</a>
</article>

<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/505897/"><img alt="&#8220;السياني&#8221; ضابط يمني خان “علي عبدالله صالح” وتسبَّب بمقتله!" class="the-image" title="&#8220;السياني&#8221; ضابط يمني خان “علي عبدالله صالح” وتسبَّب بمقتله!" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/12/ث-3.png&w=70&h=70" /></a>
</div>
<a href="http://almnatiq.net/505897/" title="&#8220;السياني&#8221; ضابط يمني خان “علي عبدالله صالح” وتسبَّب بمقتله!" class="title">
<h2 class="the-title">&#8220;السياني&#8221; ضابط يمني خان “علي عبدالله صالح” وتسبَّب بمقتله!</h2>
<time class="details time updated" datetime="2017-12-07T10:43:08+00:00" pubdate>7 ديسمبر, 2017</time>
</a>
</article>

<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/508334/"><img alt="رفع أسعار الوقود 80% في يناير المقبل" class="the-image" title="رفع أسعار الوقود 80% في يناير المقبل" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/12/0201603280108917-1.jpg&w=70&h=70" /></a>
</div>
<a href="http://almnatiq.net/508334/" title="رفع أسعار الوقود 80% في يناير المقبل" class="title">
<h2 class="the-title">رفع أسعار الوقود 80% في يناير المقبل</h2>
<time class="details time updated" datetime="2017-12-12T02:40:31+00:00" pubdate>12 ديسمبر, 2017</time>
</a>
</article>

<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/508591/"><img alt="اعتماد سياسات برنامج &#8220;حساب المواطن&#8221; والإيداع يبدأ في 21 من ديسمبر" class="the-image" title="اعتماد سياسات برنامج &#8220;حساب المواطن&#8221; والإيداع يبدأ في 21 من ديسمبر" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/12/حساب-المواطن-15-799x471.jpg&w=70&h=70" /></a>
</div>
<a href="http://almnatiq.net/508591/" title="اعتماد سياسات برنامج &#8220;حساب المواطن&#8221; والإيداع يبدأ في 21 من ديسمبر" class="title">
<h2 class="the-title">اعتماد سياسات برنامج &#8220;حساب المواطن&#8221; والإيداع يبدأ في 21 من ديسمبر</h2>
<time class="details time updated" datetime="2017-12-12T15:52:49+00:00" pubdate>12 ديسمبر, 2017</time>
</a>
</article>

<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/507844/"><img alt="خبراء يحذرون المتنزهين من &#8220;خيام نوم&#8221; برية لخطورتها في جذب &#8220;فحول&#8221; الإبل" class="the-image" title="خبراء يحذرون المتنزهين من &#8220;خيام نوم&#8221; برية لخطورتها في جذب &#8220;فحول&#8221; الإبل" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/12/ح-3.png&w=70&h=70" /></a>
</div>
<a href="http://almnatiq.net/507844/" title="خبراء يحذرون المتنزهين من &#8220;خيام نوم&#8221; برية لخطورتها في جذب &#8220;فحول&#8221; الإبل" class="title">
<h2 class="the-title">خبراء يحذرون المتنزهين من &#8220;خيام نوم&#8221; برية لخطورتها في جذب &#8220;فحول&#8221; الإبل</h2>
<time class="details time updated" datetime="2017-12-11T10:02:13+00:00" pubdate>11 ديسمبر, 2017</time>
</a>
</article>
</div><div class="panel tab-content-2">
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/497858/"><img alt="في الوقت الذي تسحب فيه جنسيات المواطنين في قطر.. الداخلية السعودية تسهل إجراءات أوضاع أبناء القبائل النازحة" class="the-image" title="في الوقت الذي تسحب فيه جنسيات المواطنين في قطر.. الداخلية السعودية تسهل إجراءات أوضاع أبناء القبائل النازحة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/11/خ-13.png&w=70&h=70" /></a>
</div>
<a href="http://almnatiq.net/497858/" title="في الوقت الذي تسحب فيه جنسيات المواطنين في قطر.. الداخلية السعودية تسهل إجراءات أوضاع أبناء القبائل النازحة" class="title">
<h2 class="the-title">في الوقت الذي تسحب فيه جنسيات المواطنين في قطر.. الداخلية السعودية تسهل إجراءات أوضاع أبناء ...</h2>
<time class="details time updated" datetime="2017-11-20T23:07:14+00:00" pubdate>20 نوفمبر, 2017</time>
</a>
</article>

<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/496108/"><img alt="شرطة منطقة مكة توضح مقطع إخلال فتاة بالآداب العامة بالطائف" class="the-image" title="شرطة منطقة مكة توضح مقطع إخلال فتاة بالآداب العامة بالطائف" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/11/Screenshot_٢٠١٧-١١-١٦-٢١-٤١-٤٩-1-1024x927.png&w=70&h=70" /></a>
</div>
<a href="http://almnatiq.net/496108/" title="شرطة منطقة مكة توضح مقطع إخلال فتاة بالآداب العامة بالطائف" class="title">
<h2 class="the-title">شرطة منطقة مكة توضح مقطع إخلال فتاة بالآداب العامة بالطائف</h2>
<time class="details time updated" datetime="2017-11-16T21:50:54+00:00" pubdate>16 نوفمبر, 2017</time>
</a>
</article>

<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/499361/"><img alt="مراسلة “BBC” تنشر أول فيديو من داخل فندق “الريتز كارلتون” بالرياض .." class="the-image" title="مراسلة “BBC” تنشر أول فيديو من داخل فندق “الريتز كارلتون” بالرياض .." src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/11/324535555555-78.jpg&w=70&h=70" /></a>
</div>
<a href="http://almnatiq.net/499361/" title="مراسلة “BBC” تنشر أول فيديو من داخل فندق “الريتز كارلتون” بالرياض .." class="title">
<h2 class="the-title">مراسلة “BBC” تنشر أول فيديو من داخل فندق “الريتز كارلتون” بالرياض ..</h2>
<time class="details time updated" datetime="2017-11-23T18:48:54+00:00" pubdate>23 نوفمبر, 2017</time>
</a>
</article>

<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/506831/"><img alt="الكشف عن قرارات جديدة للمقيمين في السعودية !" class="the-image" title="الكشف عن قرارات جديدة للمقيمين في السعودية !" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/12/7-2.png&w=70&h=70" /></a>
</div>
<a href="http://almnatiq.net/506831/" title="الكشف عن قرارات جديدة للمقيمين في السعودية !" class="title">
<h2 class="the-title">الكشف عن قرارات جديدة للمقيمين في السعودية !</h2>
<time class="details time updated" datetime="2017-12-09T09:30:09+00:00" pubdate>9 ديسمبر, 2017</time>
</a>
</article>

<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/505897/"><img alt="&#8220;السياني&#8221; ضابط يمني خان “علي عبدالله صالح” وتسبَّب بمقتله!" class="the-image" title="&#8220;السياني&#8221; ضابط يمني خان “علي عبدالله صالح” وتسبَّب بمقتله!" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/12/ث-3.png&w=70&h=70" /></a>
</div>
<a href="http://almnatiq.net/505897/" title="&#8220;السياني&#8221; ضابط يمني خان “علي عبدالله صالح” وتسبَّب بمقتله!" class="title">
<h2 class="the-title">&#8220;السياني&#8221; ضابط يمني خان “علي عبدالله صالح” وتسبَّب بمقتله!</h2>
<time class="details time updated" datetime="2017-12-07T10:43:08+00:00" pubdate>7 ديسمبر, 2017</time>
</a>
</article>
</div><div class="panel tab-content-3">
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/361237/"><img alt="ترامب في موقف محرج مع ابنته عن طريق الخطأ" class="the-image" title="ترامب في موقف محرج مع ابنته عن طريق الخطأ" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/01/1-910073-1024x577.jpg&w=70&h=70" /></a>
</div>
<a href="http://almnatiq.net/361237/" title="ترامب في موقف محرج مع ابنته عن طريق الخطأ" class="title">
<h2 class="the-title">ترامب في موقف محرج مع ابنته عن طريق الخطأ</h2>
<time class="details time updated" datetime="2017-01-18T09:19:11+00:00" pubdate>18 يناير, 2017</time>
</a>
</article>

<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/355275/"><img alt="اعتقال هذا الرجل بسبب هذه الصورة" class="the-image" title="اعتقال هذا الرجل بسبب هذه الصورة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/01/dd707c9c-144e-4c7e-92ec-8ce4474fc00d_16x9_600x338.jpg&w=70&h=70" /></a>
</div>
<a href="http://almnatiq.net/355275/" title="اعتقال هذا الرجل بسبب هذه الصورة" class="title">
<h2 class="the-title">اعتقال هذا الرجل بسبب هذه الصورة</h2>
<time class="details time updated" datetime="2017-01-05T03:12:19+00:00" pubdate>5 يناير, 2017</time>
</a>
</article>

<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/421833/"><img alt="بعد دعوته للتوسط مع دول الخليج.. أمير قطر يغدر بابن عمه سعود بن ناصر آل ثاني ويعتقله" class="the-image" title="بعد دعوته للتوسط مع دول الخليج.. أمير قطر يغدر بابن عمه سعود بن ناصر آل ثاني ويعتقله" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/06/kMVADube_400x400.jpg&w=70&h=70" /></a>
</div>
<a href="http://almnatiq.net/421833/" title="بعد دعوته للتوسط مع دول الخليج.. أمير قطر يغدر بابن عمه سعود بن ناصر آل ثاني ويعتقله" class="title">
<h2 class="the-title">بعد دعوته للتوسط مع دول الخليج.. أمير قطر يغدر بابن عمه سعود بن ناصر آل ...</h2>
<time class="details time updated" datetime="2017-06-03T14:47:28+00:00" pubdate>3 يونيو, 2017</time>
</a>
</article>

<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/365351/"><img alt="صحافة فرنسية: بشار ينازع في المستشفى.. تعرض لإطلاق نار من حارسه الشخصي" class="the-image" title="صحافة فرنسية: بشار ينازع في المستشفى.. تعرض لإطلاق نار من حارسه الشخصي" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/01/bacharassad.jpg&w=70&h=70" /></a>
</div>
<a href="http://almnatiq.net/365351/" title="صحافة فرنسية: بشار ينازع في المستشفى.. تعرض لإطلاق نار من حارسه الشخصي" class="title">
<h2 class="the-title">صحافة فرنسية: بشار ينازع في المستشفى.. تعرض لإطلاق نار من حارسه الشخصي</h2>
<time class="details time updated" datetime="2017-01-28T02:50:09+00:00" pubdate>28 يناير, 2017</time>
</a>
</article>

<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://almnatiq.net/377609/"><img alt="“مكنتهم من نفسها مقابل جوال “…تفاصيل اغتصاب فتاة على يد “مراهقين وعمهما” بدبي!" class="the-image" title="“مكنتهم من نفسها مقابل جوال “…تفاصيل اغتصاب فتاة على يد “مراهقين وعمهما” بدبي!" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/02/rape_0-1024x559.jpg&w=70&h=70" /></a>
</div>
<a href="http://almnatiq.net/377609/" title="“مكنتهم من نفسها مقابل جوال “…تفاصيل اغتصاب فتاة على يد “مراهقين وعمهما” بدبي!" class="title">
<h2 class="the-title">“مكنتهم من نفسها مقابل جوال “…تفاصيل اغتصاب فتاة على يد “مراهقين وعمهما” بدبي!</h2>
<time class="details time updated" datetime="2017-02-25T15:44:48+00:00" pubdate>25 فبراير, 2017</time>
</a>
</article>
</div> </div>
</aside><aside id="category-news-20" class="widget widget-category-news"><div class="category-19 green-block"> <h3 class="block-title">
<a href="http://almnatiq.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a>
</h3>
<div class="clearfix">
<div class="smallthird-block">

<article class="single-post">
<div class="thumbnail">
<a href="http://almnatiq.net/508207/"><img alt="السياحة العالمية تطلق &#8221; أوسكار&#8221; الاعلام السياحي العربي ب28 جائزة  لأول مرة" class="the-image" title="السياحة العالمية تطلق &#8221; أوسكار&#8221; الاعلام السياحي العربي ب28 جائزة  لأول مرة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/12/unnamed-119-1024x768.jpg&w=300&h=178" /></a>
</div>
<a href="http://almnatiq.net/508207/" title="السياحة العالمية تطلق &#8221; أوسكار&#8221; الاعلام السياحي العربي ب28 جائزة  لأول مرة" class="title">
<h2 class="the-title">السياحة العالمية تطلق &#8221; أوسكار&#8221; الاعلام السياحي العربي ب28 جائزة لأول مرة</h2>
</a>
</article>
</div><div class="clearfix">
</div>
<div class="title-block">

<article class="single-post">
<a href="http://almnatiq.net/507298/" title="حسين الجسمي وتامر حسني يحييان حفلات على كورنيش أبوظبي" class="title">
<h2 class="the-title">حسين الجسمي وتامر حسني يحييان حفلات على كورنيش أبوظبي</h2>
</a>
</article>

<article class="single-post">
<a href="http://almnatiq.net/506801/" title="مسلسل عادل إمام الرمضاني &#8220;حصريا&#8221; على التلفزيون السعودي" class="title">
<h2 class="the-title">مسلسل عادل إمام الرمضاني &#8220;حصريا&#8221; على التلفزيون السعودي</h2>
</a>
</article>

<article class="single-post">
<a href="http://almnatiq.net/505571/" title="&#8220;منصة تقديم القهوة&#8221; فعالية تجمع عشاق القهوة من شباب الخليج ليتذوق الزائر ابداعهم في كوب قهوة فاخر" class="title">
<h2 class="the-title">&#8220;منصة تقديم القهوة&#8221; فعالية تجمع عشاق القهوة من شباب الخليج ليتذوق الزائر ابداعهم في كوب ...</h2>
</a>
</article>

</div>
<a class="read-more" href="http://almnatiq.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">المزيد</a>
</div>
</div></aside>
</div>
</div>
</div>
</div>
<footer id="footer" role="contentinfo">
<div class="container">
<div class="clearfix">
<div class="two-thirds">
<ul id="nav-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486198"><a href="http://almnatiq.net/category/%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7%d8%b1/">معالم من آثار المملكة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> </div>
<div class="third last">
<div class="clearfix">
<div class="follow">
<h3>شاركنا</h3>
<ul>
<li><a class="facebook" href="http://www.facebook.com/almnatiq"></a></li>
<li><a class="twitter" href="https://twitter.com/almnatiq"></a></li>
<li><a class="gplus" href="http://plus.google.com"></a></li>
<li><a class="youtube" href="http://www.youtube.com"></a></li>
<li><a class="rss" href="http://almnatiq.net/feed/"></a></li>
</ul>
</div>
</div>
<div class="legal">
المشاركات والتعليقات المنشورة في موقع صحيفة "المناطق الإلكترونية" بأسماء أصحابها أو بأسماء مستعارة لا تمثل رأي الصحيفة بل تمثل وجهة نظر كاتبها </div>
</div>
</div>
</div>
<div class="sub-footer clearfix">
<div class="container">
<div class="copyrights">
2015 © جميع الحقوق محفوظة, صحيفة المناطق الإلكترونية .. ترخيص وزارة الثقافة والإعلام رقم (و ج 1017) </div>
<div class="logo-container clearfix">
<div class="name">تصميم و تطوير <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div>
<div class="logo">
<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a>
</div>
</div>
</div>
</div>
<div style="width:1px;overflow:hidden;">

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
        {lang: 'ar'}
      </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=341690685911801";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</footer>
<script type='text/javascript' src='http://ajax.aspnetcdn.com/ajax/jquery.validate/1.10.0/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.tinyscrollbar.min.js'></script>
<script type="text/javascript">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</script><script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/almnatiq.net\/wp-admin\/admin-ajax.php","nonce":"fc8d41e665"};
/* ]]> */
</script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>

</body>
</html>
