<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="ar">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto">
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="cache-control" content="no-store" />
<meta http-equiv="expires" content="0" />
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/ico/favicon.ico">
<title>هيئة السياحة والتراث الوطني تقيم محاضرة عن ترميم المساجد التاريخية في الدرعية |  صحيفة المناطق السعودية</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://almnatiq.net/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &raquo; الخلاصة" href="http://almnatiq.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &raquo; خلاصة التعليقات" href="http://almnatiq.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &raquo; هيئة السياحة والتراث الوطني تقيم محاضرة عن ترميم المساجد التاريخية في الدرعية خلاصة التعليقات" href="http://almnatiq.net/563835/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/almnatiq.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-slider-css' href='http://almnatiq.net/wp-content/themes/manatek/css/swiper.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-font-css' href='http://almnatiq.net/wp-content/themes/manatek/css/weather-font/weather.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jf-font-css' href='http://almnatiq.net/wp-content/themes/manatek/css/jf-font.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='http://almnatiq.net/wp-content/themes/manatek/style.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/swiper.jquery.min.js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.popupwindow.js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.marquee.min.js'></script>
<link rel='https://api.w.org/' href='http://almnatiq.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://almnatiq.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://almnatiq.net/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='جامعة الملك خالد تؤسس وحدة &#8221; التصميم&#8221;' href='http://almnatiq.net/563834/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://almnatiq.net/563835/" />
<link rel='shortlink' href='http://almnatiq.net/?p=563835' />
<link rel="alternate" type="application/json+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F563835%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F563835%2F&#038;format=xml" />
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/16.png" sizes="16x16">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/16.png" sizes="16x16">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/32.png" sizes="32x32">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/32.png" sizes="32x32">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/128.png" sizes="128x128">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/128.png" sizes="128x128">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/256.png" sizes="256x256">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/256.png" sizes="256x256">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@almnatiq">
<meta name="twitter:creator" content="@almnatiq">
<meta name="twitter:title" content="هيئة السياحة والتراث الوطني تقيم محاضرة عن ترميم المساجد التاريخية في الدرعية">
<meta name="twitter:description" content="استعرض الدكتور أحمد رشدي طومان، الأستاذ المساعد بكلية العمارة والتخطيط، بجامعة الملك سعود، تجربة ترميم المساجد التاريخية بالمملكة ودور الهيئة العامة للسياحة والتراث الوطني وشركائها في احياء المساجد التاريخية وتأهيلها لأداء دورها الديني والاجتماعي والثقافي. مركزاً حديثه على ترميم المساجد التاريخية بالدرعية لاسيما مسجد الظويهرة، ومسجد السريحة، ومسجد الدواسر، لافتاً ...">
<meta name="twitter:image" content="http://almnatiq.net/wp-content/uploads/2018/04/SN5_3955-small-1024x683.jpg">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53084521-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-53084521-1');
  </script>
</head>
<body class="rtl post-template-default single single-post postid-563835 single-format-standard">

<script type="text/javascript">
  _atrk_opts = { atrk_acct:"GuRkj1aEsk002/", domain:"almnatiq.net",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=GuRkj1aEsk002/" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="header">
<div id="topbar">
<div class="container">
<div class="search-box">
<form method="get" id="searchform" action="http://almnatiq.net/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" />
</form>
</div>
<div class="date">
الاثنين, 23 رجب </div>
<div class="weather">
<div class="city tab-1  visible">
<div class="weather-body clearfix">
<div class="icon i01d"></div>
<div class="city-name">الرياض</div>
<div class="temperature">30°</div>
 </div>
</div>
</div>
<div class="prayer">
<div class="prayer-icon"></div>
<div class="prayer-name">العصر </div>
<div class="prayer-time">03:24 م</div>
</div>
<ul id="nav-menu" class="small-links"><li id="menu-item-429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-429"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428"><a href="http://almnatiq.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486"><a href="http://almnatiq.net/%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">أسرة التحرير</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="http://almnatiq.net/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul>
<div class="follow-icons">
<a class="facebook" href="http://www.facebook.com/almnatiq"></a>
<a class="youtube" href="http://www.youtube.com/almnatiq"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/almnatiq"></a>
<a class="telegram" href=""></a>
<a class="instagram" href="http://instagram.com/almnatiq"></a>
<a class="google_plus" href="http://plus.google.com/almnatiq"></a>
</div>
</div>
</div>
<div class="container">
<div class="inner-header">
<div class="logo">
<a href="http://almnatiq.net">صحيفة المناطق السعودية</a>
</div>
<div class="banner hidden-phone">
<aside id="custom-ads-23" class="widget widget-custom-ads"><IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N5071.1998705ALMNATIQSA0/B9026529.122047236;sz=728x90;ord=[timestamp]?" WIDTH=728 HEIGHT=90 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N5071.1998705ALMNATIQSA0/B9026529.122047236;abr=!ie;sz=728x90;ord=[timestamp]?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N5071.1998705ALMNATIQSA0/B9026529.122047236;abr=!ie4;abr=!ie5;sz=728x90;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N5071.1998705ALMNATIQSA0/B9026529.122047236;abr=!ie4;abr=!ie5;sz=728x90;ord=[timestamp]?" BORDER=0 WIDTH=728 HEIGHT=90 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME></aside> </div>
</div>
<nav id="header-navigation" role="navigation" class="clearfix">
<ul id="nav-menu" class="nav-menu"><li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a>
<ul class="sub-menu">
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> </nav>
</div>
</div>
<div class="container">
<div id="page" class="hfeed">

<div id="world-now">
<div class="title"><h4>احدث الأخبار</h4></div>
<div class="controls">
<a href="#" class="right"></a>
<a href="#" class="left"></a>
</div>
<div class="news">
<a href="http://almnatiq.net/563835/" class="details warning ">
<b></b> هيئة السياحة والتراث الوطني تقيم محاضرة عن ترميم المساجد التاريخية في الدرعية <div class="area">منطقة عسير</div>
</a>
<a href="http://almnatiq.net/563834/" class="details warning ">
<b></b> جامعة الملك خالد تؤسس وحدة &#8221; التصميم&#8221; <div class="area">منطقة عسير</div>
</a>
<a href="http://almnatiq.net/563832/" class="details warning ">
<b></b> أمير عسير يرعى الحفل السنوي لخريجي التدريب التقني.. ويدشن عدداً من المشاريع التقنية <div class="area">منطقة عسير</div>
</a>
<a href="http://almnatiq.net/563800/" class="details warning ">
<b></b> نيابة عن الأمير سعود بن نايف.. وكيل يدشن إمارة الشرقية مبادرة بناء قدرات وتبادل خبرات جمعيات الأيتام الثالثة  <div class="area">المنطقة الشرقية</div>
</a>
<a href="http://almnatiq.net/563799/" class="details warning ">
<b></b> غرفة القصيم تعرّف بقواعد وضوابط نشاط بيع وتأجير العقارات على الخارطة <div class="area">المنطقة الشرقية</div>
</a>
<a href="http://almnatiq.net/563798/" class="details warning ">
<b></b> اللجنة الفرعية للدفاع المدني ببلجرشي تعقد اجتماعها لتحديث خطة الطوارئ <div class="area">منطقة الباحة</div>
</a>
<a href="http://almnatiq.net/563797/" class="details warning ">
<b></b> تعليم جازان يجري المقابلات الشخصية لـ 52 موظفا وموظفة ممن تقدم للتحويل من الكادر الإداري إلى الكادر التعليمي <div class="area">منطقة جازان</div>
</a>
<a href="http://almnatiq.net/563796/" class="details warning ">
<b></b> نقطة الذبح بالقطيف تستقبل أكثر من 15300 ذبيحة خلال ستة أشهر <div class="area">المنطقة الشرقية</div>
</a>
<a href="http://almnatiq.net/563795/" class="details warning ">
<b></b> الذويبي يفتتح منافسات المهرجان الثاني للبطولة الرياضية المدرسية <div class="area">محليات</div>
</a>
<a href="http://almnatiq.net/563811/" class="details warning ">
<b></b> تعليم جازان يعلن عن بدء الترشح للعمل في المدارس الليلية وبرامج محو الأمية ومدارس السجون <div class="area">منطقة جازان</div>
</a>
<a href="http://almnatiq.net/563810/" class="details warning ">
<b></b> صحة القصيم تحقق ثمان اعتمادات لمراكز الرعاية الصحية خلال العام الماضي 2017 <div class="area">منطقة القصيم</div>
</a>
<a href="http://almnatiq.net/563809/" class="details warning ">
<b></b> تشغيل عيادة القلب بمستشفى البدائع العام <div class="area">منطقة القصيم</div>
</a>
</div>
</div>


<div id="main" class="clearfix">
<div class="section section-e">
<div class="clearfix">
<div class="fourth"><a href="http://almnatiq.net/563613/" class="single-post">
<div class="thumbnail">
<img alt="إلى وزير التعليم: ثانوية في أبها تتحدى الأنظمة وطالباتها يصرخن: “طفح الكيل”" class="the-image" title="إلى وزير التعليم: ثانوية في أبها تتحدى الأنظمة وطالباتها يصرخن: “طفح الكيل”" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/04/33.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">إلى وزير التعليم: ثانوية في أبها تتحدى الأنظمة وطالباتها يصرخن: “طفح الكيل”</h2>
<div class="details">
<div class="area">أبرز المواد</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/563531/" class="single-post">
<div class="thumbnail">
<img alt="شاهد..مع أصوات الهجيني وبعيداً عن القوانين مسنة تقود سيارتها للاستمتاع بالمطر" class="the-image" title="شاهد..مع أصوات الهجيني وبعيداً عن القوانين مسنة تقود سيارتها للاستمتاع بالمطر" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/04/vlcsnap-2018-04-08-19h47m27s280.png&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">شاهد..مع أصوات الهجيني وبعيداً عن القوانين مسنة تقود سيارتها للاستمتاع بالمطر</h2>
<div class="details">
<div class="area">فيديو المناطق</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/563681/" class="single-post">
<div class="thumbnail">
<img alt="لحملة الثانوية والبكالوريوس .. وظائف إدارية شاغرة في شركة زين" class="the-image" title="لحملة الثانوية والبكالوريوس .. وظائف إدارية شاغرة في شركة زين" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/04/zain-branch.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">لحملة الثانوية والبكالوريوس .. وظائف إدارية شاغرة في شركة زين</h2>
<div class="details">
<div class="area">أبرز المواد</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/563632/" class="single-post">
<div class="thumbnail">
<img alt="توجيهات عليا بصرف حقوق العسكريين المحسومة قضائيا" class="the-image" title="توجيهات عليا بصرف حقوق العسكريين المحسومة قضائيا" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/04/وزارة-العدل-السعودية-2.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">توجيهات عليا بصرف حقوق العسكريين المحسومة قضائيا</h2>
<div class="details">
<div class="area">أبرز المواد</div>
</div>
</div>
</a>
</div></div><div class="clearfix"> </div>
</div>
<div class="border-bottom-top"></div>
<div id="single" class="content-area">
<div id="breadcrumbs">
<div id="crumbs"> <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://almnatiq.net" itemprop="url">
<span itemprop="title">الرئيسية</span>
</a>
</div>
&#8592; <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/" itemprop="url">
<span itemprop="title">منطقة عسير</span>
</a>
</div>
&#8592; <span class="current">هيئة السياحة والتراث الوطني تقيم محاضرة عن ترميم المساجد التاريخية في الدرعية</span></div> </div>
<div id="primary">
<div id="post-content" role="main">
<article id="post-563835" class="single-post post-563835 post type-post status-publish format-standard has-post-thumbnail hentry category-40">
<header class="entry-header">
<div class="title-block clearfix">
<h2 class="small-title">تناولت التوثيق التاريخي والمعماري للمساجد</h2>
<h1 class="main-title">هيئة السياحة والتراث الوطني تقيم محاضرة عن ترميم المساجد التاريخية في الدرعية</h1>

</div>
<div class="post-image thumbnail clearfix">
<a href="http://almnatiq.net/563835/">
<img alt="هيئة السياحة والتراث الوطني تقيم محاضرة عن ترميم المساجد التاريخية في الدرعية" class="the-image" title="هيئة السياحة والتراث الوطني تقيم محاضرة عن ترميم المساجد التاريخية في الدرعية" src="http://almnatiq.net/wp-content/uploads/2018/04/SN5_3955-small-1024x683.jpg" /> </a>
<div class="image-title"></div> </div>
<div class="title-block clearfix">
<time class="entry-date updated" datetime="2018-04-09T14:08:47+00:00" pubdate>نشر قبل 1 دقيقة - 2:08 مساءً, 9 أبريل 2018 م</time>
</div>
<div class="tools-box">
<div class="font-control">
<a class="increase" title="تكبير الخط"></a>
<a class="reset" title="الحجم الاصلى"></a>
<a class="decrease" title="تصغير الخط"></a>
</div>
<a class="print" title="طباعة" href="javascript:window.print();"></a>
<div id="post-shortlink" class="shortlink" onclick="selectText('post-shortlink')">
http://almnatiq.net/?p=563835 </div>
<div class="share-icons jquery-share" date-url="http://almnatiq.net/?p=563835" date-title="هيئة السياحة والتراث الوطني تقيم محاضرة عن ترميم المساجد التاريخية في الدرعية">
<div href="#" class="whatsapp"></div>
<div href="#" class="facebook"></div>
<div href="#" class="twitter"></div>
<div href="#" class="gplus"></div>
</div>
</div>
</header>
<div class="entry-content clearfix">
<div class="news-author-name">المناطق - عسير</div> <p>استعرض الدكتور أحمد رشدي طومان، الأستاذ المساعد بكلية العمارة والتخطيط، بجامعة الملك سعود، تجربة ترميم المساجد التاريخية بالمملكة ودور الهيئة العامة للسياحة والتراث الوطني وشركائها في احياء المساجد التاريخية وتأهيلها لأداء دورها الديني والاجتماعي والثقافي. مركزاً حديثه على ترميم المساجد التاريخية بالدرعية لاسيما مسجد الظويهرة، ومسجد السريحة، ومسجد الدواسر، لافتاً إلى معايير تصنيف هذه المساجد من حيث القيمة التاريخية والعمرانية.<br />
وقسم الدكتور أحمد رشدي المساجد التاريخية إلى ثلاثة أقسام، من حيث المنظور التراثي وطرق الترميم، وقال إن هناك مساجد مستقلة عمرانياً ، ومساجد مطابقة، ومساجد محاكية، موضحاً أن المساجد المستقلة عمرانياً، هي التي لا يلتزم فيها المعماري بأي نمط تراثي، وإنما يحاول الخروج عن النمط الموروث بكتل متناسقة إلى حد ما ، وبيّن أن المساجد المطابقة هي التي تحافظ على القديم كلية أو في التصميم، كما أن المساجد المحاكية هي التي تحاول أن تحاكي التراث وتأخذ منه، أو تحاول محاكات التراث ولم تنجح بشكل متناسب، (رمزية أو تخمينية) وقدم عدد من النماذج والأمثلة لهذه المساجد، مشيراً إلى السياسات الفنية للمحافظة على المساجد التاريخية.<br />
جاء ذلك في المحاضرة التي نظمها مركز التراث العمراني بالهيئة العامة للسياحة والتراث الوطني بالتعاون مع الجمعية السعودية لعلوم الطيران، والجمعية السعودية للمحافظة على التراث، وشعبة التراث العمراني للهيئة السعودية للمهندسين، ومؤسسة التراث الخيرية، وكرسي الأمير سلطان بن سلمان للتراث العمراني، والتي جاءت بعنوان: &#8220;تقييم تجربة ترميم المساجد الثلاثة في الدرعية: الظويهرة ، السريحة، الدواسر&#8221;، بمسجد الظويهرة في حي البجيري بالدرعية التاريخية الأربعاء 11 /7/ 1439هـ، الموافق28/3/ 2018م &#8220;.<br />
وتطرق الدكتور أحمد رشدى إلى برنامج تأهيل المساجد التاريخية بالدرعية الذي تم تدشينه برعاية خادم الحرمين الشريفين الملك سلمان بن عبدالعزيز، حفظه الله، والذي تتبناه الهيئة العامة للسياحة والتراث الوطني بالتعاون مع وزارة الشؤون الإسلامية والدعوة والارشاد، والهيئة العليا لتطوير منطقة الرياض، ومؤسسة التراث الخيرية، موضحاً أن البرنامج يستهدف ترميم (34) مسجداً تاريخياً، وأن التكلفة التقديرية لهذه المساجد تصل إلى (40) مليون ريال، ولفت إلى أن هدف البرنامج يكمن في إعادة الحياة إلى المساجد التاريخية لمواصلة دورها الديني والمجتمعي والثقافي، وإبراز القصص التاريخية التي تحكيها هذه المساجد.<br />
وقال إن العمل في هذا البرنامج يتم عبر عدة مراحل تشمل: التوثيق التاريخي والمعماري للمسجد، وتحديد المساجد ذات الأولوية في الترميم والتأهيل، وإعداد وثائق مشاريع المساجد حسب الأولوية، ثم ترسية وتنفيذ مشروعات التأهيل مساجد والمساحات والممرات المحيطة بها، وتعيين الأئمة والمؤذنين بالمساجد التي يتم تأهيلها.<br />
وحظيت المحاضرة بمشاركة عدد من المسؤولين والمختصين في مجال التراث العمراني الذين قدمواسلسلة من المداخلات والأفكار التي اسهمت في انجاح المحاضرة وتحقيق أهدافها المنشودة.<br />
وقدم الدكتور محسن بن فرحان القرني، المدير التنفيذي لبرنامج العناية بالمساجد التاريخية بالهيئة العامة للسياحة والتراث الوطني شكره للدكتور أحمد رشدي طومان، على محاضرته وجميع المشاركين على حضورهم، لافتاً إلى جهود الهيئة العامة للسياحة والتراث الوطني بتوجيه صاحب السمو الملكي الأمير سلطان بن سلمان، رئيس الهيئة، في العناية بالتراث الحضاري عموماً والتراث العمراني بشكل خاص، معدداً انجازات برنامج العناية بالمساجد التاريخية، الذي يتبناه صاحب السمو الملكي الأمير سلطان بن سلمان، وأشار القرني إلى أن البرنامج بدأ منذ أكثر من (20) عاماً بجهود مؤسسة التراث الخيرية، التي يرأسها سمو الأمير سلطان بن سلمان وتضطلع الهيئة الآن بالإشراف عليه مع وزارة الشوؤن الإسلامية والدعوة والإرشاد، ومؤسسة التراث الخيرية، مبيناً أن البرنامج تم اطلاقه برعاية كريمة من خادم الحرمين الشريفين الملك سلمان بن عبدالعزيز، حفظه الله، بهدف ترميم وتأهيل مساجد الدرعية التاريخية ثم انطلق على المستوى الوطني، وأضاف: تم إلى الآن تم حصر أكثر ( 1100 ) مسجد تاريخي، وترميم أكثر من (70) مسجداً تاريخياً، وعلى مستوى الدرعية تم حصر (34) ، داعياً جميع الشركاء والمختصين إلى مزيد من التعاون وتضافر الجهود في انفاذ برنامج العناية بالمساجد التاريخية واستكماله.<br />
ونوه بمبادرة الأمير سلطان بن سلمان بالتبرع بترميم المساجد الثلاثة في الدرعية التاريخية إضافة إلى مسجد الظويهرة في حي البجيري والذي تم افتتاحه ضمن افتتاح الحي في جمادى الثاني 1436هـ ، وهي مسجد السريحة ومسجد الدواسر الذي يشهد حاليا مشروعا لإعادة بنائه، بالإضافة إلى عدد من المساجد التاريخية في الدرعية التاريخية التي تم ترميمها بمشاركة المجتمع المحلي والمحسنين .</p>
<p>كما قدم الدكتور أسامة الجوهري، المدير العام لمؤسسة التراث الخيرية، مداخلة شكر خلالها الدكتور أحمد رشدى على محاضرته القيمة، وذكر عدداً من المساجد التي قام بترميمها الأمير سلطان بن سلمان على نفقته الخاصة، وقال إن مسجد الظويهرة الذي يحتضن المحاضرة يعد أول المساجد التاريخية التي تم ترميمها على نفقة سموه، ويليه مسجد السريحة والدواسر، وغيرها، وأشار الجوهري إلى مبادرات مؤسسة التراث الخيرية وجهودها في المحافظةعلى التراث الحضاري بشكل عام، وترميم المساجد التاريخية بشكل خاص.</p>
</div>
<footer class="entry-meta">
<input type="hidden" class="the_counter_info" data-post-id="563835" data-url="http://almnatiq.net/" />
</footer>
</article>
<div class="bordered-block related-posts clearfix">
<div class="block-title">
<h3>روابط ذات صلة</h3>
</div>
<div class="section-a section">
<div class="clearfix">
<div class="third"><a href="http://almnatiq.net/563834/" class="single-post">
<div class="thumbnail"><img alt="جامعة الملك خالد تؤسس وحدة &#8221; التصميم&#8221;" title="جامعة الملك خالد تؤسس وحدة &#8221; التصميم&#8221;" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/04/أ.-د.-فالح-رجاء-الله-السلمي-1.jpg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">جامعة الملك خالد تؤسس وحدة &#8221; التصميم&#8221;</h2>
<p class="description"></p>
<div class="details">
<time class="time" datetime="2018-04-09T14:08:43+00:00">2:08 مساءً</time>
<time class="date" datetime="2018-04-09T14:08:43+00:00">9 أبريل, 2018</time>
</div>
</div>
</a>
</div><div class="third"><a href="http://almnatiq.net/563832/" class="single-post">
<div class="thumbnail"><img alt="أمير عسير يرعى الحفل السنوي لخريجي التدريب التقني.. ويدشن عدداً من المشاريع التقنية" title="أمير عسير يرعى الحفل السنوي لخريجي التدريب التقني.. ويدشن عدداً من المشاريع التقنية" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/04/انفوجرافيك--1024x724.jpg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">أمير عسير يرعى الحفل السنوي لخريجي التدريب التقني.. ويدشن عدداً من المشاريع التقنية</h2>
<p class="description"></p>
<div class="details">
<time class="time" datetime="2018-04-09T14:08:39+00:00">2:08 مساءً</time>
<time class="date" datetime="2018-04-09T14:08:39+00:00">9 أبريل, 2018</time>
</div>
</div>
</a>
</div><div class="third"><a href="http://almnatiq.net/563613/" class="single-post">
<div class="thumbnail"><img alt="إلى وزير التعليم: ثانوية في أبها تتحدى الأنظمة وطالباتها يصرخن: “طفح الكيل”" title="إلى وزير التعليم: ثانوية في أبها تتحدى الأنظمة وطالباتها يصرخن: “طفح الكيل”" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/04/33.jpg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">إلى وزير التعليم: ثانوية في أبها تتحدى الأنظمة وطالباتها يصرخن: “طفح الكيل”</h2>
<p class="description"></p>
<div class="details">
<time class="time" datetime="2018-04-09T00:33:17+00:00">12:33 صباحًا</time>
<time class="date" datetime="2018-04-09T00:33:17+00:00">9 أبريل, 2018</time>
</div>
</div>
</a>
</div></div><div class="clearfix"> </div>
</div>
</div>
<div class="comments">
<div id="comments" class="clearfix">
<h3 class="main-title">
التعليقات (٠)
<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a>
</h3>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اضف تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/563835/#respond" style="display:none;">الغاء الرد</a></small></h3> <form action="http://almnatiq.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه. الحقول المطلوبه عليها علامة <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <span class="required">*</span><input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق" /> <input type='hidden' name='comment_post_ID' value='563835' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="sidebar">

<aside id="custom-ads-31" class="widget widget-custom-ads"><script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
 (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
 e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
 window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_101665',pubid: 174329,webid:146083,wid:101665,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_101665"></div>
</aside><aside id="recent-articles-5" class="widget recent-articles"> <h3 class="block-title red-title">
يكتبون للمناطق
</h3>
<div class="section-g section">
<div class="clearfix articles-section">
<div class="clearfix ">
<a href="http://almnatiq.net/563804/" class="single-post clearfix">
<div class="thumbnail">
<img alt="شاهد .. منظر بديع لسحابة اسطوانية التقطت في سماء الأفلاج" class="the-image" title="شاهد .. منظر بديع لسحابة اسطوانية التقطت في سماء الأفلاج" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/04/DaPE-u4W4AEiX0_-1.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">شاهد .. منظر بديع لسحابة اسطوانية التقطت في سماء الأفلاج</h2>
<div class="title-name">المناطق-الرياض</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/563793/" class="single-post clearfix">
<div class="thumbnail">
<img alt="العواد يوقع مذكرات تفاهم مع نظيرته الفرنسية في الأدب والموسيقى والفنون وصناعة الأفلام" class="the-image" title="العواد يوقع مذكرات تفاهم مع نظيرته الفرنسية في الأدب والموسيقى والفنون وصناعة الأفلام" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/04/DaVaMjVW4AA0wil.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">العواد يوقع مذكرات تفاهم مع نظيرته الفرنسية في الأدب والموسيقى والفنون وصناعة الأفلام</h2>
<div class="title-name">المناطق - الرياض</div>
</div>
</a>
</div>
<div class="clearfix ">
<a href="http://almnatiq.net/563789/" class="single-post clearfix">
<div class="thumbnail">
<img alt="أمطار غزيرة على حفر الباطن.. وسيلان الأودية والشعاب" class="the-image" title="أمطار غزيرة على حفر الباطن.. وسيلان الأودية والشعاب" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/04/1-1037661.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">أمطار غزيرة على حفر الباطن.. وسيلان الأودية والشعاب</h2>
<div class="title-name">حفر الباطن - عبدالله السعيدي</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/563785/" class="single-post clearfix">
<div class="thumbnail">
<img alt="14 قتيلا بضربة &#8220;التيفور&#8221; في سوريا .. بينهم إيرانيون" class="the-image" title="14 قتيلا بضربة &#8220;التيفور&#8221; في سوريا .. بينهم إيرانيون" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/04/1-1037621.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">14 قتيلا بضربة &#8220;التيفور&#8221; في سوريا .. بينهم إيرانيون</h2>
<div class="title-name">المناطق - وكالات</div>
</div>
</a>
</div>
<div class="clearfix ">
<a href="http://almnatiq.net/563781/" class="single-post clearfix">
<div class="thumbnail">
<img alt="العملة الإيرانية تواصل الانهيار.. والدولار يدهَسها كل ساعة" class="the-image" title="العملة الإيرانية تواصل الانهيار.. والدولار يدهَسها كل ساعة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/04/medium_2018-04-08-3c55d495fe.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">العملة الإيرانية تواصل الانهيار.. والدولار يدهَسها كل ساعة</h2>
<div class="title-name">المناطق - وكالات</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/563778/" class="single-post clearfix">
<div class="thumbnail">
<img alt="بشرى .. كاميرا حديثة تساعد في استئصال الخلايا السرطانية" class="the-image" title="بشرى .. كاميرا حديثة تساعد في استئصال الخلايا السرطانية" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/04/810866-1167140842.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">بشرى .. كاميرا حديثة تساعد في استئصال الخلايا السرطانية</h2>
<div class="title-name">المناطق - الرياض</div>
</div>
</a>
</div>
</div>
<div class="read-block">
<a href="http://almnatiq.net/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/" class="read-more">شاهد المزيد </a>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="footer" role="contentinfo">
<div class="container">
<div class="upper-footer clearfix">
<div class="top-footer"></div>
<div class="half">
<ul id="nav-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> <div class="logo">
<a href="http://almnatiq.net">صحيفة المناطق السعودية</a>
</div>
</div>
<div class="half last">
<div class="search-box">
<form method="get" id="searchform" action="http://almnatiq.net/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" />
</form>
</div>
<div class="clearfix date-weather-prayer">
<div class="date">الاثنين, 23 رجب</div>
<div class="weather">
<div class="city tab-1  visible">
<div class="weather-body clearfix">
<div class="icon i01d"></div>
<div class="city-name">الرياض</div>
<div class="temperature">30°</div>
</div>
</div>
</div>
<div class="prayer">
<div class="prayer-icon"></div>
<div class="prayer-name">آذان العصر </div>
<div class="prayer-time">03:27م</div>
</div>
</div>
<div class="follow-icons">
<a class="facebook" href="http://www.facebook.com/almnatiq"></a>
<a class="youtube" href="http://www.youtube.com/almnatiq"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/almnatiq"></a>
<a class="telegram" href=""></a>
<a class="instagram" href="http://instagram.com/almnatiq"></a>
<a class="google_plus" href="http://plus.google.com/almnatiq"></a>
</div>
</div>
</div>
</div>
<div class="sub-footer clearfix">
<div class="container">
<div class="copyrights">
2018 جميع الحقوق محفوظة, صحيفة المناطق السعودية<br>
</div>
<div class="logo-container clearfix">
<div class="name">تصميم و تطوير <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div>
<div class="logo">
<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a>
</div>
</div>
</div>
</div>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/almnatiq.net\/wp-admin\/admin-ajax.php","nonce":"9bb97788d1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.validate.1.15.0.min.js'></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/html5.js'></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/selectivizr-min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/custom.js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>

</body>
</html>
