<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="ar">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto">
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="cache-control" content="no-store" />
<meta http-equiv="expires" content="0" />
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/ico/favicon.ico">
<title>الرئيس الباكستاني المنتخب يتولى مهامه الدستورية |  صحيفة المناطق السعودية</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://almnatiq.net/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &raquo; الخلاصة" href="http://almnatiq.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &raquo; خلاصة التعليقات" href="http://almnatiq.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &raquo; الرئيس الباكستاني المنتخب يتولى مهامه الدستورية خلاصة التعليقات" href="http://almnatiq.net/629422/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/almnatiq.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-slider-css' href='http://almnatiq.net/wp-content/themes/manatek/css/swiper.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-font-css' href='http://almnatiq.net/wp-content/themes/manatek/css/weather-font/weather.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jf-font-css' href='http://almnatiq.net/wp-content/themes/manatek/css/jf-font.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='http://almnatiq.net/wp-content/themes/manatek/style.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/swiper.jquery.min.js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.popupwindow.js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.marquee.min.js'></script>
<link rel='https://api.w.org/' href='http://almnatiq.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://almnatiq.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://almnatiq.net/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='مواطن متهم بتأييده لـ”الإخوان” يفاجئ المحكمة بهذا الطلب!' href='http://almnatiq.net/629415/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://almnatiq.net/629422/" />
<link rel='shortlink' href='http://almnatiq.net/?p=629422' />
<link rel="alternate" type="application/json+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F629422%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F629422%2F&#038;format=xml" />
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/16.png" sizes="16x16">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/16.png" sizes="16x16">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/32.png" sizes="32x32">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/32.png" sizes="32x32">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/128.png" sizes="128x128">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/128.png" sizes="128x128">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/256.png" sizes="256x256">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/256.png" sizes="256x256">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@almnatiq">
<meta name="twitter:creator" content="@almnatiq">
<meta name="twitter:title" content="الرئيس الباكستاني المنتخب يتولى مهامه الدستورية">
<meta name="twitter:description" content="أدى الرئيس الباكستاني المنتخب عارف علوي اليمين الدستورية في باكستان أمس، بعد خمسة أيام من انتخابه من قبل البرلمان الوطني وبرلمانات الأقاليم الأربعة، متخلياً عن مقعده البرلماني ومنصبه الحزبي في حركة الإنصاف التي تقود الحكومة الائتلافية في باكستان.

وخلف عارف علوي الرئيس الباكستاني المنتهية ولايته ممنون حسين، الذي رشحه حزب الرابطة ...">
<meta name="twitter:image" content="http://almnatiq.net/wp-content/uploads/2018/09/DmtKDjFV4AYrJpM.jpg">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53084521-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-53084521-1');
  </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
   googletag.cmd.push(function() {
     googletag.defineSlot('/206696744/Almnatiq_Display/Almnatiq_Display_970x250', [[970, 250],[970, 90],[970, 66],[728, 90]], 'div-gpt-ad-1527590788842-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.pubads().collapseEmptyDivs();
     googletag.enableServices();
   });
</script>
</head>
<body class="rtl post-template-default single single-post postid-629422 single-format-standard">

<script type="text/javascript">
  _atrk_opts = { atrk_acct:"GuRkj1aEsk002/", domain:"almnatiq.net",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=GuRkj1aEsk002/" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="header">
<div id="topbar">
<div class="container">
<div class="search-box">
<form method="get" id="searchform" action="http://almnatiq.net/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" />
</form>
</div>
<div class="date">
الاثنين, 30 ذو الحجة </div>
<div class="weather">
<div class="city tab-1  visible">
<div class="weather-body clearfix">
<div class="icon i01d"></div>
<div class="city-name">الرياض</div>
<div class="temperature">30°</div>
</div>
</div>
</div>
<div class="prayer">
<div class="prayer-icon"></div>
<div class="prayer-name">الظهر </div>
<div class="prayer-time">11:50 ص</div>
</div>
<ul id="nav-menu" class="small-links"><li id="menu-item-429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-429"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428"><a href="http://almnatiq.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486"><a href="http://almnatiq.net/%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">أسرة التحرير</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="http://almnatiq.net/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul>
<div class="follow-icons">
<a class="facebook" href="http://www.facebook.com/almnatiq"></a>
<a class="youtube" href="http://www.youtube.com/almnatiq"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/almnatiq"></a>
<a class="telegram" href=""></a>
<a class="instagram" href="http://instagram.com/almnatiq"></a>
<a class="google_plus" href="http://plus.google.com/almnatiq"></a>
</div>
</div>
</div>
<div class="container">
<div class="inner-header">
<div class="logo">
<a href="http://almnatiq.net">صحيفة المناطق السعودية</a>
</div>
<div class="banner hidden-phone">
</div>
</div>
<nav id="header-navigation" role="navigation" class="clearfix">
<ul id="nav-menu" class="nav-menu"><li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a>
<ul class="sub-menu">
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-576629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576629"><a href="http://almnatiq.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> </nav>
</div>
</div>
<div class="container">
<div id="page" class="hfeed">

<div id="world-now">
<div class="title"><h4>احدث الأخبار</h4></div>
<div class="controls">
<a href="#" class="right"></a>
<a href="#" class="left"></a>
</div>
<div class="news">
<a href="http://almnatiq.net/629422/" class="details warning ">
<b></b> الرئيس الباكستاني المنتخب يتولى مهامه الدستورية <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/629415/" class="details warning ">
<b></b> مواطن متهم بتأييده لـ”الإخوان” يفاجئ المحكمة بهذا الطلب! <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/629418/" class="details warning ">
<b></b> تحضيرات لنزع «نوبل» من توكل كرمان <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/629414/" class="details warning ">
<b></b> احتفلوا بميلادها ففاجأتهم بالتبرع بأعضائها <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/629411/" class="details warning ">
<b></b> فيلم يقارن بين ترمب وهتلر <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/629406/" class="details warning ">
<b></b> 65 عاماً قضاها في بناء مدينة من الورق <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/629401/" class="details warning ">
<b></b> سفارة المملكة بأمريكا تحذر مواطنيها من عاصفة فلورنس المحتملة <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/629397/" class="details warning ">
<b></b> وظائف شاغرة في شرطة الطائف <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/629396/" class="details warning ">
<b></b> حالة الطقس: هطول أمطار رعدية في 5 مناطق سعودية <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/629384/" class="details warning ">
<b></b> لحملة البكالوريوس .. طيران أديل يعلن عن وظائف إدارية <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/629379/" class="details warning ">
<b></b> بالأسعار والشروط.. أشهر 10 دول &#8220;تبيع&#8221; جنسيتها <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/629378/" class="details warning ">
<b></b> زلزال اليابان .. ارتفاع حصيلة الضحايا إلى 42 قتيلا <div class="area">أبرز المواد</div>
</a>
</div>
</div>


<div class="header-banners">
<aside id="custom-ads-34" class="banner widget-custom-ads">
<div id='div-gpt-ad-1527590788842-0'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527590788842-0'); });
  </script>
</div></aside> </div>
<div id="main" class="clearfix">
<div class="section section-e">
<div class="clearfix">
<div class="fourth"><a href="http://almnatiq.net/629422/" class="single-post">
<div class="thumbnail">
<img alt="الرئيس الباكستاني المنتخب يتولى مهامه الدستورية" class="the-image" title="الرئيس الباكستاني المنتخب يتولى مهامه الدستورية" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/09/DmtKDjFV4AYrJpM.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">الرئيس الباكستاني المنتخب يتولى مهامه الدستورية</h2>
<div class="details">
<div class="area">أبرز المواد</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/629415/" class="single-post">
<div class="thumbnail">
<img alt="مواطن متهم بتأييده لـ”الإخوان” يفاجئ المحكمة بهذا الطلب!" class="the-image" title="مواطن متهم بتأييده لـ”الإخوان” يفاجئ المحكمة بهذا الطلب!" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/09/صض-1.png&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">مواطن متهم بتأييده لـ”الإخوان” يفاجئ المحكمة بهذا الطلب!</h2>
<div class="details">
<div class="area">أبرز المواد</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/629418/" class="single-post">
<div class="thumbnail">
<img alt="تحضيرات لنزع «نوبل» من توكل كرمان" class="the-image" title="تحضيرات لنزع «نوبل» من توكل كرمان" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/09/981837.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">تحضيرات لنزع «نوبل» من توكل كرمان</h2>
<div class="details">
<div class="area">أبرز المواد</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/629414/" class="single-post">
<div class="thumbnail">
<img alt="احتفلوا بميلادها ففاجأتهم بالتبرع بأعضائها" class="the-image" title="احتفلوا بميلادها ففاجأتهم بالتبرع بأعضائها" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/09/981830.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">احتفلوا بميلادها ففاجأتهم بالتبرع بأعضائها</h2>
<div class="details">
<div class="area">أبرز المواد</div>
</div>
</div>
</a>
</div></div><div class="clearfix"> </div>
</div>
<div class="border-bottom-top"></div>
<div id="single" class="content-area">
<div id="breadcrumbs">
<div id="crumbs"> <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://almnatiq.net" itemprop="url">
<span itemprop="title">الرئيسية</span>
</a>
</div>
&#8592; <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://almnatiq.net/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/" itemprop="url">
<span itemprop="title">أبرز المواد</span>
</a>
</div>
&#8592; <span class="current">الرئيس الباكستاني المنتخب يتولى مهامه الدستورية</span></div> </div>
<div id="primary">
<div id="post-content" role="main">
<article id="post-629422" class="single-post post-629422 post type-post status-publish format-standard has-post-thumbnail hentry category-_ category-5">
<header class="entry-header">
<div class="title-block clearfix">
<h2 class="small-title"></h2>
<h1 class="main-title">الرئيس الباكستاني المنتخب يتولى مهامه الدستورية</h1>

</div>
<div class="post-image thumbnail clearfix">
<a href="http://almnatiq.net/629422/">
<img alt="الرئيس الباكستاني المنتخب يتولى مهامه الدستورية" class="the-image" title="الرئيس الباكستاني المنتخب يتولى مهامه الدستورية" src="http://almnatiq.net/wp-content/uploads/2018/09/DmtKDjFV4AYrJpM.jpg" /> </a>
<div class="image-title"></div> </div>
<div class="title-block clearfix">
<time class="entry-date updated" datetime="2018-09-10T07:59:40+00:00" pubdate>نشر قبل 1 دقيقة - 7:59 صباحًا, 10 سبتمبر 2018 م</time>
</div>
<div class="banners">
</div>
<div class="tools-box">
<div class="font-control">
<a class="increase" title="تكبير الخط"></a>
<a class="reset" title="الحجم الاصلى"></a>
<a class="decrease" title="تصغير الخط"></a>
</div>
<a class="print" title="طباعة" href="javascript:window.print();"></a>
<div id="post-shortlink" class="shortlink" onclick="selectText('post-shortlink')">
http://almnatiq.net/?p=629422 </div>
<div class="share-icons jquery-share" date-url="http://almnatiq.net/?p=629422" date-title="الرئيس الباكستاني المنتخب يتولى مهامه الدستورية">
<div href="#" class="whatsapp"></div>
<div href="#" class="facebook"></div>
<div href="#" class="twitter"></div>
<div href="#" class="gplus"></div>
</div>
</div>
</header>
<div class="entry-content clearfix">
<div class="news-author-name">المناطق_وكالات</div> 
<div id="vid-player-container-4755"></div>
<script type="text/javascript">
	var _c = new Date().getTime();
	document.write('<script type="text/javascript" src="//players.vidssp.com/4755.js?cb=' + _c + '" async><\/script>');
</script>

<div id="vid-player-container-4756"></div>
<script type="text/javascript">
	var _c = new Date().getTime();
	document.write('<script type="text/javascript" src="//players.vidssp.com/4756.js?cb=' + _c + '" async><\/script>');
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3005870199006980" data-ad-slot="8491428806" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><p>أدى الرئيس الباكستاني المنتخب عارف علوي اليمين الدستورية في باكستان أمس، بعد خمسة أيام من انتخابه من قبل البرلمان الوطني وبرلمانات الأقاليم الأربعة، متخلياً عن مقعده البرلماني ومنصبه الحزبي في حركة الإنصاف التي تقود الحكومة الائتلافية في باكستان.</p>
<p>وخلف عارف علوي الرئيس الباكستاني المنتهية ولايته ممنون حسين، الذي رشحه حزب الرابطة الباكستانية بزعامة نواز شريف للرئاسة عام 2013، وحضر حفل أداء اليمين وزير الإعلام السعودي عواد العواد ووزير الخارجية الصيني وانغ يي، إضافة إلى كبار المسؤولين المدنيين والعسكريين الباكستانيين والسفراء المعتمدين.</p>
<p>والرئيس الباكستاني الجديد هو الثالث عشر الذي يرأس جمهورية باكستان الإسلامية، وحاز على نصيب الأسد من أصوات البرلمانيين الباكستانيين بعد منافسة مع مرشحين آخرين، هما الشيخ فضل الرحمن رئيس جمعية علماء الإسلام الباكستانية وحليف حزب الرابطة الإسلامية بزعامة شهباز شريف، والمحامي اعتزاز أحسن مرشح حزب الشعب الباكستاني الذي يتزعمه الرئيس الأسبق آصف علي زرداري. وفشلت جهود المعارضة الباكستانية في دعم مرشح واحد بعد إصرار حزب الشعب الباكستاني على الإبقاء على مرشحه اعتزاز أحسن.</p>
<p>وكان الرئيس الباكستاني الجديد، البالغ من العمر 69 سنة، بدأ نشاطه السياسي في الاتحادات الطلابية حيث كان من ناشطي الجناح الطلابي للجماعة الإسلامية في لاهور، وقاد مظاهرات ضد حكم الرئيس الأسبق المارشال أيوب خان، حيث أصيب في طلقة ما زالت في عضده حتى الآن، كما ترشح للبرلمان في إقليم البنجاب عام 1979 عن الجماعة الإسلامية إلا أن الانتخابات أجلت ولم تعقد لسنوات، ثم انضم مع عمران خان لتأسيس حركة الإنصاف الباكستانية عام 1996، وتخرج في كلية طب الأسنان وعمل في مجال تخصصه سنوات طويلة، كما عرف عنه نشاطه الاجتماعي والتطوعي في عدة مدن باكستانية.</p>
<p>وترأس علوي حركة الإنصاف في إقليم السند عدة سنوات، ثم عين أمينا عاما للحزب في كل باكستان من عام 2006 إلى 2013.</p>
<p>ومن شأن وجود رئيس من حزب الرابطة على قمة الهرم السياسي في باكستان تقوية الحكومة المركزية وحكومات الأقاليم التابعة لحركة الإنصاف، في أقاليم خيبر بختون خوا والبنجاب وبلوشستان. ويتسم الرئيس الباكستاني الجديد بالهدوء وعدم الرغبة في الدخول في صراعات ونقاشات كلامية مع الأحزاب الأخرى، ولم يعرف عنه أي تلاسن مع مرشحي وقادة الأحزاب المعارضين لحركة الإنصاف. وحسب الدستور الباكستاني، فإن رئيس الدولة هو القائد الأعلى للقوات المسلحة وهو المنوط به إعلان حالة الحرب والسلم، إلا أن السلطات التنفيذية الأخرى تقع في يد رئيس الحكومة المنتخب شعبيا، كما أن الرئيس له الحق في المصادقة على التشريعات البرلمانية أو رفضها.</p>
<p>وفي أول تعليق للمؤسسة العسكرية على تولي الرئيس الجديد في باكستان منصبه، قال قائد الجيش الباكستاني الجنرال قمر جاويد باجوا إن الديمقراطية تزدهر في بلاده وستتعمق أكثر مع مرور الوقت، واصفا تولي رئيس جديد بشكل طبيعي السلطة بأنه لحظة مهمة لاستمرار الديمقراطية في باكستان.</p>
<p>وتواجه حكومة عمران خان الجديدة في باكستان أزمة اقتصادية حادة، حيث بلغ العجز في الميزانية ما يزيد على ثمانية عشر مليار دولار، في وقت قلت فيه الصادرات الباكستانية، وتسعى الحكومة الجديدة للحصول على قروض مالية ضخمة من صندوق النقد الدولي ودول أخرى، فيما أعلن رئيس المحكمة العليا في باكستان الدعوة إلى التبرع من المواطنين لبناء عدد من السدود المائية دون التورط في أخذ قروض من الخارج. ودعت الحكومة الباكستانية المغتربين الباكستانيين للتبرع بمبلغ ألف دولار من كل مغترب لبناء السدود ومحاولة سد العجز المالي.</p>
<p>وتسعى الحكومة للحصول على مبلغ 14.6 مليار دولار لتميل بناء السدود المائية، حيث تقول الحكومة إن المغتربين الباكستانيين يحصلون على دخل سنوي يزيد على 50 مليار دولار، يتم تحويل 20 مليار دولار منها سنويا إلى ذويهم في باكستان.</p>
</div>
<footer class="entry-meta">
<input type="hidden" class="the_counter_info" data-post-id="629422" data-url="http://almnatiq.net/" />
</footer>
</article>
<div class="banners">
<aside id="custom-ads-37" class="post-banner widget-custom-ads"><script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
 (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
 e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
 window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_100979',pubid: 174329,webid:146083,wid:100979,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_100979"></div></aside> </div>
<div class="bordered-block related-posts clearfix">
<div class="block-title">
<h3>روابط ذات صلة</h3>
</div>
<div class="section-a section">
<div class="clearfix">
<div class="third"><a href="http://almnatiq.net/629415/" class="single-post">
<div class="thumbnail"><img alt="مواطن متهم بتأييده لـ”الإخوان” يفاجئ المحكمة بهذا الطلب!" title="مواطن متهم بتأييده لـ”الإخوان” يفاجئ المحكمة بهذا الطلب!" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/09/صض-1.png&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">مواطن متهم بتأييده لـ”الإخوان” يفاجئ المحكمة بهذا الطلب!</h2>

<div class="details">
<time class="time" datetime="2018-09-10T07:58:19+00:00">7:58 صباحًا</time>
<time class="date" datetime="2018-09-10T07:58:19+00:00">10 سبتمبر, 2018</time>
</div>
</div>
</a>
</div><div class="third"><a href="http://almnatiq.net/629418/" class="single-post">
<div class="thumbnail"><img alt="تحضيرات لنزع «نوبل» من توكل كرمان" title="تحضيرات لنزع «نوبل» من توكل كرمان" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/09/981837.jpg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">تحضيرات لنزع «نوبل» من توكل كرمان</h2>

<div class="details">
<time class="time" datetime="2018-09-10T07:57:30+00:00">7:57 صباحًا</time>
<time class="date" datetime="2018-09-10T07:57:30+00:00">10 سبتمبر, 2018</time>
</div>
</div>
</a>
</div><div class="third"><a href="http://almnatiq.net/629414/" class="single-post">
<div class="thumbnail"><img alt="احتفلوا بميلادها ففاجأتهم بالتبرع بأعضائها" title="احتفلوا بميلادها ففاجأتهم بالتبرع بأعضائها" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/09/981830.jpg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">احتفلوا بميلادها ففاجأتهم بالتبرع بأعضائها</h2>

<div class="details">
<time class="time" datetime="2018-09-10T07:47:33+00:00">7:47 صباحًا</time>
<time class="date" datetime="2018-09-10T07:47:33+00:00">10 سبتمبر, 2018</time>
</div>
</div>
</a>
</div></div><div class="clearfix"> </div>
</div>
</div>
<div class="comments">
<div id="comments" class="clearfix">
<h3 class="main-title">
التعليقات (٠)
<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a>
</h3>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اضف تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/629422/#respond" style="display:none;">الغاء الرد</a></small></h3> <form action="http://almnatiq.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه. الحقول المطلوبه عليها علامة <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <span class="required">*</span><input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق" /> <input type='hidden' name='comment_post_ID' value='629422' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="sidebar">

<aside id="custom-ads-36" class="widget widget-custom-ads"><script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
 (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
 e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
 window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_101665',pubid: 174329,webid:146083,wid:101665,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_101665"></div></aside><aside id="recent-articles-5" class="widget recent-articles"> <h3 class="block-title red-title">
يكتبون للمناطق
</h3>
<div class="section-g section">
<div class="clearfix articles-section">
<div class="clearfix ">
<a href="http://almnatiq.net/629422/" class="single-post clearfix">
<div class="thumbnail">
<img alt="الرئيس الباكستاني المنتخب يتولى مهامه الدستورية" class="the-image" title="الرئيس الباكستاني المنتخب يتولى مهامه الدستورية" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/09/DmtKDjFV4AYrJpM.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">الرئيس الباكستاني المنتخب يتولى مهامه الدستورية</h2>
<div class="title-name">المناطق_وكالات</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/629415/" class="single-post clearfix">
<div class="thumbnail">
<img alt="مواطن متهم بتأييده لـ”الإخوان” يفاجئ المحكمة بهذا الطلب!" class="the-image" title="مواطن متهم بتأييده لـ”الإخوان” يفاجئ المحكمة بهذا الطلب!" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/09/صض-1.png&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">مواطن متهم بتأييده لـ”الإخوان” يفاجئ المحكمة بهذا الطلب!</h2>
<div class="title-name">المناطق_الرياض</div>
</div>
</a>
</div>
<div class="clearfix ">
<a href="http://almnatiq.net/629418/" class="single-post clearfix">
<div class="thumbnail">
<img alt="تحضيرات لنزع «نوبل» من توكل كرمان" class="the-image" title="تحضيرات لنزع «نوبل» من توكل كرمان" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/09/981837.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">تحضيرات لنزع «نوبل» من توكل كرمان</h2>
<div class="title-name">المناطق_الرياض</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/629414/" class="single-post clearfix">
<div class="thumbnail">
<img alt="احتفلوا بميلادها ففاجأتهم بالتبرع بأعضائها" class="the-image" title="احتفلوا بميلادها ففاجأتهم بالتبرع بأعضائها" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/09/981830.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">احتفلوا بميلادها ففاجأتهم بالتبرع بأعضائها</h2>
<div class="title-name">المناطق_وكالات</div>
</div>
</a>
</div>
<div class="clearfix ">
<a href="http://almnatiq.net/629411/" class="single-post clearfix">
<div class="thumbnail">
<img alt="فيلم يقارن بين ترمب وهتلر" class="the-image" title="فيلم يقارن بين ترمب وهتلر" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/09/981819.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">فيلم يقارن بين ترمب وهتلر</h2>
<div class="title-name">المناطق_وكالات</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/629406/" class="single-post clearfix">
<div class="thumbnail">
<img alt="65 عاماً قضاها في بناء مدينة من الورق" class="the-image" title="65 عاماً قضاها في بناء مدينة من الورق" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/09/981818.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">65 عاماً قضاها في بناء مدينة من الورق</h2>
<div class="title-name">المناطق_وكالات</div>
</div>
</a>
</div>
</div>
<div class="read-block">
<a href="http://almnatiq.net/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/" class="read-more">شاهد المزيد </a>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="footer" role="contentinfo">
<div class="container">
<div class="upper-footer clearfix">
<div class="top-footer"></div>
<div class="half">
<ul id="nav-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576629"><a href="http://almnatiq.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> <div class="logo">
<a href="http://almnatiq.net">صحيفة المناطق السعودية</a>
</div>
</div>
<div class="half last">
<div class="search-box">
<form method="get" id="searchform" action="http://almnatiq.net/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" />
</form>
</div>
<div class="clearfix date-weather-prayer">
<div class="date">الاثنين, 30 ذو الحجة</div>
<div class="weather">
<div class="city tab-1  visible">
<div class="weather-body clearfix">
<div class="icon i01d"></div>
<div class="city-name">الرياض</div>
<div class="temperature">30°</div>
</div>
</div>
</div>
<div class="prayer">
<div class="prayer-icon"></div>
<div class="prayer-name">آذان العصر </div>
<div class="prayer-time">03:27م</div>
</div>
</div>
<div class="follow-icons">
<a class="facebook" href="http://www.facebook.com/almnatiq"></a>
<a class="youtube" href="http://www.youtube.com/almnatiq"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/almnatiq"></a>
<a class="telegram" href=""></a>
<a class="instagram" href="http://instagram.com/almnatiq"></a>
<a class="google_plus" href="http://plus.google.com/almnatiq"></a>
</div>
</div>
</div>
</div>
<div class="sub-footer clearfix">
<div class="container">
<div class="copyrights">
2018 جميع الحقوق محفوظة, صحيفة المناطق السعودية<br>
</div>
<div class="logo-container clearfix">
<div class="name">تصميم و تطوير <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div>
<div class="logo">
<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a>
</div>
</div>
</div>
</div>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/almnatiq.net\/wp-admin\/admin-ajax.php","nonce":"3aa5a8acb6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.validate.1.15.0.min.js'></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/html5.js'></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/selectivizr-min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/custom.js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>

</body>
</html>
