<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="ar">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto">
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="cache-control" content="no-store" />
<meta http-equiv="expires" content="0" />
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/ico/favicon.ico">
<title>بمشاركة 36 جهة بـ 36 مدينة لتحقيق 36 هدفاً بأيدي 5700 طالب وطالبة.. مبادرة &#8220;كذا أجمل&#8221; تجدد ملامح عسير في 36 ساعة |  صحيفة المناطق السعودية</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://almnatiq.net/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &raquo; الخلاصة" href="http://almnatiq.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &raquo; خلاصة التعليقات" href="http://almnatiq.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &raquo; بمشاركة 36 جهة بـ 36 مدينة لتحقيق 36 هدفاً بأيدي 5700 طالب وطالبة.. مبادرة &#8220;كذا أجمل&#8221; تجدد ملامح عسير في 36 ساعة خلاصة التعليقات" href="http://almnatiq.net/755091/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/almnatiq.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-slider-css' href='http://almnatiq.net/wp-content/themes/manatek/css/swiper.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-font-css' href='http://almnatiq.net/wp-content/themes/manatek/css/weather-font/weather.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jf-font-css' href='http://almnatiq.net/wp-content/themes/manatek/css/jf-font.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='http://almnatiq.net/wp-content/themes/manatek/style.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/swiper.jquery.min.js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.popupwindow.js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.marquee.min.js'></script>
<link rel='https://api.w.org/' href='http://almnatiq.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://almnatiq.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://almnatiq.net/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='الأهلي بطلا للدوري المصري الممتاز للمرة الـ 41' href='http://almnatiq.net/755088/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://almnatiq.net/755091/" />
<link rel='shortlink' href='http://almnatiq.net/?p=755091' />
<link rel="alternate" type="application/json+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F755091%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F755091%2F&#038;format=xml" />
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/16.png" sizes="16x16">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/16.png" sizes="16x16">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/32.png" sizes="32x32">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/32.png" sizes="32x32">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/128.png" sizes="128x128">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/128.png" sizes="128x128">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/256.png" sizes="256x256">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/256.png" sizes="256x256">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@almnatiq">
<meta name="twitter:creator" content="@almnatiq">
<meta name="twitter:title" content="بمشاركة 36 جهة بـ 36 مدينة لتحقيق 36 هدفاً بأيدي 5700 طالب وطالبة.. مبادرة &#8220;كذا أجمل&#8221; تجدد ملامح عسير في 36 ساعة">
<meta name="twitter:description" content="أعلن الأمير تركي بن طلال بن عبدالعزيز أمير منطقة عسير موعد إطلاق الأعمال الميدانية لمبادرة " كذا أجمل" وذلك عند السابعة من صباح يوم الأحد القادم، تشارك فيها 36 جهة حكومية وخاصة لتحقيق 36 هدفاً، خلال 36 ساعة في 36 مدينة في عسير وبوقت واحد وبأيدي 5700طالب وطالبة. وأوضح أمير عسير خلال ...">
<meta name="twitter:image" content="http://almnatiq.net/wp-content/uploads/2019/07/734232f5-9a11-4a8e-bd17-d4de3356cb64-1024x641.jpg">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53084521-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-53084521-1');
  </script>
</head>
<body class="rtl post-template-default single single-post postid-755091 single-format-standard">

<script type="text/javascript">
  _atrk_opts = { atrk_acct:"GuRkj1aEsk002/", domain:"almnatiq.net",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=GuRkj1aEsk002/" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="header">
<div id="topbar">
<div class="container">
<div class="search-box">
<form method="get" id="searchform" action="http://almnatiq.net/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" />
</form>
</div>
<div class="date">
الأربعاء, 21 ذو القعدة </div>
<div class="weather">
<div class="city tab-1  visible">
<div class="weather-body clearfix">
<div class="icon i01d"></div>
<div class="city-name">الرياض</div>
<div class="temperature">30°</div>
</div>
</div>
</div>
<div class="prayer">
<div class="prayer-icon"></div>
<div class="prayer-name">العشاء </div>
<div class="prayer-time">06:42 م</div>
</div>
<ul id="nav-menu" class="small-links"><li id="menu-item-429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-429"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428"><a href="http://almnatiq.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486"><a href="http://almnatiq.net/%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">أسرة التحرير</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="http://almnatiq.net/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul>
<div class="follow-icons">
<a class="facebook" href="http://www.facebook.com/almnatiq"></a>
<a class="youtube" href="http://www.youtube.com/almnatiq"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/almnatiq"></a>
<a class="telegram" href=""></a>
<a class="instagram" href="http://instagram.com/almnatiq"></a>
<a class="google_plus" href="http://plus.google.com/almnatiq"></a>
</div>
</div>
</div>
<div class="container">
<div class="inner-header">
<div class="logo">
<a href="http://almnatiq.net">صحيفة المناطق السعودية</a>
</div>
<div class="banner hidden-phone">
</div>
</div>
<nav id="header-navigation" role="navigation" class="clearfix">
<ul id="nav-menu" class="nav-menu"><li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a>
<ul class="sub-menu">
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-576629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576629"><a href="http://almnatiq.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> </nav>
</div>
</div>
<div class="container">
<div id="page" class="hfeed">

<div id="world-now">
<div class="title"><h4>احدث الأخبار</h4></div>
<div class="controls">
<a href="#" class="right"></a>
<a href="#" class="left"></a>
</div>
<div class="news">
<a href="http://almnatiq.net/755091/" class="details warning ">
<b></b> بمشاركة 36 جهة بـ 36 مدينة لتحقيق 36 هدفاً بأيدي 5700 طالب وطالبة.. مبادرة &#8220;كذا أجمل&#8221; تجدد ملامح عسير في 36 ساعة <div class="area">منطقة عسير</div>
</a>
<a href="http://almnatiq.net/755088/" class="details warning ">
<b></b> الأهلي بطلا للدوري المصري الممتاز للمرة الـ 41 <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/755084/" class="details warning ">
<b></b> موجات الحر الأشد فتكا عبر التاريخ! <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/755079/" class="details warning ">
<b></b> 160 دبلوماسياً يزورون مشروع نيوم.. ويحضرون فعاليات الرياضات الشاطئية <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/755076/" class="details warning ">
<b></b> السودان: تكليف الفريق أول محمد عثمان الحسين برئاسة هيئة الأركان <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/755073/" class="details warning ">
<b></b> وزير الثقافة رئيساً فخرياً لـ &#8220;الآيكوم السعودي&#8221; <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/755069/" class="details warning ">
<b></b> وزير الخارجية البريطاني وعدد من الوزراء يستقيلون من مناصبهم <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/755064/" class="details warning ">
<b></b> جناح رئاسة أمن الدولة في مهرجان الورد ينقل الصم الى عالم أكثر تفاعلاً <div class="area">منطقة تبوك</div>
</a>
<a href="http://almnatiq.net/755061/" class="details warning ">
<b></b> الجيش السوداني يكشف تفاضل محاولة الانقلاب الفاشلة <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/755058/" class="details warning ">
<b></b> &#8220;التعنيف الزوجي&#8221; لم يعد مقتصرا على تعرض الزوجات للضرب فقط.. الأزواج أيضا يواجهون نفس المشكلة <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/755055/" class="details warning ">
<b></b> ماء زمزم والورود في استقبال حجاج باكستان بمكة <div class="area">محليات</div>
</a>
<a href="http://almnatiq.net/755052/" class="details warning ">
<b></b> أمين عام مجلس المنطقة &#8221; م.عبد الحق &#8221; للمرتبة الثالثة عشر بإمارة جازان <div class="area">منطقة جازان</div>
</a>
</div>
</div>


<div class="header-banners">
<aside id="custom-ads-34" class="banner widget-custom-ads">
<div id='div-gpt-ad-1527590788842-0'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527590788842-0'); });
  </script>
</div></aside> </div>
<div id="main" class="clearfix">
<div class="section section-e">
<div class="clearfix">
<div class="fourth"><a href="http://almnatiq.net/755091/" class="single-post">
<div class="thumbnail">
<img alt="بمشاركة 36 جهة بـ 36 مدينة لتحقيق 36 هدفاً بأيدي 5700 طالب وطالبة.. مبادرة &#8220;كذا أجمل&#8221; تجدد ملامح عسير في 36 ساعة" class="the-image" title="بمشاركة 36 جهة بـ 36 مدينة لتحقيق 36 هدفاً بأيدي 5700 طالب وطالبة.. مبادرة &#8220;كذا أجمل&#8221; تجدد ملامح عسير في 36 ساعة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2019/07/734232f5-9a11-4a8e-bd17-d4de3356cb64-1024x641.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">بمشاركة 36 جهة بـ 36 مدينة لتحقيق 36 هدفاً بأيدي 5700 طالب وطالبة.. مبادرة &#8220;كذا أجمل&#8221; تجدد ملامح عسير في 36 ساعة</h2>
<div class="details">
<div class="area">منطقة عسير</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/755088/" class="single-post">
<div class="thumbnail">
<img alt="الأهلي بطلا للدوري المصري الممتاز للمرة الـ 41" class="the-image" title="الأهلي بطلا للدوري المصري الممتاز للمرة الـ 41" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2019/07/5d38acc7d43750c54f8b460b.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">الأهلي بطلا للدوري المصري الممتاز للمرة الـ 41</h2>
<div class="details">
<div class="area">أبرز المواد</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/755084/" class="single-post">
<div class="thumbnail">
<img alt="موجات الحر الأشد فتكا عبر التاريخ!" class="the-image" title="موجات الحر الأشد فتكا عبر التاريخ!" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2019/07/5d14c9c995a597526e8b4569.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">موجات الحر الأشد فتكا عبر التاريخ!</h2>
<div class="details">
<div class="area">أبرز المواد</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/755079/" class="single-post">
<div class="thumbnail">
<img alt="160 دبلوماسياً يزورون مشروع نيوم.. ويحضرون فعاليات الرياضات الشاطئية" class="the-image" title="160 دبلوماسياً يزورون مشروع نيوم.. ويحضرون فعاليات الرياضات الشاطئية" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2019/07/000-5729301651563996140313.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">160 دبلوماسياً يزورون مشروع نيوم.. ويحضرون فعاليات الرياضات الشاطئية</h2>
<div class="details">
<div class="area">أبرز المواد</div>
</div>
</div>
</a>
</div></div><div class="clearfix"> </div>
</div>
<div class="border-bottom-top"></div>
<div id="single" class="content-area">
<div id="breadcrumbs">
<div id="crumbs"> <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://almnatiq.net" itemprop="url">
<span itemprop="title">الرئيسية</span>
</a>
</div>
&#8592; <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/" itemprop="url">
<span itemprop="title">منطقة عسير</span>
</a>
</div>
&#8592; <span class="current">بمشاركة 36 جهة بـ 36 مدينة لتحقيق 36 هدفاً بأيدي 5700 طالب وطالبة.. مبادرة &#8220;كذا أجمل&#8221; تجدد ملامح عسير في 36 ساعة</span></div> </div>
<div id="primary">
<div id="post-content" role="main">
<article id="post-755091" class="single-post post-755091 post type-post status-publish format-standard has-post-thumbnail hentry category-40">
<header class="entry-header">
<div class="title-block clearfix">
<h2 class="small-title">الأمير تركي بن طلال :عسير تأبى السطحية في مبادراتها بعد أن آمنت بأنه على قدر (عهد الحزم) تكون العزائمُ</h2>
<h1 class="main-title">بمشاركة 36 جهة بـ 36 مدينة لتحقيق 36 هدفاً بأيدي 5700 طالب وطالبة.. مبادرة &#8220;كذا أجمل&#8221; تجدد ملامح عسير في 36 ساعة</h1>

</div>
<div class="post-image thumbnail clearfix">
<a href="http://almnatiq.net/755091/">
<img alt="بمشاركة 36 جهة بـ 36 مدينة لتحقيق 36 هدفاً بأيدي 5700 طالب وطالبة.. مبادرة &#8220;كذا أجمل&#8221; تجدد ملامح عسير في 36 ساعة" class="the-image" title="بمشاركة 36 جهة بـ 36 مدينة لتحقيق 36 هدفاً بأيدي 5700 طالب وطالبة.. مبادرة &#8220;كذا أجمل&#8221; تجدد ملامح عسير في 36 ساعة" src="http://almnatiq.net/wp-content/uploads/2019/07/734232f5-9a11-4a8e-bd17-d4de3356cb64-1024x641.jpg" /> </a>
<div class="image-title"></div> </div>
<div class="title-block clearfix">
<time class="entry-date updated" datetime="2019-07-24T23:40:25+00:00" pubdate>نشر قبل 1 دقيقة - 11:40 مساءً, 24 يوليو 2019 م</time>
</div>
<div class="banners">
</div>
<div class="tools-box">
<div class="font-control">
<a class="increase" title="تكبير الخط"></a>
<a class="reset" title="الحجم الاصلى"></a>
<a class="decrease" title="تصغير الخط"></a>
</div>
<a class="print" title="طباعة" href="javascript:window.print();"></a>
<div id="post-shortlink" class="shortlink" onclick="selectText('post-shortlink')">
http://almnatiq.net/?p=755091 </div>
<div class="share-icons jquery-share" date-url="http://almnatiq.net/?p=755091" date-title="بمشاركة 36 جهة بـ 36 مدينة لتحقيق 36 هدفاً بأيدي 5700 طالب وطالبة.. مبادرة &#8220;كذا أجمل&#8221; تجدد ملامح عسير في 36 ساعة">
<div href="#" class="whatsapp"></div>
<div href="#" class="facebook"></div>
<div href="#" class="twitter"></div>
<div href="#" class="gplus"></div>
</div>
</div>
</header>
<div class="entry-content clearfix">
<div class="news-author-name">المناطق - عسير</div> <p>أعلن الأمير تركي بن طلال بن عبدالعزيز أمير منطقة عسير موعد إطلاق الأعمال الميدانية لمبادرة &#8220;كذا أجمل&#8221; وذلك عند السابعة من صباح يوم الأحد القادم، تشارك فيها 36 جهة حكومية وخاصة لتحقيق 36 هدفاً، خلال 36 ساعة في 36 مدينة في عسير وبوقت واحد وبأيدي 5700طالب وطالبة.<br />
وأوضح أمير عسير خلال كلمته بالمؤتمر الصحفي المعد لهذه المناسبة، مساء اليوم الأربعاء، بأن المبادرة جاءت تنفيذاً عملياً لما ورد في لائحة الذوق العام في مادته الخامسة التي صدرت بأمر ملكي كريم ونصت على أنه &#8220;لا يجوز الكتابة أو الرسم أو ما في حكمهما على جدران مكان عام أو أيٍّ من مكوناته أو موجوداته، أو أيٍّ من وسائل النقل ما لم يكن مرخصًا بذلك من الجهة المعنية&#8221;، حيث تعمل المبادرة على إزالة مظاهر التشويه والمساهمة في علاج مشكلة الكتابة على الجدران والأماكن العامة والميادين .<br />
ونوه الأمير تركي بن طلال إلى أن التحضيرات التي قامت بها فرق العمل المشاركة ،والتي تزيد عن 6000 الآف رجل وإمرأة كانت وفق جدول زمني محدد ، بدأ منذ مطلع شهر شوال المنصرم، تناولت مرحلة العصف الذهني، ووضع الخطوط العريضة للمبادرة، ورسم أهدافها والجهات المشرفة والأيادي المنفذة، ثم مرحلة تدريب الملهمين والمحفزين والداعمين اللوجستيين من الطلاب والطالبات الـ5700 الذين يشرف عليهم اللجان الميدانية المكونة من 36 رئيس بلدية ومساعديهم، ويشرف على مهامهم أعضاء اللجان الفنية من مديري التعليم وفريقهم، فيما تقوم اللجنة الإشرافية للمبادرة بمتابعة كافة الأعمال لجميع الفرق.<br />
وأضاف أمير عسير أنه أثناء الاجتماعات التحضيرية لإطلاق مبادرة (كَذا أجمل) وجد فريق العمل نفسه أمام الرقم 36 والذي تشكل بتلقائية غير مقصودة ليكون محوراً لهذه المبادرة، من أربعة جوانب، الأول &#8220;الجهات المشاركة&#8221; التي بلغ عددها 36 جهة حكومية وخاصة، عملت في تناغم وتزامن ضمن خطة عمل موحدة، تعرف كل جهة الدور المنوط بها بكل دقة ووضوح، فيما كان الجانب الثاني &#8220;المدن المستهدفة&#8221; التي بلغ عددها36 مدينة تغطي جغرافية منطقة عسير كاملة، أما الجانب الثالث للمبادرة فيحمل الأهداف المأمولة، التي بلغ عددها 36 هدفًا، تبدأ بالأهداف الاستراتيجية المنطلقة من رؤية المملكة 2030، مرورًا بالجهات المشاركة، والمجتمع، والأسرة، والفئة العمرية المستهدفة، وتنتهي بالأهداف التي تأمل المبادرة في تحقيقها واقعاً على الأرض، فيما حمل الجانب الرابع &#8220;ساعات العمل&#8221; التي بلغ عددها 36 ساعة متزامنة في جميع الأماكن في المنطقة، تبدأ في لحظة واحدة وتنتهي في لحظة واحدة من صباح يوم الأحد القادم.<br />
إلى ذلك قال سموه : &#8220;هذه 36 جهة شكلت فرقًا ميدانية في 36 مدينة لتنفيذ مبادرة خاطفة لتحقيق 36 هدفًا في 36 ساعة عمل، وبلغ عدد المنفذين من الشباب والفتيات، الذين يشكلون العمود الفقري للفرق الميدانية 5700 طالب وطالبة، من المرحلتين المتوسطة والثانوية، وذلك بعد انتظامهم في المرحلة التحضيرية للمبادرة في الدورات التدريبية التطبيقية على أعمال الصيانة للجُدُر المشوهة، فيما يعملون على التعرف على الأسباب النفسية والاجتماعية لهذه الظاهرة، وطرق علاجها المستدامة، من خلال حملة إعلامية مصاحبة، تسعى المبادرة من خلالها على خلق تيار قوي للتفكير والحوار والنقاش والتأمل يشمل المجتمع كله&#8221;.<br />
واختتم أمير عسير حديثه قائلاً: &#8221; كان من السهل أن نكلف أمانة منطقة عسير والبلديات التابعة لها بطمس مظاهر التشوه الكتابي، بعقود صغيرة مع مقاول محلي في كل مدينة، ولكن منطقة عسير تأبى هذه السطحية في مبادراتها، وقد آمن كل شيء فيها بأنه على قدر (عهد الحزم) ،تأتي العزائمُ، وأن العمل بروح الفريق والمشاركة لتغليب الهم الجمعي على الفردي هي أساس عملنا في المنطقة &#8221; .</p>
<p>وخلال المؤتمر تداخل أمين منطقة عسير الدكتور وليد الحميدي وقدم تعريفاً عن فكرة المبادرة التي تنطلق الأحد القادم في كافة محافظات ومدن منطقة عسير؛ فيما استعرض مدير مشروع المبادرة الدكتور عيسى عسيري أهداف المبادرة والجدول الزمني لها منذ انطلاقته بداية شهر شوال المنصرم الذي قدم بدوره شكره للتعاون والتجاوب الذي قامت به الجهات المعنية في تنفيذ مهامها.<br />
فيما تحدث رئيس اللجنة التنفيذية مدير إدارة التعليم بمنطقة عسير سعد الجوني عن أعمال اللجان التنفيذية والميدانية وما قامت به من استعداد كامل في وضع الية العمل الموحد للجهات المشاركة والفرق الميدانية المنفذة بعد تأهيلها وتدريبها لإزالة مظاهر التشوه المحدد مواقعها مسبقا . موضحاً بأن المبادرة خصصت الرقم الموحد 920004294 من قبل إدارة التعليم لتلقي أي مساعدة في آلية إزالة التشوه سواء في الأماكن العامة أو المملوكة على حد سواء عبر فريق مختص يعمل لخدمة المتصل .</p>
<p>وفي ختام المؤتمر إستمع أمير منطقة عسير ورؤساء اللجان العاملة إلى مداخلات الإعلاميين التي تنوعت مابين طلب إستمرارية مثل هذه المبادرة على الحفاظ على جماليات الأماكن ، والوقوف ضد أي تشويه يمتد لها، إضافة إلى تسهيل المهمة الإعلامية من الجهات المشاركة لتقديم محتوى إعلامي توعوي .<br />
<a href="http://almnatiq.net/wp-content/uploads/2019/07/05255d5e-baee-4bd6-a915-0bbdd3a2998a.jpg"><img class="alignnone size-large wp-image-755097" src="http://almnatiq.net/wp-content/uploads/2019/07/05255d5e-baee-4bd6-a915-0bbdd3a2998a-1024x682.jpg" alt="" width="1024" height="682" /></a> <a href="http://almnatiq.net/wp-content/uploads/2019/07/6de7b2c5-a0ce-48ba-8447-fdc8ef2d22a9.jpg"><img class="alignnone size-large wp-image-755098" src="http://almnatiq.net/wp-content/uploads/2019/07/6de7b2c5-a0ce-48ba-8447-fdc8ef2d22a9-1024x682.jpg" alt="" width="1024" height="682" /></a><br />
<a href="http://almnatiq.net/wp-content/uploads/2019/07/efc55b38-94db-4b53-b430-f0c7380905f0.jpg"><img class="alignnone size-large wp-image-755094" src="http://almnatiq.net/wp-content/uploads/2019/07/efc55b38-94db-4b53-b430-f0c7380905f0-1024x682.jpg" alt="" width="1024" height="682" /></a> <a href="http://almnatiq.net/wp-content/uploads/2019/07/49317bfa-5c75-490b-9a19-dac0693dba1a.jpg"><img class="alignnone size-large wp-image-755095" src="http://almnatiq.net/wp-content/uploads/2019/07/49317bfa-5c75-490b-9a19-dac0693dba1a-1024x682.jpg" alt="" width="1024" height="682" /></a> <a href="http://almnatiq.net/wp-content/uploads/2019/07/7e41355d-b189-44d3-914c-f7070fe6dab3.jpg"><img class="alignnone size-large wp-image-755093" src="http://almnatiq.net/wp-content/uploads/2019/07/7e41355d-b189-44d3-914c-f7070fe6dab3-1024x682.jpg" alt="" width="1024" height="682" /></a></p>
</div>
<footer class="entry-meta">
<input type="hidden" class="the_counter_info" data-post-id="755091" data-url="http://almnatiq.net/" />
</footer>
</article>
<div class="banners">
<aside id="custom-ads-37" class="post-banner widget-custom-ads"> <script>
                    (function (d, s, wid, eid) {
                        var scriptId = "spk-script-" + eid;
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(scriptId)) return;
                        js = d.createElement(s);
                        js.scriptId = scriptId;
                        js.async = 1;
                        js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                        fjs.parentNode.insertBefore(js, fjs);
                    })(document, "script", "wi-2988", "spk-wi-2988");
                    </script>

<div class="speakol-widget" id="spk-wi-2988"></div></aside> </div>
<div class="bordered-block related-posts clearfix">
<div class="block-title">
<h3>روابط ذات صلة</h3>
</div>
<div class="section-a section">
<div class="clearfix">
<div class="third"><a href="http://almnatiq.net/754969/" class="single-post">
<div class="thumbnail"><img alt="&#8220;سكني&#8221; يعلن إكتمال حجز الأراضي المجانية في مخطط &#8220;عتود&#8221; في خميس مشيط .. وبدء تسليمها" title="&#8220;سكني&#8221; يعلن إكتمال حجز الأراضي المجانية في مخطط &#8220;عتود&#8221; في خميس مشيط .. وبدء تسليمها" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2019/07/000-26762831563972169115.jpeg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">&#8220;سكني&#8221; يعلن إكتمال حجز الأراضي المجانية في مخطط &#8220;عتود&#8221; في خميس مشيط .. وبدء تسليمها</h2>

<div class="details">
<time class="time" datetime="2019-07-24T16:20:14+00:00">4:20 مساءً</time>
<time class="date" datetime="2019-07-24T16:20:14+00:00">24 يوليو, 2019</time>
</div>
</div>
</a>
</div><div class="third"><a href="http://almnatiq.net/754773/" class="single-post">
<div class="thumbnail"><img alt="«رجال الطِّيب»&#8230; اتجاه في إبراز الثقافات الفرعية السعودية" title="«رجال الطِّيب»&#8230; اتجاه في إبراز الثقافات الفرعية السعودية" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2019/07/daily-240719-1.1.jpg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">«رجال الطِّيب»&#8230; اتجاه في إبراز الثقافات الفرعية السعودية</h2>

<div class="details">
<time class="time" datetime="2019-07-24T08:11:19+00:00">8:11 صباحًا</time>
<time class="date" datetime="2019-07-24T08:11:19+00:00">24 يوليو, 2019</time>
</div>
</div>
</a>
</div><div class="third"><a href="http://almnatiq.net/754701/" class="single-post">
<div class="thumbnail"><img alt="سما أبها تتلألأ بالنجوم لحفلات موسم صيف عسير 2019" title="سما أبها تتلألأ بالنجوم لحفلات موسم صيف عسير 2019" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2019/07/67d05a17-c96a-4aa7-a960-858acfec1c76.jpg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">سما أبها تتلألأ بالنجوم لحفلات موسم صيف عسير 2019</h2>

<div class="details">
<time class="time" datetime="2019-07-23T23:39:30+00:00">11:39 مساءً</time>
<time class="date" datetime="2019-07-23T23:39:30+00:00">23 يوليو, 2019</time>
</div>
</div>
</a>
</div></div><div class="clearfix"> </div>
</div>
</div>
<div class="comments">
<div id="comments" class="clearfix">
<h3 class="main-title">
التعليقات (٠)
<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a>
</h3>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اضف تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/755091/#respond" style="display:none;">الغاء الرد</a></small></h3> <form action="http://almnatiq.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه. الحقول المطلوبه عليها علامة <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <span class="required">*</span><input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق" /> <input type='hidden' name='comment_post_ID' value='755091' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="sidebar">

<aside id="custom-ads-36" class="widget widget-custom-ads"><script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
 (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
 e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
 window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_101665',pubid: 174329,webid:146083,wid:101665,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_101665"></div></aside><aside id="recent-articles-5" class="widget recent-articles"> <h3 class="block-title red-title">
يكتبون للمناطق
</h3>
<div class="section-g section">
<div class="clearfix articles-section">
<div class="clearfix ">
<a href="http://almnatiq.net/755088/" class="single-post clearfix">
<div class="thumbnail">
<img alt="الأهلي بطلا للدوري المصري الممتاز للمرة الـ 41" class="the-image" title="الأهلي بطلا للدوري المصري الممتاز للمرة الـ 41" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2019/07/5d38acc7d43750c54f8b460b.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">الأهلي بطلا للدوري المصري الممتاز للمرة الـ 41</h2>
<div class="title-name">المناطق - الرياض</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/755084/" class="single-post clearfix">
<div class="thumbnail">
<img alt="موجات الحر الأشد فتكا عبر التاريخ!" class="the-image" title="موجات الحر الأشد فتكا عبر التاريخ!" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2019/07/5d14c9c995a597526e8b4569.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">موجات الحر الأشد فتكا عبر التاريخ!</h2>
<div class="title-name">المناطق - الرياض</div>
</div>
</a>
</div>
<div class="clearfix ">
<a href="http://almnatiq.net/755079/" class="single-post clearfix">
<div class="thumbnail">
<img alt="160 دبلوماسياً يزورون مشروع نيوم.. ويحضرون فعاليات الرياضات الشاطئية" class="the-image" title="160 دبلوماسياً يزورون مشروع نيوم.. ويحضرون فعاليات الرياضات الشاطئية" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2019/07/000-5729301651563996140313.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">160 دبلوماسياً يزورون مشروع نيوم.. ويحضرون فعاليات الرياضات الشاطئية</h2>
<div class="title-name">المناطق - واس</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/755076/" class="single-post clearfix">
<div class="thumbnail">
<img alt="السودان: تكليف الفريق أول محمد عثمان الحسين برئاسة هيئة الأركان" class="the-image" title="السودان: تكليف الفريق أول محمد عثمان الحسين برئاسة هيئة الأركان" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2019/07/5d389bc1d43750844d8b45e9.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">السودان: تكليف الفريق أول محمد عثمان الحسين برئاسة هيئة الأركان</h2>
<div class="title-name">المناطق - وكالات</div>
</div>
</a>
</div>
<div class="clearfix ">
<a href="http://almnatiq.net/755073/" class="single-post clearfix">
<div class="thumbnail">
<img alt="وزير الثقافة رئيساً فخرياً لـ &#8220;الآيكوم السعودي&#8221;" class="the-image" title="وزير الثقافة رئيساً فخرياً لـ &#8220;الآيكوم السعودي&#8221;" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2019/07/1be2c82c86bef.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">وزير الثقافة رئيساً فخرياً لـ &#8220;الآيكوم السعودي&#8221;</h2>
<div class="title-name">المناطق - الرياض</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/755069/" class="single-post clearfix">
<div class="thumbnail">
<img alt="وزير الخارجية البريطاني وعدد من الوزراء يستقيلون من مناصبهم" class="the-image" title="وزير الخارجية البريطاني وعدد من الوزراء يستقيلون من مناصبهم" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2019/07/5d3898d295a59756508b45d2.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">وزير الخارجية البريطاني وعدد من الوزراء يستقيلون من مناصبهم</h2>
<div class="title-name">المناطق - وكالات</div>
</div>
</a>
</div>
</div>
<div class="read-block">
<a href="http://almnatiq.net/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/" class="read-more">شاهد المزيد </a>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="footer" role="contentinfo">
<div class="container">
<div class="upper-footer clearfix">
<div class="top-footer"></div>
<div class="half">
<ul id="nav-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576629"><a href="http://almnatiq.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> <div class="logo">
<a href="http://almnatiq.net">صحيفة المناطق السعودية</a>
</div>
</div>
<div class="half last">
<div class="search-box">
<form method="get" id="searchform" action="http://almnatiq.net/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" />
</form>
</div>
<div class="clearfix date-weather-prayer">
<div class="date">الأربعاء, 21 ذو القعدة</div>
<div class="weather">
<div class="city tab-1  visible">
<div class="weather-body clearfix">
<div class="icon i01d"></div>
<div class="city-name">الرياض</div>
<div class="temperature">30°</div>
</div>
</div>
</div>
<div class="prayer">
<div class="prayer-icon"></div>
<div class="prayer-name">آذان العصر </div>
<div class="prayer-time">03:27م</div>
</div>
</div>
<div class="follow-icons">
<a class="facebook" href="http://www.facebook.com/almnatiq"></a>
<a class="youtube" href="http://www.youtube.com/almnatiq"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/almnatiq"></a>
<a class="telegram" href=""></a>
<a class="instagram" href="http://instagram.com/almnatiq"></a>
<a class="google_plus" href="http://plus.google.com/almnatiq"></a>
</div>
</div>
</div>
</div>
<div class="sub-footer clearfix">
<div class="container">
<div class="copyrights">
2019 جميع الحقوق محفوظة, صحيفة المناطق السعودية<br>
</div>
<div class="logo-container clearfix">
<div class="name">تصميم و تطوير <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div>
<div class="logo">
<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a>
</div>
</div>
</div>
</div>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/almnatiq.net\/wp-admin\/admin-ajax.php","nonce":"9ba5cb34a7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.validate.1.15.0.min.js'></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/html5.js'></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/selectivizr-min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/custom.js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>

</body>
</html>
