<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="ar">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto">
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="cache-control" content="no-store" />
<meta http-equiv="expires" content="0" />
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/ico/favicon.ico">
<title>اجتماع كشفي عربي إفتراضي لحصر المجهودات الكشفية في مواجهة كورونا |  صحيفة المناطق السعودية</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://almnatiq.net/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &raquo; الخلاصة" href="http://almnatiq.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &raquo; خلاصة التعليقات" href="http://almnatiq.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &raquo; اجتماع كشفي عربي إفتراضي لحصر المجهودات الكشفية في مواجهة كورونا خلاصة التعليقات" href="http://almnatiq.net/850142/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/almnatiq.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-slider-css' href='http://almnatiq.net/wp-content/themes/manatek/css/swiper.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-font-css' href='http://almnatiq.net/wp-content/themes/manatek/css/weather-font/weather.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jf-font-css' href='http://almnatiq.net/wp-content/themes/manatek/css/jf-font.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='http://almnatiq.net/wp-content/themes/manatek/style.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/swiper.jquery.min.js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.popupwindow.js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.marquee.min.js'></script>
<link rel='https://api.w.org/' href='http://almnatiq.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://almnatiq.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://almnatiq.net/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='إمارة المدينة: التسجيلات المنسوبة إلى سعود بن خالد الفيصل غير صحيحة' href='http://almnatiq.net/850139/' />
<link rel='next' title='النيابة : الاعتداء على رجال الأمن جريمة كبيرة موجبة للتوقيف' href='http://almnatiq.net/850144/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://almnatiq.net/850142/" />
<link rel='shortlink' href='http://almnatiq.net/?p=850142' />
<link rel="alternate" type="application/json+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F850142%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F850142%2F&#038;format=xml" />
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/16.png" sizes="16x16">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/16.png" sizes="16x16">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/32.png" sizes="32x32">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/32.png" sizes="32x32">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/128.png" sizes="128x128">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/128.png" sizes="128x128">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/256.png" sizes="256x256">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/256.png" sizes="256x256">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@almnatiq">
<meta name="twitter:creator" content="@almnatiq">
<meta name="twitter:title" content="اجتماع كشفي عربي إفتراضي لحصر المجهودات الكشفية في مواجهة كورونا">
<meta name="twitter:description" content="عقد مدير إدارة خدمة المجتمع والشراكات ، القائم بأعمال مدير إدارة الاتصال بالمنظمة الكشفية العربية أحمد حسن، اجتماعيا افتراضيا اليوم عبر تطبيق Messenger  مع رئيس اللجنة الكشفية العربية الفرعية للإعلام والإتصال مبارك الدوسري ، ورئيس  لجنة الكشفية العربية الفرعية لتنمية المجتمع والمسؤولية الاجتماعية والشراكات صخر حميد ، لمناقشة حصر ...">
<meta name="twitter:image" content="http://almnatiq.net/wp-content/uploads/2020/04/image-4.jpg">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53084521-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-53084521-1');
  </script>
</head>
<body class="rtl post-template-default single single-post postid-850142 single-format-standard">

<script type="text/javascript">
  _atrk_opts = { atrk_acct:"GuRkj1aEsk002/", domain:"almnatiq.net",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=GuRkj1aEsk002/" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="header">
<div id="topbar">
<div class="container">
<div class="search-box">
<form method="get" id="searchform" action="http://almnatiq.net/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" />
 </form>
</div>
<div class="date">
السبت, 11 شعبان </div>
<div class="weather">
<div class="city tab-1  visible">
<div class="weather-body clearfix">
<div class="icon i01d"></div>
<div class="city-name">الرياض</div>
<div class="temperature">30°</div>
</div>
</div>
</div>
<div class="prayer">
<div class="prayer-icon"></div>
<div class="prayer-name">العشاء </div>
<div class="prayer-time">06:11 م</div>
</div>
<ul id="nav-menu" class="small-links"><li id="menu-item-429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-429"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428"><a href="http://almnatiq.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486"><a href="http://almnatiq.net/%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">أسرة التحرير</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="http://almnatiq.net/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul>
<div class="follow-icons">
<a class="facebook" href="https://www.facebook.com/almnatiq"></a>
<a class="youtube" href="https://www.youtube.com/almnatiq"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/almnatiq"></a>
<a class="telegram" href=""></a>
<a class="instagram" href="https://instagram.com/almnatiq"></a>
<a class="google_plus" href="https://plus.google.com/almnatiq"></a>
</div>
</div>
</div>
<div class="container">
<div class="inner-header">
<div class="logo">
<a href="http://almnatiq.net">صحيفة المناطق السعودية</a>
</div>
<div class="banner hidden-phone">
</div>
</div>
<nav id="header-navigation" role="navigation" class="clearfix">
<ul id="nav-menu" class="nav-menu"><li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a>
<ul class="sub-menu">
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-576629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576629"><a href="http://almnatiq.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> </nav>
</div>
</div>
<div class="container">
<div id="page" class="hfeed">

<div id="world-now">
<div class="title"><h4>احدث الأخبار</h4></div>
<div class="controls">
<a href="#" class="right"></a>
<a href="#" class="left"></a>
</div>
<div class="news">
<a href="http://almnatiq.net/850155/" class="details warning ">
<b></b> &#8220;مدني نجران&#8221; يدعو لأخذ الحيطة والحذر نتيجة لاستمرار هطول الأمطار على المنطقة <div class="area">منطقة نجران</div>
</a>
<a href="http://almnatiq.net/850152/" class="details warning ">
<b></b> الصين ترسل 1100 جهاز تنفس لمدينة نيويورك <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/850148/" class="details warning ">
<b></b> لجنة متابعة مستجدات كورونا تطلع على المؤشرات الإيجابية للإجراءات الاحترازية <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/850144/" class="details warning ">
<b></b> النيابة : الاعتداء على رجال الأمن جريمة كبيرة موجبة للتوقيف <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/850142/" class="details warning ">
<b></b> اجتماع كشفي عربي إفتراضي لحصر المجهودات الكشفية في مواجهة كورونا <div class="area">منطقة الرياض</div>
</a>
<a href="http://almnatiq.net/850139/" class="details warning ">
<b></b> إمارة المدينة: التسجيلات المنسوبة إلى سعود بن خالد الفيصل غير صحيحة <div class="area">منطقة المدينة المنورة</div>
</a>
<a href="http://almnatiq.net/850135/" class="details warning ">
<b></b> أمانة نجران تنفذ جولات رقابية على المحلات التجارية لمتابعة تطبيق الإجراءات الوقائية <div class="area">منطقة نجران</div>
</a>
<a href="http://almnatiq.net/850130/" class="details warning ">
<b></b> بلدية الجبيل تواصل تعقيم شوارع المحافظة للحد من انتشار فيروس كورونا <div class="area">المنطقة الشرقية</div>
</a>
<a href="http://almnatiq.net/850126/" class="details warning ">
<b></b> محافظ الخفجي : الأوامر الملكية لخادم الحرمين تؤكد حرص القيادة على أبنائها المواطنين والتقليل من آثار جائحة كورونا على المجتمع <div class="area">المنطقة الشرقية</div>
</a>
<a href="http://almnatiq.net/850123/" class="details warning ">
<b></b> أمير الرياض : أمر خادم الحرمين الشريفين معادلة وطنية عظيمة بين القائد والشعب <div class="area">منطقة الرياض</div>
</a>
<a href="http://almnatiq.net/850120/" class="details warning ">
<b></b> في بيشة أهالي &#8220;وادي ترج&#8221; يشكرون رئيس بلدية الحازمي‎ على خدماتهم <div class="area">منطقة عسير</div>
</a>
<a href="http://almnatiq.net/850117/" class="details warning ">
<b></b> رغم توقف الدراسة .. جمعية بصائر تصرف راتب شهرين للمعلمين والمعلمات <div class="area">منطقة الرياض</div>
</a>
</div>
</div>


<div id="main" class="clearfix">
<div class="section section-e">
<div class="clearfix">
<div class="fourth"><a href="http://almnatiq.net/850155/" class="single-post">
<div class="thumbnail">
<img alt="&#8220;مدني نجران&#8221; يدعو لأخذ الحيطة والحذر نتيجة لاستمرار هطول الأمطار على المنطقة" class="the-image" title="&#8220;مدني نجران&#8221; يدعو لأخذ الحيطة والحذر نتيجة لاستمرار هطول الأمطار على المنطقة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/04/9MPv4LrK.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">&#8220;مدني نجران&#8221; يدعو لأخذ الحيطة والحذر نتيجة لاستمرار هطول الأمطار على المنطقة</h2>
<div class="details">
<div class="area">منطقة نجران</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/850152/" class="single-post">
<div class="thumbnail">
<img alt="الصين ترسل 1100 جهاز تنفس لمدينة نيويورك" class="the-image" title="الصين ترسل 1100 جهاز تنفس لمدينة نيويورك" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/04/510bb86e-9464-49a0-8c92-b79bfccad49e_16x9_1200x676.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">الصين ترسل 1100 جهاز تنفس لمدينة نيويورك</h2>
<div class="details">
<div class="area">أبرز المواد</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/850148/" class="single-post">
<div class="thumbnail">
<img alt="لجنة متابعة مستجدات كورونا تطلع على المؤشرات الإيجابية للإجراءات الاحترازية" class="the-image" title="لجنة متابعة مستجدات كورونا تطلع على المؤشرات الإيجابية للإجراءات الاحترازية" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/04/000-1823562601586019086848.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">لجنة متابعة مستجدات كورونا تطلع على المؤشرات الإيجابية للإجراءات الاحترازية</h2>
<div class="details">
<div class="area">أبرز المواد</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/850144/" class="single-post">
<div class="thumbnail">
<img alt="النيابة : الاعتداء على رجال الأمن جريمة كبيرة موجبة للتوقيف" class="the-image" title="النيابة : الاعتداء على رجال الأمن جريمة كبيرة موجبة للتوقيف" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/04/640.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">النيابة : الاعتداء على رجال الأمن جريمة كبيرة موجبة للتوقيف</h2>
<div class="details">
<div class="area">أبرز المواد</div>
</div>
</div>
</a>
</div></div><div class="clearfix"> </div>
</div>
<div class="border-bottom-top"></div>
<div id="single" class="content-area">
<div id="breadcrumbs">
<div id="crumbs"> <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://almnatiq.net" itemprop="url">
<span itemprop="title">الرئيسية</span>
</a>
</div>
&#8592; <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/" itemprop="url">
<span itemprop="title">منطقة الرياض</span>
</a>
</div>
&#8592; <span class="current">اجتماع كشفي عربي إفتراضي لحصر المجهودات الكشفية في مواجهة كورونا</span></div> </div>
<div id="primary">
<div id="post-content" role="main">
<article id="post-850142" class="single-post post-850142 post type-post status-publish format-standard has-post-thumbnail hentry category-35">
<header class="entry-header">
<div class="title-block clearfix">
<h2 class="small-title"></h2>
<h1 class="main-title">اجتماع كشفي عربي إفتراضي لحصر المجهودات الكشفية في مواجهة كورونا</h1>

</div>
<div class="post-image thumbnail clearfix">
<a href="http://almnatiq.net/850142/">
<img alt="اجتماع كشفي عربي إفتراضي لحصر المجهودات الكشفية في مواجهة كورونا" class="the-image" title="اجتماع كشفي عربي إفتراضي لحصر المجهودات الكشفية في مواجهة كورونا" src="http://almnatiq.net/wp-content/uploads/2020/04/image-4.jpg" /> </a>
<div class="image-title"></div> </div>
<div class="title-block clearfix">
<time class="entry-date updated" datetime="2020-04-04T19:41:07+00:00" pubdate>نشر قبل 1 ساعة - 7:41 مساءً, 4 أبريل 2020 م</time>
</div>
<div class="banners">
</div>
<div class="tools-box">
<div class="font-control">
<a class="increase" title="تكبير الخط"></a>
<a class="reset" title="الحجم الاصلى"></a>
<a class="decrease" title="تصغير الخط"></a>
</div>
<a class="print" title="طباعة" href="javascript:window.print();"></a>
<div id="post-shortlink" class="shortlink" onclick="selectText('post-shortlink')">
http://almnatiq.net/?p=850142 </div>
<div class="share-icons jquery-share" date-url="http://almnatiq.net/?p=850142" date-title="اجتماع كشفي عربي إفتراضي لحصر المجهودات الكشفية في مواجهة كورونا">
<div href="#" class="whatsapp"></div>
<div href="#" class="facebook"></div>
<div href="#" class="twitter"></div>
<div href="#" class="gplus"></div>
</div>
</div>
</header>
<div class="entry-content clearfix">
<div class="news-author-name">القاهرة - مبارك الدوسري</div> <p dir="RTL"><b><span lang="AR-SA">عقد مدير إدارة خدمة المجتمع والشراكات ، القائم بأعمال مدير إدارة الاتصال بالمنظمة الكشفية العربية أحمد حسن،</span></b><b><span lang="AR-SA"> اجتماعيا افتراضيا اليوم عبر تطبيق </span></b><b><span dir="LTR">Messenger </span></b><b><span lang="AR-SA"> مع رئيس اللجنة الكشفية العربية الفرعية للإعلام والإتصال مبارك الدوسري ، ورئيس </span> </b><b><span lang="AR-SA">لجنة الكشفية العربية الفرعية لتنمية المجتمع والمسؤولية الاجتماعية والشراكات</span></b><b><span lang="AR-SA"> صخر حميد ، لمناقشة حصر جهود الجمعيات الكشفية العربية الأعضاء بالمنظمة في </span> </b><b><span lang="AR-SA">الوقاية من مرض فيروس كورونا (كوفيد-19).</span></b><b></b></p>
<p dir="RTL"><b><span lang="AR-SA">وأكد أحمد حسن في بداية الاجتماع أهمية التوثيق للعمل المجتمعي الذي تقوم به الجمعيات بالمشاركة مع مختلف المؤسسات المعنية </span></b><b><span lang="AR-SA">بمكافحة جائحة فيروس كورونا المستجد</span></b><b><span lang="AR-SA"> ، ومساعدة مختلف فئات المجتمع التي تحتاج الى مساعدة ، وأكد على اهتمام الأمين العام للمنظمة عمرو حمدي بحصر تلك الجهود وتوثيقها ، وضرورة ابرازها مجتمعياً .</span></b></p>
<p dir="RTL"><b><span lang="AR-SA">وأوصى المجتمعون بأهمية التواصل مع مسؤولي الاعلام بالجمعيات للحصول على ابرز الجهود مدعومة بالصور ومقاطع الفيديو ، لتبقى أداة علمية موثقة ، واشاروا الى أن حفظ المعلومات والصور الخاصة بتلك المناسبة وغيرها له أهميته بعد أن اصبحت المعلومات الموثقة أحد أهم مصادر الإنتاج الرئيسية ، ولها اهميتها بالاستفادة منها </span></b><b><span lang="AR-SA">في أعمال المنظمة إعلامياً ومجتمعياً وتاريخياً .</span></b></p>
</div>
<footer class="entry-meta">
<input type="hidden" class="the_counter_info" data-post-id="850142" data-url="http://almnatiq.net/" />
</footer>
</article>
<div class="banners">
<aside id="custom-ads-27" class="post-banner widget-custom-ads"><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2988">
<script>
        (spksdk = window.spksdk || []).push({
            widget_id: "wi-2988",
            element: "sp-wi-2988"
        });
    </script>
</div></aside> </div>
<div class="bordered-block related-posts clearfix">
<div class="block-title">
<h3>روابط ذات صلة</h3>
</div>
<div class="section-a section">
<div class="clearfix">
<div class="third"><a href="http://almnatiq.net/850148/" class="single-post">
<div class="thumbnail"><img alt="لجنة متابعة مستجدات كورونا تطلع على المؤشرات الإيجابية للإجراءات الاحترازية" title="لجنة متابعة مستجدات كورونا تطلع على المؤشرات الإيجابية للإجراءات الاحترازية" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/04/000-1823562601586019086848.jpg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">لجنة متابعة مستجدات كورونا تطلع على المؤشرات الإيجابية للإجراءات الاحترازية</h2>

<div class="details">
<time class="time" datetime="2020-04-04T20:02:12+00:00">8:02 مساءً</time>
<time class="date" datetime="2020-04-04T20:02:12+00:00">4 أبريل, 2020</time>
</div>
</div>
</a>
</div><div class="third"><a href="http://almnatiq.net/850144/" class="single-post">
<div class="thumbnail"><img alt="النيابة : الاعتداء على رجال الأمن جريمة كبيرة موجبة للتوقيف" title="النيابة : الاعتداء على رجال الأمن جريمة كبيرة موجبة للتوقيف" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/04/640.jpg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">النيابة : الاعتداء على رجال الأمن جريمة كبيرة موجبة للتوقيف</h2>

<div class="details">
<time class="time" datetime="2020-04-04T19:55:13+00:00">7:55 مساءً</time>
<time class="date" datetime="2020-04-04T19:55:13+00:00">4 أبريل, 2020</time>
</div>
</div>
</a>
</div><div class="third"><a href="http://almnatiq.net/850123/" class="single-post">
<div class="thumbnail"><img alt="أمير الرياض : أمر خادم الحرمين الشريفين معادلة وطنية عظيمة بين القائد والشعب" title="أمير الرياض : أمر خادم الحرمين الشريفين معادلة وطنية عظيمة بين القائد والشعب" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/04/unnamed-11-858x1024.jpg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">أمير الرياض : أمر خادم الحرمين الشريفين معادلة وطنية عظيمة بين القائد والشعب</h2>

<div class="details">
<time class="time" datetime="2020-04-04T18:48:24+00:00">6:48 مساءً</time>
<time class="date" datetime="2020-04-04T18:48:24+00:00">4 أبريل, 2020</time>
</div>
</div>
</a>
</div></div><div class="clearfix"> </div>
</div>
</div>
<div class="comments">
<div id="comments" class="clearfix">
<h3 class="main-title">
التعليقات (٠)
<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a>
</h3>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اضف تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/850142/#respond" style="display:none;">الغاء الرد</a></small></h3> <form action="http://almnatiq.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه. الحقول المطلوبه عليها علامة <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <span class="required">*</span><input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق" /> <input type='hidden' name='comment_post_ID' value='850142' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="sidebar">

<aside id="recent-articles-5" class="widget recent-articles"> <h3 class="block-title red-title">
يكتبون للمناطق
</h3>
<div class="section-g section">
<div class="clearfix articles-section">
<div class="clearfix ">
<a href="http://almnatiq.net/850152/" class="single-post clearfix">
<div class="thumbnail">
<img alt="الصين ترسل 1100 جهاز تنفس لمدينة نيويورك" class="the-image" title="الصين ترسل 1100 جهاز تنفس لمدينة نيويورك" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/04/510bb86e-9464-49a0-8c92-b79bfccad49e_16x9_1200x676.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">الصين ترسل 1100 جهاز تنفس لمدينة نيويورك</h2>
<div class="title-name">المناطق - وكالات</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/850148/" class="single-post clearfix">
<div class="thumbnail">
<img alt="لجنة متابعة مستجدات كورونا تطلع على المؤشرات الإيجابية للإجراءات الاحترازية" class="the-image" title="لجنة متابعة مستجدات كورونا تطلع على المؤشرات الإيجابية للإجراءات الاحترازية" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/04/000-1823562601586019086848.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">لجنة متابعة مستجدات كورونا تطلع على المؤشرات الإيجابية للإجراءات الاحترازية</h2>
<div class="title-name">المناطق - واس</div>
</div>
</a>
</div>
<div class="clearfix ">
<a href="http://almnatiq.net/850144/" class="single-post clearfix">
<div class="thumbnail">
<img alt="النيابة : الاعتداء على رجال الأمن جريمة كبيرة موجبة للتوقيف" class="the-image" title="النيابة : الاعتداء على رجال الأمن جريمة كبيرة موجبة للتوقيف" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/04/640.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">النيابة : الاعتداء على رجال الأمن جريمة كبيرة موجبة للتوقيف</h2>
<div class="title-name">المناطق - متابعات</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/850114/" class="single-post clearfix">
<div class="thumbnail">
<img alt="&#8220;إيجار&#8221; يوثق 20 ألف عقد إلكتروني .. ويواصل تقديم خدماته عن بعد" class="the-image" title="&#8220;إيجار&#8221; يوثق 20 ألف عقد إلكتروني .. ويواصل تقديم خدماته عن بعد" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/04/000-71627131586013955074.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">&#8220;إيجار&#8221; يوثق 20 ألف عقد إلكتروني .. ويواصل تقديم خدماته عن بعد</h2>
<div class="title-name">المناطق - واس</div>
</div>
</a>
</div>
<div class="clearfix ">
<a href="http://almnatiq.net/850111/" class="single-post clearfix">
<div class="thumbnail">
<img alt="الدفاع المدني يدشن حملة توعوية للأسر خلال فترة الحجر المنزلي شعارها #سلامتك_بمنزلك_غايتنا" class="the-image" title="الدفاع المدني يدشن حملة توعوية للأسر خلال فترة الحجر المنزلي شعارها #سلامتك_بمنزلك_غايتنا" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/04/EUw6nc8XgAAGhzm.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">الدفاع المدني يدشن حملة توعوية للأسر خلال فترة الحجر المنزلي شعارها #سلامتك_بمنزلك_غايتنا</h2>
<div class="title-name">المناطق - واس</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/850108/" class="single-post clearfix">
<div class="thumbnail">
<img alt="وثائقي الإخبارية &#8220;اغتيال طفولة&#8221; فيلم استقصائي يكشف جرائم الحوثي بحق الأطفال والإنسانية" class="the-image" title="وثائقي الإخبارية &#8220;اغتيال طفولة&#8221; فيلم استقصائي يكشف جرائم الحوثي بحق الأطفال والإنسانية" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/04/بدون-عنوان-7.png&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">وثائقي الإخبارية &#8220;اغتيال طفولة&#8221; فيلم استقصائي يكشف جرائم الحوثي بحق الأطفال والإنسانية</h2>
<div class="title-name">المناطق - يوسف المطيري</div>
</div>
</a>
</div>
</div>
<div class="read-block">
<a href="http://almnatiq.net/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/" class="read-more">شاهد المزيد </a>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="footer" role="contentinfo">
<div class="container">
<div class="upper-footer clearfix">
<div class="top-footer"></div>
<div class="half">
<ul id="nav-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576629"><a href="http://almnatiq.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> <div class="logo">
<a href="http://almnatiq.net">صحيفة المناطق السعودية</a>
</div>
</div>
<div class="half last">
<div class="search-box">
<form method="get" id="searchform" action="http://almnatiq.net/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" />
</form>
</div>
<div class="clearfix date-weather-prayer">
<div class="date">السبت, 11 شعبان</div>
<div class="weather">
<div class="city tab-1  visible">
<div class="weather-body clearfix">
<div class="icon i01d"></div>
<div class="city-name">الرياض</div>
<div class="temperature">30°</div>
</div>
</div>
</div>
<div class="prayer">
<div class="prayer-icon"></div>
<div class="prayer-name">آذان العصر </div>
<div class="prayer-time">03:27م</div>
</div>
</div>
<div class="follow-icons">
 <a class="facebook" href="https://www.facebook.com/almnatiq"></a>
<a class="youtube" href="https://www.youtube.com/almnatiq"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/almnatiq"></a>
<a class="telegram" href=""></a>
<a class="instagram" href="https://instagram.com/almnatiq"></a>
<a class="google_plus" href="https://plus.google.com/almnatiq"></a>
</div>
</div>
</div>
</div>
<div class="sub-footer clearfix">
<div class="container">
<div class="copyrights">
2020 جميع الحقوق محفوظة, صحيفة المناطق السعودية<br>
</div>
<div class="logo-container clearfix">
<div class="name">تصميم و تطوير <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div>
<div class="logo">
<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a>
</div>
</div>
</div>
</div>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/almnatiq.net\/wp-admin\/admin-ajax.php","nonce":"43dfe809c2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.validate.1.15.0.min.js'></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/html5.js'></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/selectivizr-min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/custom.js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>

</body>
</html>
