<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="ar">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto">
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="cache-control" content="no-store" />
<meta http-equiv="expires" content="0" />
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/ico/favicon.ico">
<title>الحصيني: أسبوع ماطر ودرجات الحرارة متذبذبة |  صحيفة المناطق السعودية</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://almnatiq.net/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &laquo; الخلاصة" href="http://almnatiq.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &laquo; خلاصة التعليقات" href="http://almnatiq.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &laquo; الحصيني: أسبوع ماطر ودرجات الحرارة متذبذبة خلاصة التعليقات" href="http://almnatiq.net/932215/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/almnatiq.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='http://almnatiq.net/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-slider-css' href='http://almnatiq.net/wp-content/themes/manatek/css/swiper.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-font-css' href='http://almnatiq.net/wp-content/themes/manatek/css/weather-font/weather.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jf-font-css' href='http://almnatiq.net/wp-content/themes/manatek/css/jf-font.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='http://almnatiq.net/wp-content/themes/manatek/style.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/swiper.jquery.min.js' id='swiper.jquery-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.popupwindow.js' id='jquery.popup-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.marquee.min.js' id='jquery.marquee-js'></script>
<link rel="https://api.w.org/" href="http://almnatiq.net/wp-json/" /><link rel="alternate" type="application/json" href="http://almnatiq.net/wp-json/wp/v2/posts/932215" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://almnatiq.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://almnatiq.net/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='خالد بن سلمان: اتفاق الرياض تجاوز كل العقبات' href='http://almnatiq.net/932213/' />
<link rel='next' title='الجبير: ما تحقق لليمن العزيز خطوة مهمة في بلوغ الحل وإنهاء الأزمة' href='http://almnatiq.net/932217/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="http://almnatiq.net/932215/" />
<link rel='shortlink' href='http://almnatiq.net/?p=932215' />
<link rel="alternate" type="application/json+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F932215%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F932215%2F&#038;format=xml" />
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/16.png" sizes="16x16">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/16.png" sizes="16x16">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/32.png" sizes="32x32">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/32.png" sizes="32x32">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/128.png" sizes="128x128">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/128.png" sizes="128x128">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/256.png" sizes="256x256">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/256.png" sizes="256x256">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@almnatiq">
<meta name="twitter:creator" content="@almnatiq">
<meta name="twitter:title" content="الحصيني: أسبوع ماطر ودرجات الحرارة متذبذبة">
<meta name="twitter:description" content="
توقّع الباحث في الطقس عضو لجنة تسميات المناخية، عبدالعزيز الحصيني؛ ابتداءً من اليوم الأحد، حالة ممطرة يمكن تصنيفها بأنها حالة خفيفة -بإذن الله-.



وأضاف عبر حسابه في " تويتر": "نطاق تأثيرها أجزاء من مناطق: مكة المكرّمة والرياض والقصيم وحائل والباحة وعسير وجازان وشرق المدينة المنوّرة وجنوبها وشمال الشرقية والكويت والإمارات وسلطنة عمان ...">
<meta name="twitter:image" content="http://almnatiq.net/wp-content/uploads/2019/10/مطر-650x405.jpg">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53084521-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-53084521-1');
  </script>
</head>
<body class="rtl post-template-default single single-post postid-932215 single-format-standard">

<script type="text/javascript">
  _atrk_opts = { atrk_acct:"GuRkj1aEsk002/", domain:"almnatiq.net",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=GuRkj1aEsk002/" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="header">
<div id="topbar">
<div class="container">
<div class="search-box">
<form method="get" id="searchform" action="http://almnatiq.net/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" />
</form>
</div>
<div class="date">
الأحد, 5 جمادى الأول </div>
<div class="weather">
<div class="city tab-1  visible">
<div class="weather-body clearfix">
<div class="icon i01d"></div>
<div class="city-name">الرياض</div>
<div class="temperature">30°</div>
</div>
</div>
</div>
<div class="prayer">
<div class="prayer-icon"></div>
<div class="prayer-name">الظهر </div>
<div class="prayer-time">11:51 ص</div>
</div>
<ul id="nav-menu" class="small-links"><li id="menu-item-429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-429"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428"><a href="http://almnatiq.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486"><a href="http://almnatiq.net/%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">أسرة التحرير</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="http://almnatiq.net/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul>
<div class="follow-icons">
<a class="facebook" href="https://www.facebook.com/almnatiq"></a>
<a class="youtube" href="https://www.youtube.com/almnatiq"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/almnatiq"></a>
<a class="telegram" href=""></a>
<a class="instagram" href="https://instagram.com/almnatiq"></a>
<a class="google_plus" href="https://plus.google.com/almnatiq"></a>
</div>
</div>
</div>
<div class="container">
<div class="inner-header">
<div class="logo">
<a href="http://almnatiq.net">صحيفة المناطق السعودية</a>
</div>
<div class="banner hidden-phone">
</div>
</div>
<nav id="header-navigation" role="navigation" class="clearfix">
<ul id="nav-menu" class="nav-menu"><li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a>
<ul class="sub-menu">
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-576629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576629"><a href="http://almnatiq.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> </nav>
</div>
</div>
<div class="container">
 <div id="page" class="hfeed">

<div id="world-now">
<div class="title"><h4>احدث الأخبار</h4></div>
<div class="controls">
<a href="#" class="right"></a>
<a href="#" class="left"></a>
</div>
<div class="news">
<a href="http://almnatiq.net/932242/" class="details warning ">
<b></b> أمانة منطقة جازان تنفذ 2318 جولة رقابية خلال الأسبوع الماضي .. <div class="area">منطقة جازان</div>
</a>
<a href="http://almnatiq.net/932235/" class="details warning ">
<b></b> بر جازان تدعم قطاع الدائر والعيدابي بـ 3500 سلة غذائية .. <div class="area">منطقة جازان</div>
</a>
<a href="http://almnatiq.net/932233/" class="details warning ">
<b></b> ترامب &#8220;على العهد&#8221;: إنه التزوير الأكبر في تاريخ بلادنا <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/932231/" class="details warning ">
<b></b> تويتر يحدد موعد إطلاق السياسة الجديدة لتوثيق الحسابات <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/932227/" class="details warning ">
<b></b> الربع الثاني من 2021 ..موعد تشغيل مشروع النقل العام بالحافلات بالرياض <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/932222/" class="details warning ">
<b></b> مجلس الوزراء يمنح وزير المالية صلاحية تعديل فئة الرسوم الجمركية <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/932219/" class="details warning ">
<b></b> 30 يناير موعدا لنهائي السوبر بين الهلال والنصر <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/932217/" class="details warning ">
<b></b> الجبير: ما تحقق لليمن العزيز خطوة مهمة في بلوغ الحل وإنهاء الأزمة <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/932215/" class="details warning ">
<b></b> الحصيني: أسبوع ماطر ودرجات الحرارة متذبذبة <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/932213/" class="details warning ">
<b></b> خالد بن سلمان: اتفاق الرياض تجاوز كل العقبات <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/932210/" class="details warning ">
<b></b> بعد سلالة كورونا الجديدة..هولندا تحظر الرحلات القادمة من بريطانيا <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/932201/" class="details warning ">
<b></b> الصحة: 3 فئات لن يتم تطعيمهم بـ “لقاح كورونا” <div class="area">أبرز المواد</div>
</a>
</div>
</div>


<div id="main" class="clearfix">
<div class="section section-e">
<div class="clearfix">
<div class="fourth"><a href="http://almnatiq.net/932242/" class="single-post">
<div class="thumbnail">
<img alt="أمانة منطقة جازان تنفذ 2318 جولة رقابية خلال الأسبوع الماضي .." class="the-image" title="أمانة منطقة جازان تنفذ 2318 جولة رقابية خلال الأسبوع الماضي .." src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/12/PHOTO-2020-12-19-23-47-15.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">أمانة منطقة جازان تنفذ 2318 جولة رقابية خلال الأسبوع الماضي ..</h2>
<div class="details">
<div class="area">منطقة جازان</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/932235/" class="single-post">
<div class="thumbnail">
<img alt="بر جازان  تدعم قطاع الدائر والعيدابي بـ  3500 سلة غذائية .." class="the-image" title="بر جازان  تدعم قطاع الدائر والعيدابي بـ  3500 سلة غذائية .." src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/12/PHOTO-2020-12-19-23-58-20-1-1024x478.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">بر جازان تدعم قطاع الدائر والعيدابي بـ 3500 سلة غذائية ..</h2>
<div class="details">
<div class="area">منطقة جازان</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/932233/" class="single-post">
<div class="thumbnail">
<img alt="ترامب &#8220;على العهد&#8221;: إنه التزوير الأكبر في تاريخ بلادنا" class="the-image" title="ترامب &#8220;على العهد&#8221;: إنه التزوير الأكبر في تاريخ بلادنا" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/05/ترمب.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">ترامب &#8220;على العهد&#8221;: إنه التزوير الأكبر في تاريخ بلادنا</h2>
<div class="details">
<div class="area">أبرز المواد</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/932231/" class="single-post">
<div class="thumbnail">
<img alt="تويتر يحدد موعد إطلاق السياسة الجديدة لتوثيق الحسابات" class="the-image" title="تويتر يحدد موعد إطلاق السياسة الجديدة لتوثيق الحسابات" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/06/تويتر-1.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">تويتر يحدد موعد إطلاق السياسة الجديدة لتوثيق الحسابات</h2>
<div class="details">
<div class="area">أبرز المواد</div>
</div>
</div>
</a>
</div></div><div class="clearfix"> </div>
</div>
<div class="border-bottom-top"></div>
<div id="single" class="content-area">
<div id="breadcrumbs">
<div id="crumbs"> <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://almnatiq.net" itemprop="url">
<span itemprop="title">الرئيسية</span>
</a>
</div>
&#8592; <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://almnatiq.net/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/" itemprop="url">
<span itemprop="title">أبرز المواد</span>
</a>
</div>
&#8592; <span class="current">الحصيني: أسبوع ماطر ودرجات الحرارة متذبذبة</span></div> </div>
<div id="primary">
<div id="post-content" role="main">
<article id="post-932215" class="single-post post-932215 post type-post status-publish format-standard has-post-thumbnail hentry category-_ category-30">
<header class="entry-header">
<div class="title-block clearfix">
<h2 class="small-title"></h2>
<h1 class="main-title">الحصيني: أسبوع ماطر ودرجات الحرارة متذبذبة</h1>

</div>
<div class="post-image thumbnail clearfix">
<a href="http://almnatiq.net/932215/">
<img alt="الحصيني: أسبوع ماطر ودرجات الحرارة متذبذبة" class="the-image" title="الحصيني: أسبوع ماطر ودرجات الحرارة متذبذبة" src="http://almnatiq.net/wp-content/uploads/2019/10/مطر-650x405.jpg" /> </a>
<div class="image-title"></div> </div>
<div class="title-block clearfix">
<time class="entry-date updated" datetime="2020-12-20T09:23:44+03:00" pubdate>نشر قبل ساعتين - 9:23 صباحًا, 20 ديسمبر 2020 م</time>
</div>
<div class="banners">
<aside id="custom-ads-29" class="post-banner widget-custom-ads"> <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-6089">
<script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-6089",
                            element: "sp-wi-6089"
                        });
                    </script>
</div></aside> </div>
<div class="tools-box">
<div class="font-control">
<a class="increase" title="تكبير الخط"></a>
<a class="reset" title="الحجم الاصلى"></a>
<a class="decrease" title="تصغير الخط"></a>
</div>
<a class="print" title="طباعة" href="javascript:window.print();"></a>
<div id="post-shortlink" class="shortlink" onclick="selectText('post-shortlink')">
http://almnatiq.net/?p=932215 </div>
<div class="share-icons jquery-share" date-url="http://almnatiq.net/?p=932215" date-title="الحصيني: أسبوع ماطر ودرجات الحرارة متذبذبة">
<div href="#" class="whatsapp"></div>
<div href="#" class="facebook"></div>
<div href="#" class="twitter"></div>
<div href="#" class="gplus"></div>
</div>
</div>
</header>
<div class="entry-content clearfix">
<div class="news-author-name">المناطق - الرياض</div>
<p>توقّع الباحث في الطقس عضو لجنة تسميات المناخية، عبدالعزيز الحصيني؛ ابتداءً من اليوم الأحد، حالة ممطرة يمكن تصنيفها بأنها حالة خفيفة -بإذن الله-.</p>
<p>وأضاف عبر حسابه في &#8220;تويتر&#8221;: &#8220;نطاق تأثيرها أجزاء من مناطق: مكة المكرّمة والرياض والقصيم وحائل والباحة وعسير وجازان وشرق المدينة المنوّرة وجنوبها وشمال الشرقية والكويت والإمارات وسلطنة عمان واليمن؛ الأمطار المتوقعة من خفيفة لمتوسطة&#8221;.</p>
<p>وتابع: &#8220;متوقع أن يكون هناك تذبذب في الحرارة بين انخفاض في الحرارة أيام: الأحد 5/5 والإثنين 5/6 والثلاثاء 1442/5/7هـ، ثم ارتفاع في الحرارة من ثلاث إلى أربع درجات يومَي الأربعاء 5/8 والخميس 1442/5/9هـ، ثم انخفاض في الحرارة من الجمعة 1442/5/10هـ، ومقدار الانخفاض من 5 لـ 7 درجات مئوية، وغائم جزئي&#8221;.</p>
</div>
<footer class="entry-meta">
<input type="hidden" class="the_counter_info" data-post-id="932215" data-url="http://almnatiq.net/" />
</footer>
</article>
<div class="banners">
<aside id="custom-ads-27" class="post-banner widget-custom-ads"><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2988">
<script>
        (spksdk = window.spksdk || []).push({
            widget_id: "wi-2988",
            element: "sp-wi-2988"
        });
    </script>
</div></aside> </div>
<div class="bordered-block related-posts clearfix">
<div class="block-title">
<h3>روابط ذات صلة</h3>
</div>
<div class="section-a section">
<div class="clearfix">
<div class="third"><a href="http://almnatiq.net/932233/" class="single-post">
<div class="thumbnail"><img alt="ترامب &#8220;على العهد&#8221;: إنه التزوير الأكبر في تاريخ بلادنا" title="ترامب &#8220;على العهد&#8221;: إنه التزوير الأكبر في تاريخ بلادنا" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/05/ترمب.jpg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">ترامب &#8220;على العهد&#8221;: إنه التزوير الأكبر في تاريخ بلادنا</h2>

<div class="details">
<time class="time" datetime="2020-12-20T11:27:18+03:00">11:27 صباحًا</time>
<time class="date" datetime="2020-12-20T11:27:18+03:00">20 ديسمبر, 2020</time>
</div>
</div>
</a>
</div><div class="third"><a href="http://almnatiq.net/932231/" class="single-post">
<div class="thumbnail"><img alt="تويتر يحدد موعد إطلاق السياسة الجديدة لتوثيق الحسابات" title="تويتر يحدد موعد إطلاق السياسة الجديدة لتوثيق الحسابات" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/06/تويتر-1.jpg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">تويتر يحدد موعد إطلاق السياسة الجديدة لتوثيق الحسابات</h2>

<div class="details">
<time class="time" datetime="2020-12-20T10:55:55+03:00">10:55 صباحًا</time>
<time class="date" datetime="2020-12-20T10:55:55+03:00">20 ديسمبر, 2020</time>
</div>
</div>
</a>
</div><div class="third"><a href="http://almnatiq.net/932227/" class="single-post">
<div class="thumbnail"><img alt="الربع الثاني من 2021 ..موعد تشغيل مشروع النقل العام بالحافلات بالرياض" title="الربع الثاني من 2021 ..موعد تشغيل مشروع النقل العام بالحافلات بالرياض" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/12/62a94e55-24f8-4d85-9719-d8f0a751a8cc-1024x576.jpg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">الربع الثاني من 2021 ..موعد تشغيل مشروع النقل العام بالحافلات بالرياض</h2>

<div class="details">
<time class="time" datetime="2020-12-20T10:40:00+03:00">10:40 صباحًا</time>
<time class="date" datetime="2020-12-20T10:40:00+03:00">20 ديسمبر, 2020</time>
</div>
</div>
</a>
</div></div><div class="clearfix"> </div>
</div>
</div>
<div class="comments">
<div id="comments" class="clearfix">
<h3 class="main-title">
التعليقات (٠)
<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a>
</h3>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اضف تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/932215/#respond" style="display:none;">الغاء الرد</a></small></h3><form action="http://almnatiq.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه. الحقول المطلوبه عليها علامة <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <span class="required">*</span><input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" aria-required='true' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق" /> <input type='hidden' name='comment_post_ID' value='932215' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="sidebar">

<aside id="recent-articles-5" class="widget recent-articles"> <h3 class="block-title red-title">
يكتبون للمناطق
</h3>
<div class="section-g section">
<div class="clearfix articles-section">
<div class="clearfix ">
<a href="http://almnatiq.net/932233/" class="single-post clearfix">
<div class="thumbnail">
<img alt="ترامب &#8220;على العهد&#8221;: إنه التزوير الأكبر في تاريخ بلادنا" class="the-image" title="ترامب &#8220;على العهد&#8221;: إنه التزوير الأكبر في تاريخ بلادنا" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2018/05/ترمب.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">ترامب &#8220;على العهد&#8221;: إنه التزوير الأكبر في تاريخ بلادنا</h2>
<div class="title-name">المناطق - وكالات</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/932231/" class="single-post clearfix">
<div class="thumbnail">
<img alt="تويتر يحدد موعد إطلاق السياسة الجديدة لتوثيق الحسابات" class="the-image" title="تويتر يحدد موعد إطلاق السياسة الجديدة لتوثيق الحسابات" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/06/تويتر-1.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">تويتر يحدد موعد إطلاق السياسة الجديدة لتوثيق الحسابات</h2>
<div class="title-name">المناطق - الرياض</div>
</div>
</a>
</div>
<div class="clearfix ">
<a href="http://almnatiq.net/932227/" class="single-post clearfix">
<div class="thumbnail">
<img alt="الربع الثاني من 2021 ..موعد تشغيل مشروع النقل العام بالحافلات بالرياض" class="the-image" title="الربع الثاني من 2021 ..موعد تشغيل مشروع النقل العام بالحافلات بالرياض" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/12/62a94e55-24f8-4d85-9719-d8f0a751a8cc-1024x576.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">الربع الثاني من 2021 ..موعد تشغيل مشروع النقل العام بالحافلات بالرياض</h2>
<div class="title-name">المناطق - الرياض</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/932222/" class="single-post clearfix">
<div class="thumbnail">
<img alt="مجلس الوزراء يمنح وزير المالية صلاحية تعديل فئة الرسوم الجمركية" class="the-image" title="مجلس الوزراء يمنح وزير المالية صلاحية تعديل فئة الرسوم الجمركية" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2017/09/الجمارك-السعودية.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">مجلس الوزراء يمنح وزير المالية صلاحية تعديل فئة الرسوم الجمركية</h2>
<div class="title-name">المناطق - الرياض</div>
</div>
</a>
</div>
<div class="clearfix ">
<a href="http://almnatiq.net/932219/" class="single-post clearfix">
<div class="thumbnail">
<img alt="30 يناير موعدا لنهائي السوبر بين الهلال والنصر" class="the-image" title="30 يناير موعدا لنهائي السوبر بين الهلال والنصر" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/12/2148af64-1153-48bf-943b-eae4c9bbc07b-1024x576.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">30 يناير موعدا لنهائي السوبر بين الهلال والنصر</h2>
<div class="title-name">المناطق - الرياض</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/932217/" class="single-post clearfix">
<div class="thumbnail">
<img alt="الجبير: ما تحقق لليمن العزيز خطوة مهمة في بلوغ الحل وإنهاء الأزمة" class="the-image" title="الجبير: ما تحقق لليمن العزيز خطوة مهمة في بلوغ الحل وإنهاء الأزمة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/11/EmkZY_yW8AEwwxh.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">الجبير: ما تحقق لليمن العزيز خطوة مهمة في بلوغ الحل وإنهاء الأزمة</h2>
<div class="title-name">المناطق - الرياض</div>
</div>
</a>
</div>
</div>
<div class="read-block">
<a href="http://almnatiq.net/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/" class="read-more">شاهد المزيد </a>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="footer" role="contentinfo">
<div class="container">
<div class="upper-footer clearfix">
<div class="top-footer"></div>
<div class="half">
<ul id="nav-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576629"><a href="http://almnatiq.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> <div class="logo">
<a href="http://almnatiq.net">صحيفة المناطق السعودية</a>
</div>
</div>
<div class="half last">
<div class="search-box">
<form method="get" id="searchform" action="http://almnatiq.net/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" />
</form>
</div>
<div class="clearfix date-weather-prayer">
<div class="date">الأحد, 5 جمادى الأول</div>
<div class="weather">
<div class="city tab-1  visible">
<div class="weather-body clearfix">
<div class="icon i01d"></div>
<div class="city-name">الرياض</div>
<div class="temperature">30°</div>
</div>
</div>
</div>
<div class="prayer">
<div class="prayer-icon"></div>
<div class="prayer-name">آذان العصر </div>
<div class="prayer-time">03:27م</div>
</div>
</div>
<div class="follow-icons">
<a class="facebook" href="https://www.facebook.com/almnatiq"></a>
<a class="youtube" href="https://www.youtube.com/almnatiq"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/almnatiq"></a>
<a class="telegram" href=""></a>
<a class="instagram" href="https://instagram.com/almnatiq"></a>
<a class="google_plus" href="https://plus.google.com/almnatiq"></a>
</div>
</div>
</div>
</div>
<div class="sub-footer clearfix">
<div class="container">
<div class="copyrights">
2020 جميع الحقوق محفوظة, صحيفة المناطق السعودية<br>
</div>
<div class="logo-container clearfix">
<div class="name">تصميم و تطوير <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div>
<div class="logo">
<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a>
</div>
</div>
</div>
</div>
</footer>
<script type='text/javascript' id='like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/almnatiq.net\/wp-admin\/admin-ajax.php","nonce":"ed48c358cd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/post-like.js?ver=1.0' id='like_post-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.validate.1.15.0.min.js' id='jquery.validate-js'></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/html5.js' id='html5-js'></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/selectivizr-min.js' id='selectivizr-js'></script>
<![endif]-->
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/custom.js' id='custom-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

</body>
</html>
