<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="ar">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto">
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="cache-control" content="no-store" />
<meta http-equiv="expires" content="0" />
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/ico/favicon.ico">
<title>أمير القصيم يتسلم تقرير وزارة البيئة عن إنتاج التمور بالمملكة |  صحيفة المناطق السعودية</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://almnatiq.net/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &laquo; الخلاصة" href="http://almnatiq.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &laquo; خلاصة التعليقات" href="http://almnatiq.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &laquo; أمير القصيم يتسلم تقرير وزارة البيئة عن إنتاج التمور بالمملكة خلاصة التعليقات" href="http://almnatiq.net/973009/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/almnatiq.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='http://almnatiq.net/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-slider-css' href='http://almnatiq.net/wp-content/themes/manatek/css/swiper.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='weather-font-css' href='http://almnatiq.net/wp-content/themes/manatek/css/weather-font/weather.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jf-font-css' href='http://almnatiq.net/wp-content/themes/manatek/css/jf-font.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='http://almnatiq.net/wp-content/themes/manatek/style.css?ver=5.5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/swiper.jquery.min.js' id='swiper.jquery-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.popupwindow.js' id='jquery.popup-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.marquee.min.js' id='jquery.marquee-js'></script>
<link rel="https://api.w.org/" href="http://almnatiq.net/wp-json/" /><link rel="alternate" type="application/json" href="http://almnatiq.net/wp-json/wp/v2/posts/973009" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://almnatiq.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://almnatiq.net/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='أمير القصيم يكرم مدير مكافحة المخدرات نظير جهودهم بتوعية المجتمع' href='http://almnatiq.net/973006/' />
<meta name="generator" content="WordPress 5.5.4" />
<link rel="canonical" href="http://almnatiq.net/973009/" />
<link rel='shortlink' href='http://almnatiq.net/?p=973009' />
<link rel="alternate" type="application/json+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F973009%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F973009%2F&#038;format=xml" />
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/16.png" sizes="16x16">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/16.png" sizes="16x16">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/32.png" sizes="32x32">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/32.png" sizes="32x32">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/128.png" sizes="128x128">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/128.png" sizes="128x128">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/256.png" sizes="256x256">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/256.png" sizes="256x256">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@almnatiq">
<meta name="twitter:creator" content="@almnatiq">
<meta name="twitter:title" content="أمير القصيم يتسلم تقرير وزارة البيئة عن إنتاج التمور بالمملكة">
<meta name="twitter:description" content="
تسلم صاحب السمو الملكي الأمير الدكتور فيصل بن مشعل بن سعود بن عبدالعزيز أمير منطقة القصيم ، تقرير وزارة البيئة والمياه والزراعة بالمنطقة عن دراسة انتاج التمور بالمملكة.



جاء ذلك خلال لقاء سموّه ، اليوم في جلسته الأسبوعية بقصر التوحيد بمدينة بريدة ، المشرف على القطاع الشمالي بوزارة البيئة والزراعة والمياه ...">
<meta name="twitter:image" content="http://almnatiq.net/wp-content/uploads/2021/04/DSC-6364-copy-1024x683.jpg">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53084521-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-53084521-1');
  </script>
</head>
<body class="rtl post-template-default single single-post postid-973009 single-format-standard">

<script type="text/javascript">
  _atrk_opts = { atrk_acct:"GuRkj1aEsk002/", domain:"almnatiq.net",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=GuRkj1aEsk002/" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="header">
<div id="topbar">
<div class="container">
<div class="search-box">
<form method="get" id="searchform" action="http://almnatiq.net/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" />
</form>
</div>
<div class="date">
الخميس, 3 رمضان </div>
<div class="weather">
<div class="city tab-1  visible">
<div class="weather-body clearfix">
<div class="icon i01d"></div>
<div class="city-name">الرياض</div>
<div class="temperature">30°</div>
</div>
</div>
</div>
<div class="prayer">
<div class="prayer-icon"></div>
<div class="prayer-name">العشاء </div>
<div class="prayer-time">06:16 م</div>
</div>
<ul id="nav-menu" class="small-links"><li id="menu-item-429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-429"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428"><a href="http://almnatiq.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486"><a href="http://almnatiq.net/%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">أسرة التحرير</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="http://almnatiq.net/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul>
<div class="follow-icons">
<a class="facebook" href="https://www.facebook.com/almnatiq"></a>
<a class="youtube" href="https://www.youtube.com/almnatiq"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/almnatiq"></a>
<a class="telegram" href=""></a>
<a class="instagram" href="https://instagram.com/almnatiq"></a>
<a class="google_plus" href="https://plus.google.com/almnatiq"></a>
</div>
</div>
</div>
<div class="container">
<div class="inner-header">
<div class="logo">
<a href="http://almnatiq.net">صحيفة المناطق السعودية</a>
</div>
<div class="banner hidden-phone">
</div>
</div>
<nav id="header-navigation" role="navigation" class="clearfix">
<ul id="nav-menu" class="nav-menu"><li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a>
<ul class="sub-menu">
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-576629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576629"><a href="http://almnatiq.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> </nav>
</div>
</div>
<div class="container">
<div id="page" class="hfeed">

<div id="world-now">
<div class="title"><h4>احدث الأخبار</h4></div>
<div class="controls">
<a href="#" class="right"></a>
<a href="#" class="left"></a>
</div>
<div class="news">
<a href="http://almnatiq.net/973009/" class="details warning ">
<b></b> أمير القصيم يتسلم تقرير وزارة البيئة عن إنتاج التمور بالمملكة <div class="area">منطقة القصيم</div>
</a>
<a href="http://almnatiq.net/973006/" class="details warning ">
<b></b> أمير القصيم يكرم مدير مكافحة المخدرات نظير جهودهم بتوعية المجتمع <div class="area">منطقة القصيم</div>
</a>
<a href="http://almnatiq.net/973002/" class="details warning ">
<b></b> أمير القصيم يكرم إدارة دوريات الأمن والغرفة التجارية لتدريبهما 1000 فرد بالقطاع الأمني <div class="area">منطقة القصيم</div>
</a>
<a href="http://almnatiq.net/972993/" class="details warning ">
<b></b> مسجد الأطاولة التاريخي بالباحة يستقبل المصلين لأداء الصلوات الخمس <div class="area">منطقة الباحة</div>
</a>
<a href="http://almnatiq.net/972987/" class="details warning ">
<b></b> المحاصيل والمنتوجات الزراعية بالباحة .. رافد مهم للواجهة الزراعية والسياحية بالمنطقة <div class="area">الاقتصاد</div>
</a>
<a href="http://almnatiq.net/972984/" class="details warning ">
<b></b> مؤشر سوق الأسهم يغلق مرتفعاً عند مستوى 9987 نقطة <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/972981/" class="details warning ">
<b></b> الكويت تدين وتستنكر استمرار الهجمات الإرهابية لميليشيات الحوثي على المدنيين بالمملكة <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/972977/" class="details warning ">
<b></b> الشيخ المنيع يؤكد على استقلال القضاء السعودي.. ويدلل بموقفين &#8220;فيديو&#8221; <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/972974/" class="details warning ">
<b></b> بلدية طبرجل تضبط 100 كجم من اللحوم مجهولة المصدر معدة لأحد المطاعم داخل شقة عمالة <div class="area">منوعات</div>
</a>
<a href="http://almnatiq.net/972971/" class="details warning ">
<b></b> &#8220;الانضباط&#8221; تعاقب حمد الله بالإيقاف والغرامة .. وتغرم عبدالفتاح عسيري والعبيد 20 ألف ريال <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/972968/" class="details warning ">
<b></b> طالبات المملكة يحصدن 4 جوائز عالمية في الأولمبياد الأوروبي للرياضيات للبنات <div class="area">محليات</div>
</a>
<a href="http://almnatiq.net/972965/" class="details warning ">
<b></b> 8 طلاب من مدارس &#8220;تعليم الجوف&#8221; يحققون نتائج متقدمة في مسابقة الكانجارو للرياضيات <div class="area">منطقة الجوف</div>
</a>
</div>
</div>


<div class="immediate-news red">
<div class="title">عاجل</div>
<h2 class="description">&#8220;الصحة&#8221;: تسجيل 684 حالة إصابة بكورونا.. وتعافي 439 خلال الـ24 ساعة الماضية</h2>
</div>
<div id="main" class="clearfix">
<div class="section section-e">
<div class="clearfix">
<div class="fourth"><a href="http://almnatiq.net/973009/" class="single-post">
<div class="thumbnail">
<img alt="أمير القصيم يتسلم تقرير وزارة البيئة عن إنتاج التمور بالمملكة" class="the-image" title="أمير القصيم يتسلم تقرير وزارة البيئة عن إنتاج التمور بالمملكة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/04/DSC-6364-copy-1024x683.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">أمير القصيم يتسلم تقرير وزارة البيئة عن إنتاج التمور بالمملكة</h2>
<div class="details">
<div class="area">منطقة القصيم</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/973006/" class="single-post">
<div class="thumbnail">
<img alt="أمير القصيم يكرم مدير مكافحة المخدرات نظير جهودهم بتوعية المجتمع" class="the-image" title="أمير القصيم يكرم مدير مكافحة المخدرات نظير جهودهم بتوعية المجتمع" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/04/DSC-7933-copy-1024x683.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">أمير القصيم يكرم مدير مكافحة المخدرات نظير جهودهم بتوعية المجتمع</h2>
<div class="details">
<div class="area">منطقة القصيم</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/973002/" class="single-post">
<div class="thumbnail">
<img alt="أمير القصيم يكرم إدارة دوريات الأمن والغرفة التجارية لتدريبهما 1000 فرد بالقطاع الأمني" class="the-image" title="أمير القصيم يكرم إدارة دوريات الأمن والغرفة التجارية لتدريبهما 1000 فرد بالقطاع الأمني" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-12.20.50-AM-1024x682.jpeg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">أمير القصيم يكرم إدارة دوريات الأمن والغرفة التجارية لتدريبهما 1000 فرد بالقطاع الأمني</h2>
<div class="details">
<div class="area">منطقة القصيم</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/972993/" class="single-post">
<div class="thumbnail">
<img alt="مسجد الأطاولة التاريخي بالباحة يستقبل المصلين لأداء الصلوات الخمس" class="the-image" title="مسجد الأطاولة التاريخي بالباحة يستقبل المصلين لأداء الصلوات الخمس" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/04/EzBg1N8WgAEGDGr.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">مسجد الأطاولة التاريخي بالباحة يستقبل المصلين لأداء الصلوات الخمس</h2>
<div class="details">
<div class="area">منطقة الباحة</div>
</div>
</div>
</a>
</div></div><div class="clearfix"> </div>
</div>
<div class="border-bottom-top"></div>
<div id="single" class="content-area">
<div id="breadcrumbs">
<div id="crumbs"> <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://almnatiq.net" itemprop="url">
<span itemprop="title">الرئيسية</span>
</a>
</div>
&#8592; <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/" itemprop="url">
<span itemprop="title">منطقة القصيم</span>
</a>
</div>
&#8592; <span class="current">أمير القصيم يتسلم تقرير وزارة البيئة عن إنتاج التمور بالمملكة</span></div> </div>
<div id="primary">
<div id="post-content" role="main">
<article id="post-973009" class="single-post post-973009 post type-post status-publish format-standard has-post-thumbnail hentry category-39">
<header class="entry-header">
<div class="title-block clearfix">
<h2 class="small-title">سجلت القصيم الأعلى بالإنتاج بأكثر من 457 طن</h2>
<h1 class="main-title">أمير القصيم يتسلم تقرير وزارة البيئة عن إنتاج التمور بالمملكة</h1>

</div>
<div class="post-image thumbnail clearfix">
<a href="http://almnatiq.net/973009/">
<img alt="أمير القصيم يتسلم تقرير وزارة البيئة عن إنتاج التمور بالمملكة" class="the-image" title="أمير القصيم يتسلم تقرير وزارة البيئة عن إنتاج التمور بالمملكة" src="http://almnatiq.net/wp-content/uploads/2021/04/DSC-6364-copy-1024x683.jpg" /> </a>
<div class="image-title"></div> </div>
<div class="title-block clearfix">
<time class="entry-date updated" datetime="2021-04-15T18:17:52+03:00" pubdate>نشر قبل دقيقتين - 6:17 مساءً, 15 أبريل 2021 م</time>
</div>
<div class="banners">
<aside id="custom-ads-29" class="post-banner widget-custom-ads"> <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-6089">
<script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-6089",
                            element: "sp-wi-6089"
                        });
                    </script>
</div></aside> </div>
<div class="tools-box">
<div class="font-control">
<a class="increase" title="تكبير الخط"></a>
<a class="reset" title="الحجم الاصلى"></a>
<a class="decrease" title="تصغير الخط"></a>
</div>
<a class="print" title="طباعة" href="javascript:window.print();"></a>
<div id="post-shortlink" class="shortlink" onclick="selectText('post-shortlink')">
http://almnatiq.net/?p=973009 </div>
<div class="share-icons jquery-share" date-url="http://almnatiq.net/?p=973009" date-title="أمير القصيم يتسلم تقرير وزارة البيئة عن إنتاج التمور بالمملكة">
<div href="#" class="whatsapp"></div>
<div href="#" class="facebook"></div>
<div href="#" class="twitter"></div>
<div href="#" class="gplus"></div>
</div>
</div>
</header>
<div class="entry-content clearfix">
<div class="news-author-name">المناطق / بريدة</div>
<p><strong>تسلم صاحب السمو الملكي الأمير الدكتور فيصل بن مشعل بن سعود بن عبدالعزيز أمير منطقة القصيم ، تقرير وزارة البيئة والمياه والزراعة بالمنطقة عن دراسة انتاج التمور بالمملكة.</strong></p>
<p><strong>جاء ذلك خلال لقاء سموّه ، اليوم في جلسته الأسبوعية بقصر التوحيد بمدينة بريدة ، المشرف على القطاع الشمالي بوزارة البيئة والزراعة والمياه المهندس سلمان بن جارالله الصوينع.</strong></p>
<p><strong>واستمع سموه إلى شرح مفصل عن التقرير من المهندس الصوينع وما يتضمنه من أرقام وإحصائيات عن الإنتاج حسب مناطق المملكة ونسب فاقد التمور وماهي عناصر ومسببات الفقد والكميات التي تدخل المصانع ، كاشفاً إلى أن منطقة القصيم ولله الحمد سجلت أعلى منطقه بالانتاج بأكثر من 457 ألف طن من التمور ، تلتها منطقة الرياض ب343 طن من التمور ، وسجلت أيضاً منطقة القصيم أقل نسبة فاقد لمنتج التمور بالمملكة بحوالي 16% من نسب الفقد ، منوهاً بتطبيق الممارسات الزراعية الجيدة التي يتخذها المزارعين بالقصيم التي كان لها سبب بعد الله في ارتفاع كمية الإنتاج. واستخدام الأساليب والممارسات الجيدة بالمزارع</strong></p>
<p><strong>ونوه سموه بالدور الرائد والفاعل الذي يقوم به معالي وزير البيئة والمياه والزراعة م عبدالرحمن الفضلي لدعم إنتاج التمور ومعالجة الكثير من المشاكل التي تواجهها النخلة والمهتمين بزراعتها ، وذلك في سبيل خدمة هذا المنتج الزراعي والاقتصادي الثمين ، الذي يأتي وفق عمل تكاملي من لدي الجميع ، لما فيه تحقيق رؤية المملكة ٢٠٣٠ ، في ظل الدعم اللامحدود من حكومة خادم الحرمين الشريفين الملك سلمان بن عبدالعزيز آل سعود &#8211; حفظه الله -.</strong></p>
<p><strong>من جانبه عبر المهندس سلمان الصوينع عن شكره وتقديره لسمو أمير منطقة القصيم على لقائه به ، ودعمه ومتابعته لكل مايخص إنتاج التمور ومزارع النخيل وخدمة المزارعين من أهالي المنطقة كما نوه بمتابعة معالي الوزير ونائبه ووكيل الزراعة لحرصهم لتوعية وإرشاد المزارعين وتذليل كل المعوقات التي تواجههم .</strong></p>
<p><strong>حضر اللقاء وكلاء الإمارة وعدد من مسؤولي القطاعات الحكومية والأمنية بالمنطقة.</strong></p>
</div>
<footer class="entry-meta">
<input type="hidden" class="the_counter_info" data-post-id="973009" data-url="http://almnatiq.net/" />
</footer>
</article>
<div class="banners">
<aside id="custom-ads-27" class="post-banner widget-custom-ads"><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2988">
<script>
        (spksdk = window.spksdk || []).push({
            widget_id: "wi-2988",
            element: "sp-wi-2988"
        });
    </script>
</div></aside> </div>
<div class="bordered-block related-posts clearfix">
<div class="block-title">
<h3>روابط ذات صلة</h3>
</div>
<div class="section-a section">
<div class="clearfix">
<div class="third"><a href="http://almnatiq.net/973006/" class="single-post">
<div class="thumbnail"><img alt="أمير القصيم يكرم مدير مكافحة المخدرات نظير جهودهم بتوعية المجتمع" title="أمير القصيم يكرم مدير مكافحة المخدرات نظير جهودهم بتوعية المجتمع" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/04/DSC-7933-copy-1024x683.jpg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">أمير القصيم يكرم مدير مكافحة المخدرات نظير جهودهم بتوعية المجتمع</h2>

<div class="details">
<time class="time" datetime="2021-04-15T18:14:53+03:00">6:14 مساءً</time>
<time class="date" datetime="2021-04-15T18:14:53+03:00">15 أبريل, 2021</time>
</div>
</div>
</a>
</div><div class="third"><a href="http://almnatiq.net/973002/" class="single-post">
<div class="thumbnail"><img alt="أمير القصيم يكرم إدارة دوريات الأمن والغرفة التجارية لتدريبهما 1000 فرد بالقطاع الأمني" title="أمير القصيم يكرم إدارة دوريات الأمن والغرفة التجارية لتدريبهما 1000 فرد بالقطاع الأمني" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-15-at-12.20.50-AM-1024x682.jpeg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">أمير القصيم يكرم إدارة دوريات الأمن والغرفة التجارية لتدريبهما 1000 فرد بالقطاع الأمني</h2>

<div class="details">
<time class="time" datetime="2021-04-15T18:12:53+03:00">6:12 مساءً</time>
<time class="date" datetime="2021-04-15T18:12:53+03:00">15 أبريل, 2021</time>
</div>
</div>
</a>
</div><div class="third"><a href="http://almnatiq.net/972885/" class="single-post">
<div class="thumbnail"><img alt="مستشفى البكيرية العام يحقق المركز الأول على مستوى مستشفيات المملكة" title="مستشفى البكيرية العام يحقق المركز الأول على مستوى مستشفيات المملكة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/04/IMG_1024-1024x723.jpg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">مستشفى البكيرية العام يحقق المركز الأول على مستوى مستشفيات المملكة</h2>

<div class="details">
<time class="time" datetime="2021-04-15T13:59:33+03:00">1:59 مساءً</time>
<time class="date" datetime="2021-04-15T13:59:33+03:00">15 أبريل, 2021</time>
</div>
</div>
</a>
</div></div><div class="clearfix"> </div>
</div>
</div>
<div class="comments">
<div id="comments" class="clearfix">
<h3 class="main-title">
التعليقات (٠)
<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a>
</h3>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اضف تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/973009/#respond" style="display:none;">الغاء الرد</a></small></h3><form action="http://almnatiq.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه. الحقول المطلوبه عليها علامة <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <span class="required">*</span><input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" aria-required='true' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق" /> <input type='hidden' name='comment_post_ID' value='973009' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="sidebar">

<aside id="recent-articles-5" class="widget recent-articles"> <h3 class="block-title red-title">
يكتبون للمناطق
</h3>
<div class="section-g section">
<div class="clearfix articles-section">
<div class="clearfix ">
<a href="http://almnatiq.net/972984/" class="single-post clearfix">
<div class="thumbnail">
<img alt="مؤشر سوق الأسهم يغلق مرتفعاً عند مستوى 9987 نقطة" class="the-image" title="مؤشر سوق الأسهم يغلق مرتفعاً عند مستوى 9987 نقطة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/04/640-2.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">مؤشر سوق الأسهم يغلق مرتفعاً عند مستوى 9987 نقطة</h2>
<div class="title-name">المناطق - واس</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/972981/" class="single-post clearfix">
<div class="thumbnail">
<img alt="الكويت تدين وتستنكر استمرار الهجمات الإرهابية لميليشيات الحوثي على المدنيين بالمملكة" class="the-image" title="الكويت تدين وتستنكر استمرار الهجمات الإرهابية لميليشيات الحوثي على المدنيين بالمملكة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/04/2020_7_29_1_40_14_566.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">الكويت تدين وتستنكر استمرار الهجمات الإرهابية لميليشيات الحوثي على المدنيين بالمملكة</h2>
<div class="title-name">المناطق - واس</div>
</div>
</a>
</div>
<div class="clearfix ">
<a href="http://almnatiq.net/972977/" class="single-post clearfix">
<div class="thumbnail">
<img alt="الشيخ المنيع يؤكد على استقلال القضاء السعودي.. ويدلل بموقفين &#8220;فيديو&#8221;" class="the-image" title="الشيخ المنيع يؤكد على استقلال القضاء السعودي.. ويدلل بموقفين &#8220;فيديو&#8221;" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/04/Screenshot-40.png&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">الشيخ المنيع يؤكد على استقلال القضاء السعودي.. ويدلل بموقفين &#8220;فيديو&#8221;</h2>
<div class="title-name">المناطق - الرياض</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/972971/" class="single-post clearfix">
<div class="thumbnail">
<img alt="&#8220;الانضباط&#8221; تعاقب حمد الله بالإيقاف والغرامة  .. وتغرم عبدالفتاح عسيري والعبيد 20 ألف ريال" class="the-image" title="&#8220;الانضباط&#8221; تعاقب حمد الله بالإيقاف والغرامة  .. وتغرم عبدالفتاح عسيري والعبيد 20 ألف ريال" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/04/202148114729485WA.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">&#8220;الانضباط&#8221; تعاقب حمد الله بالإيقاف والغرامة .. وتغرم عبدالفتاح عسيري والعبيد 20 ألف ريال</h2>
<div class="title-name">المناطق - الرياض</div>
</div>
</a>
</div>
<div class="clearfix ">
<a href="http://almnatiq.net/972962/" class="single-post clearfix">
<div class="thumbnail">
<img alt="&#8220;الشؤون الإسلامية&#8221; تدشن مشروع خادم الحرمين الشريفين لتفطير الصائمين للعام 1442هـ بجمهورية إندونيسيا" class="the-image" title="&#8220;الشؤون الإسلامية&#8221; تدشن مشروع خادم الحرمين الشريفين لتفطير الصائمين للعام 1442هـ بجمهورية إندونيسيا" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/04/EzBEJ1XWQAAZeza.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">&#8220;الشؤون الإسلامية&#8221; تدشن مشروع خادم الحرمين الشريفين لتفطير الصائمين للعام 1442هـ بجمهورية إندونيسيا</h2>
<div class="title-name">المناطق - واس</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/972958/" class="single-post clearfix">
<div class="thumbnail">
<img alt="وزارة الشؤون الإسلامية تشحن أكثر من مليون نسخة من المصحف الشريف بأكثر من 21 لغة إلى 29 دولة" class="the-image" title="وزارة الشؤون الإسلامية تشحن أكثر من مليون نسخة من المصحف الشريف بأكثر من 21 لغة إلى 29 دولة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/04/DST_1543637_2394309_45_4_2021041516015021.jpeg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">وزارة الشؤون الإسلامية تشحن أكثر من مليون نسخة من المصحف الشريف بأكثر من 21 لغة إلى 29 دولة</h2>
<div class="title-name">المناطق - واس</div>
</div>
</a>
</div>
</div>
<div class="read-block">
<a href="http://almnatiq.net/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/" class="read-more">شاهد المزيد </a>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="footer" role="contentinfo">
<div class="container">
<div class="upper-footer clearfix">
<div class="top-footer"></div>
<div class="half">
<ul id="nav-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576629"><a href="http://almnatiq.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> <div class="logo">
<a href="http://almnatiq.net">صحيفة المناطق السعودية</a>
</div>
</div>
<div class="half last">
<div class="search-box">
<form method="get" id="searchform" action="http://almnatiq.net/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" />
</form>
</div>
<div class="clearfix date-weather-prayer">
<div class="date">الخميس, 3 رمضان</div>
<div class="weather">
<div class="city tab-1  visible">
<div class="weather-body clearfix">
<div class="icon i01d"></div>
<div class="city-name">الرياض</div>
<div class="temperature">30°</div>
</div>
</div>
</div>
<div class="prayer">
<div class="prayer-icon"></div>
<div class="prayer-name">آذان العصر </div>
<div class="prayer-time">03:27م</div>
</div>
</div>
<div class="follow-icons">
<a class="facebook" href="https://www.facebook.com/almnatiq"></a>
<a class="youtube" href="https://www.youtube.com/almnatiq"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/almnatiq"></a>
<a class="telegram" href=""></a>
<a class="instagram" href="https://instagram.com/almnatiq"></a>
<a class="google_plus" href="https://plus.google.com/almnatiq"></a>
</div>
</div>
</div>
</div>
<div class="sub-footer clearfix">
<div class="container">
<div class="copyrights">
2021 جميع الحقوق محفوظة, صحيفة المناطق السعودية<br>
</div>
<div class="logo-container clearfix">
<div class="name">تصميم و تطوير <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div>
<div class="logo">
<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a>
</div>
</div>
</div>
</div>
</footer>
<script type='text/javascript' id='like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/almnatiq.net\/wp-admin\/admin-ajax.php","nonce":"9e5eac8de7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/post-like.js?ver=1.0' id='like_post-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.validate.1.15.0.min.js' id='jquery.validate-js'></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/html5.js' id='html5-js'></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/selectivizr-min.js' id='selectivizr-js'></script>
<![endif]-->
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/comment-reply.min.js?ver=5.5.4' id='comment-reply-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/custom.js' id='custom-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/wp-embed.min.js?ver=5.5.4' id='wp-embed-js'></script>

</body>
</html>
