<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="ar">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto">
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="cache-control" content="no-store" />
<meta http-equiv="expires" content="0" />
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/ico/favicon.ico">
<title>بأدنى حصيلة منذ أكثر من عام.. وفاتان جراء كورونا في بريطانيا خلال 24 ساعة |  صحيفة المناطق السعودية</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://almnatiq.net/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &laquo; الخلاصة" href="http://almnatiq.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &laquo; خلاصة التعليقات" href="http://almnatiq.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &laquo; بأدنى حصيلة منذ أكثر من عام.. وفاتان جراء كورونا في بريطانيا خلال 24 ساعة خلاصة التعليقات" href="http://almnatiq.net/981515/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/almnatiq.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='http://almnatiq.net/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-slider-css' href='http://almnatiq.net/wp-content/themes/manatek/css/swiper.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='weather-font-css' href='http://almnatiq.net/wp-content/themes/manatek/css/weather-font/weather.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jf-font-css' href='http://almnatiq.net/wp-content/themes/manatek/css/jf-font.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='http://almnatiq.net/wp-content/themes/manatek/style.css?ver=5.5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/swiper.jquery.min.js' id='swiper.jquery-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.popupwindow.js' id='jquery.popup-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.marquee.min.js' id='jquery.marquee-js'></script>
<link rel="https://api.w.org/" href="http://almnatiq.net/wp-json/" /><link rel="alternate" type="application/json" href="http://almnatiq.net/wp-json/wp/v2/posts/981515" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://almnatiq.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://almnatiq.net/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='خيركم تعلن أسماء أوائل حفاظ وحافظات جدة عبر إذاعة القرآن' href='http://almnatiq.net/981512/' />
<link rel='next' title='انخفاض احتياطي المركزي التركي من الذهب 159 طنا' href='http://almnatiq.net/981518/' />
<meta name="generator" content="WordPress 5.5.4" />
<link rel="canonical" href="http://almnatiq.net/981515/" />
<link rel='shortlink' href='http://almnatiq.net/?p=981515' />
<link rel="alternate" type="application/json+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F981515%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://almnatiq.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falmnatiq.net%2F981515%2F&#038;format=xml" />
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/16.png" sizes="16x16">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/16.png" sizes="16x16">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/32.png" sizes="32x32">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/32.png" sizes="32x32">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/128.png" sizes="128x128">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/128.png" sizes="128x128">
<link rel="icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/256.png" sizes="256x256">
<link rel="shortcut icon" href="http://almnatiq.net/wp-content/themes/manatek/images/icons/256.png" sizes="256x256">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@almnatiq">
<meta name="twitter:creator" content="@almnatiq">
<meta name="twitter:title" content="بأدنى حصيلة منذ أكثر من عام.. وفاتان جراء كورونا في بريطانيا خلال 24 ساعة">
<meta name="twitter:description" content="أعلنت وزارة الصحة البريطانية اليوم الأحد أنها سجلت خلال الساعات الـ24 الماضية حالتي وفاة جديدتين ناجمتين عن فيروس كورونا فقط، مقابل سبع وفيات في اليوم السابق.

وحسب الإحصاءات المنشورة على موقع الوزارة، يمثل ذلك أدنى حصيلة وفيات يومية جراء الفيروس التاجي في المملكة المتحدة منذ الثامن من مارس 2020.

ورصدت الوزارة خلال ...">
<meta name="twitter:image" content="http://almnatiq.net/wp-content/uploads/2021/05/6097fd28423604110727be42.jpg">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53084521-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-53084521-1');
  </script>
</head>
<body class="rtl post-template-default single single-post postid-981515 single-format-standard">

<script type="text/javascript">
  _atrk_opts = { atrk_acct:"GuRkj1aEsk002/", domain:"almnatiq.net",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=GuRkj1aEsk002/" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="header">
<div id="topbar">
<div class="container">
<div class="search-box">
<form method="get" id="searchform" action="http://almnatiq.net/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" />
</form>
</div>
<div class="date">
الأحد, 27 رمضان </div>
<div class="weather">
<div class="city tab-1  visible">
<div class="weather-body clearfix">
<div class="icon i01d"></div>
<div class="city-name">الرياض</div>
<div class="temperature">30°</div>
</div>
</div>
</div>
<div class="prayer">
<div class="prayer-icon"></div>
<div class="prayer-name">العشاء </div>
<div class="prayer-time">06:27 م</div>
</div>
<ul id="nav-menu" class="small-links"><li id="menu-item-429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-429"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428"><a href="http://almnatiq.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486"><a href="http://almnatiq.net/%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-2/">أسرة التحرير</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="http://almnatiq.net/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul>
<div class="follow-icons">
<a class="facebook" href="https://www.facebook.com/almnatiq"></a>
<a class="youtube" href="https://www.youtube.com/almnatiq"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/almnatiq"></a>
<a class="telegram" href=""></a>
<a class="instagram" href="https://instagram.com/almnatiq"></a>
<a class="google_plus" href="https://plus.google.com/almnatiq"></a>
</div>
</div>
</div>
<div class="container">
<div class="inner-header">
<div class="logo">
<a href="http://almnatiq.net">صحيفة المناطق السعودية</a>
</div>
<div class="banner hidden-phone">
</div>
</div>
<nav id="header-navigation" role="navigation" class="clearfix">
<ul id="nav-menu" class="nav-menu"><li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a>
<ul class="sub-menu">
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-576629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576629"><a href="http://almnatiq.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> </nav>
</div>
</div>
<div class="container">
<div id="page" class="hfeed">

<div id="world-now">
<div class="title"><h4>احدث الأخبار</h4></div>
<div class="controls">
<a href="#" class="right"></a>
<a href="#" class="left"></a>
</div>
<div class="news">
<a href="http://almnatiq.net/981538/" class="details warning ">
<b></b> ولي العهد يوجّه بمضاعفة مشروعات الإسكان شمال الرياض للضعفين بتخصيص 20 مليون متر مربع لبناء 53 ألف وحدة سكنية جديدة <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/981536/" class="details warning ">
<b></b> الدفاع المدني يهيب بالجميع توخي الحيطة لاحتمالية فرص هطول الأمطار الرعدية الربيعية على بعض مناطق المملكة <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/981534/" class="details warning ">
<b></b> وزير الخارجية يُجري اتصالاً هاتفياً بوزير الخارجية الجيبوتي <div class="area">محليات</div>
</a>
<a href="http://almnatiq.net/981531/" class="details warning ">
<b></b> الإيسيسكو تعرب عن إدانتها الشديدة للانتهاكات التي يقوم بها جيش الاحتلال الإسرائيلي في القدس <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/981528/" class="details warning ">
<b></b> حراك اقتصادي لافت بأسواق الحلويات والمكسرات في رفحاء مع قرب حلول عيد الفطر <div class="area">منطقة الحدود الشمالية</div>
</a>
<a href="http://almnatiq.net/981524/" class="details warning ">
<b></b> منظمة التعاون الإسلامي تعقد اجتماعا طارئا لبحث الاعتداءات الإسرائيلية على مدينة القدس <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/981521/" class="details warning ">
<b></b> الإمارات.. إلقاء القبض على أبرز تاجر مخدرات بريطاني <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/981518/" class="details warning ">
<b></b> انخفاض احتياطي المركزي التركي من الذهب 159 طنا <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/981515/" class="details warning ">
<b></b> بأدنى حصيلة منذ أكثر من عام.. وفاتان جراء كورونا في بريطانيا خلال 24 ساعة <div class="area">أبرز المواد</div>
</a>
<a href="http://almnatiq.net/981512/" class="details warning ">
<b></b> خيركم تعلن أسماء أوائل حفاظ وحافظات جدة عبر إذاعة القرآن <div class="area">منطقة مكة المكرمة</div>
</a>
<a href="http://almnatiq.net/981509/" class="details warning ">
<b></b> نائب أمير القصيم يؤكد أهمية أخذ لقاح كورونا والالتزام بالإجراءات الاحترازية خلال أيام عيد الفطر <div class="area">منطقة القصيم</div>
</a>
<a href="http://almnatiq.net/981505/" class="details warning ">
<b></b> &#8220;التجارة&#8221; تكثف جولاتها على منافذ بيع زكاة الفطر ومحلات الملابس والحلويات.. وتدعو لتجنب أوقات الذروة  <div class="area">أبرز المواد</div>
</a>
</div>
</div>


<div id="main" class="clearfix">
<div class="section section-e">
<div class="clearfix">
<div class="fourth"><a href="http://almnatiq.net/981538/" class="single-post">
<div class="thumbnail">
<img alt="ولي العهد يوجّه بمضاعفة مشروعات الإسكان شمال الرياض للضعفين بتخصيص 20 مليون متر مربع لبناء 53 ألف وحدة سكنية جديدة" class="the-image" title="ولي العهد يوجّه بمضاعفة مشروعات الإسكان شمال الرياض للضعفين بتخصيص 20 مليون متر مربع لبناء 53 ألف وحدة سكنية جديدة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/01/ولي-العهد.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">ولي العهد يوجّه بمضاعفة مشروعات الإسكان شمال الرياض للضعفين بتخصيص 20 مليون متر مربع لبناء 53 ألف وحدة سكنية جديدة</h2>
<div class="details">
<div class="area">أبرز المواد</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/981536/" class="single-post">
<div class="thumbnail">
<img alt="الدفاع المدني يهيب بالجميع توخي الحيطة لاحتمالية فرص هطول الأمطار الرعدية الربيعية على بعض مناطق المملكة" class="the-image" title="الدفاع المدني يهيب بالجميع توخي الحيطة لاحتمالية فرص هطول الأمطار الرعدية الربيعية على بعض مناطق المملكة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/08/9a503f69-792e-42dd-9b71-0fcba28967d4-1024x933.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">الدفاع المدني يهيب بالجميع توخي الحيطة لاحتمالية فرص هطول الأمطار الرعدية الربيعية على بعض مناطق المملكة</h2>
<div class="details">
<div class="area">أبرز المواد</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/981534/" class="single-post">
<div class="thumbnail">
<img alt="وزير الخارجية يُجري اتصالاً هاتفياً بوزير الخارجية الجيبوتي" class="the-image" title="وزير الخارجية يُجري اتصالاً هاتفياً بوزير الخارجية الجيبوتي" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/01/وزير-الخارجية.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">وزير الخارجية يُجري اتصالاً هاتفياً بوزير الخارجية الجيبوتي</h2>
<div class="details">
<div class="area">محليات</div>
</div>
</div>
</a>
</div><div class="fourth"><a href="http://almnatiq.net/981531/" class="single-post">
<div class="thumbnail">
<img alt="الإيسيسكو تعرب عن إدانتها الشديدة للانتهاكات التي يقوم بها جيش الاحتلال الإسرائيلي في القدس" class="the-image" title="الإيسيسكو تعرب عن إدانتها الشديدة للانتهاكات التي يقوم بها جيش الاحتلال الإسرائيلي في القدس" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/05/d392aa8f801f7a7fa38934618935d594-1024x737.jpg&w=305&h=230" /> </div>
<div class="text">
<h2 class="the-title">الإيسيسكو تعرب عن إدانتها الشديدة للانتهاكات التي يقوم بها جيش الاحتلال الإسرائيلي في القدس</h2>
<div class="details">
<div class="area">أبرز المواد</div>
</div>
</div>
</a>
</div></div><div class="clearfix"> </div>
</div>
<div class="border-bottom-top"></div>
<div id="single" class="content-area">
<div id="breadcrumbs">
<div id="crumbs"> <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://almnatiq.net" itemprop="url">
<span itemprop="title">الرئيسية</span>
</a>
</div>
&#8592; <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://almnatiq.net/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/" itemprop="url">
<span itemprop="title">أبرز المواد</span>
</a>
</div>
&#8592; <span class="current">بأدنى حصيلة منذ أكثر من عام.. وفاتان جراء كورونا في بريطانيا خلال 24 ساعة</span></div> </div>
<div id="primary">
<div id="post-content" role="main">
<article id="post-981515" class="single-post post-981515 post type-post status-publish format-standard has-post-thumbnail hentry category-_ category-5">
<header class="entry-header">
<div class="title-block clearfix">
<h2 class="small-title"></h2>
<h1 class="main-title">بأدنى حصيلة منذ أكثر من عام.. وفاتان جراء كورونا في بريطانيا خلال 24 ساعة</h1>

</div>
<div class="post-image thumbnail clearfix">
<a href="http://almnatiq.net/981515/">
<img alt="بأدنى حصيلة منذ أكثر من عام.. وفاتان جراء كورونا في بريطانيا خلال 24 ساعة" class="the-image" title="بأدنى حصيلة منذ أكثر من عام.. وفاتان جراء كورونا في بريطانيا خلال 24 ساعة" src="http://almnatiq.net/wp-content/uploads/2021/05/6097fd28423604110727be42.jpg" /> </a>
<div class="image-title"></div> </div>
<div class="title-block clearfix">
<time class="entry-date updated" datetime="2021-05-09T20:41:25+03:00" pubdate>نشر قبل ساعة واحدة - 8:41 مساءً, 9 مايو 2021 م</time>
</div>
<div class="banners">
<aside id="custom-ads-29" class="post-banner widget-custom-ads"> <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-6089">
<script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-6089",
                            element: "sp-wi-6089"
                        });
                    </script>
</div></aside> </div>
<div class="tools-box">
<div class="font-control">
<a class="increase" title="تكبير الخط"></a>
<a class="reset" title="الحجم الاصلى"></a>
<a class="decrease" title="تصغير الخط"></a>
</div>
<a class="print" title="طباعة" href="javascript:window.print();"></a>
<div id="post-shortlink" class="shortlink" onclick="selectText('post-shortlink')">
http://almnatiq.net/?p=981515 </div>
<div class="share-icons jquery-share" date-url="http://almnatiq.net/?p=981515" date-title="بأدنى حصيلة منذ أكثر من عام.. وفاتان جراء كورونا في بريطانيا خلال 24 ساعة">
<div href="#" class="whatsapp"></div>
<div href="#" class="facebook"></div>
<div href="#" class="twitter"></div>
<div href="#" class="gplus"></div>
</div>
</div>
</header>
<div class="entry-content clearfix">
<div class="news-author-name">المناطق - وكالات</div> <p>أعلنت وزارة الصحة البريطانية اليوم الأحد أنها سجلت خلال الساعات الـ24 الماضية حالتي وفاة جديدتين ناجمتين عن فيروس كورونا فقط، مقابل سبع وفيات في اليوم السابق.</p>
<p>وحسب الإحصاءات المنشورة على موقع الوزارة، يمثل ذلك أدنى حصيلة وفيات يومية جراء الفيروس التاجي في المملكة المتحدة منذ الثامن من مارس 2020.</p>
<p>ورصدت الوزارة خلال اليوم الأخير 2177 إصابة جديدة بمرض &#8220;كوفيد-19&#8221; الذي يسببه كورونا، مقابل 2488 إصابة أمس.</p>
<p>وأصبح إجمالي عدد الإصابات بكورونا التي سجلت في بريطانيا منذ بداية الجائحة أربعة ملايين و434860 إصابة مؤكدة منها 127605 وفيات.</p>
<p>ولا يزال في المستشفيات البريطانية 1152 مصابا بالفيروس، 163 منهم على أجهزة التنفس الاصطناعي.</p>
<p>وأجري في المملكة خلال اليوم الأخير أكثر من مليون و67 ألف فحص لتشخيص الإصابات بكورونا.</p>
<p>وتلقى أكثر من 35.3 مليون شخص في بريطانيا حتى اليوم الجرعة الأولى من اللقاح ضد كورونا، واستكمل أكثر من 17.6 مليون منهم تطعيمهم بتلقي الجرعة الثانية.</p>
</div>
<footer class="entry-meta">
<input type="hidden" class="the_counter_info" data-post-id="981515" data-url="http://almnatiq.net/" />
</footer>
</article>
<div class="banners">
<aside id="custom-ads-27" class="post-banner widget-custom-ads"><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-2988">
<script>
        (spksdk = window.spksdk || []).push({
            widget_id: "wi-2988",
            element: "sp-wi-2988"
        });
    </script>
</div></aside> </div>
<div class="bordered-block related-posts clearfix">
<div class="block-title">
<h3>روابط ذات صلة</h3>
</div>
<div class="section-a section">
<div class="clearfix">
<div class="third"><a href="http://almnatiq.net/981538/" class="single-post">
<div class="thumbnail"><img alt="ولي العهد يوجّه بمضاعفة مشروعات الإسكان شمال الرياض للضعفين بتخصيص 20 مليون متر مربع لبناء 53 ألف وحدة سكنية جديدة" title="ولي العهد يوجّه بمضاعفة مشروعات الإسكان شمال الرياض للضعفين بتخصيص 20 مليون متر مربع لبناء 53 ألف وحدة سكنية جديدة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/01/ولي-العهد.jpg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">ولي العهد يوجّه بمضاعفة مشروعات الإسكان شمال الرياض للضعفين بتخصيص 20 مليون متر مربع لبناء 53 ألف وحدة سكنية جديدة</h2>

<div class="details">
<time class="time" datetime="2021-05-09T21:03:00+03:00">9:03 مساءً</time>
<time class="date" datetime="2021-05-09T21:03:00+03:00">9 مايو, 2021</time>
</div>
</div>
</a>
</div><div class="third"><a href="http://almnatiq.net/981536/" class="single-post">
<div class="thumbnail"><img alt="الدفاع المدني يهيب بالجميع توخي الحيطة لاحتمالية فرص هطول الأمطار الرعدية الربيعية على بعض مناطق المملكة" title="الدفاع المدني يهيب بالجميع توخي الحيطة لاحتمالية فرص هطول الأمطار الرعدية الربيعية على بعض مناطق المملكة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/08/9a503f69-792e-42dd-9b71-0fcba28967d4-1024x933.jpg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">الدفاع المدني يهيب بالجميع توخي الحيطة لاحتمالية فرص هطول الأمطار الرعدية الربيعية على بعض مناطق المملكة</h2>

<div class="details">
<time class="time" datetime="2021-05-09T21:01:33+03:00">9:01 مساءً</time>
<time class="date" datetime="2021-05-09T21:01:33+03:00">9 مايو, 2021</time>
</div>
</div>
</a>
</div><div class="third"><a href="http://almnatiq.net/981531/" class="single-post">
<div class="thumbnail"><img alt="الإيسيسكو تعرب عن إدانتها الشديدة للانتهاكات التي يقوم بها جيش الاحتلال الإسرائيلي في القدس" title="الإيسيسكو تعرب عن إدانتها الشديدة للانتهاكات التي يقوم بها جيش الاحتلال الإسرائيلي في القدس" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/05/d392aa8f801f7a7fa38934618935d594-1024x737.jpg&w=290&h=176" /></div>
<div class="text">
<h2 class="the-title">الإيسيسكو تعرب عن إدانتها الشديدة للانتهاكات التي يقوم بها جيش الاحتلال الإسرائيلي في القدس</h2>

<div class="details">
<time class="time" datetime="2021-05-09T20:50:56+03:00">8:50 مساءً</time>
<time class="date" datetime="2021-05-09T20:50:56+03:00">9 مايو, 2021</time>
</div>
</div>
</a>
</div></div><div class="clearfix"> </div>
</div>
</div>
<div class="comments">
<div id="comments" class="clearfix">
<h3 class="main-title">
التعليقات (٠)
<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a>
</h3>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اضف تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/981515/#respond" style="display:none;">الغاء الرد</a></small></h3><form action="http://almnatiq.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه. الحقول المطلوبه عليها علامة <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <span class="required">*</span><input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" aria-required='true' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق" /> <input type='hidden' name='comment_post_ID' value='981515' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
</div>
</div>
</div>
<div id="sidebar">

<aside id="recent-articles-5" class="widget recent-articles"> <h3 class="block-title red-title">
يكتبون للمناطق
</h3>
<div class="section-g section">
<div class="clearfix articles-section">
<div class="clearfix ">
<a href="http://almnatiq.net/981538/" class="single-post clearfix">
<div class="thumbnail">
<img alt="ولي العهد يوجّه بمضاعفة مشروعات الإسكان شمال الرياض للضعفين بتخصيص 20 مليون متر مربع لبناء 53 ألف وحدة سكنية جديدة" class="the-image" title="ولي العهد يوجّه بمضاعفة مشروعات الإسكان شمال الرياض للضعفين بتخصيص 20 مليون متر مربع لبناء 53 ألف وحدة سكنية جديدة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/01/ولي-العهد.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">ولي العهد يوجّه بمضاعفة مشروعات الإسكان شمال الرياض للضعفين بتخصيص 20 مليون متر مربع لبناء 53 ألف وحدة سكنية جديدة</h2>
<div class="title-name">المناطق - واس</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/981536/" class="single-post clearfix">
<div class="thumbnail">
<img alt="الدفاع المدني يهيب بالجميع توخي الحيطة لاحتمالية فرص هطول الأمطار الرعدية الربيعية على بعض مناطق المملكة" class="the-image" title="الدفاع المدني يهيب بالجميع توخي الحيطة لاحتمالية فرص هطول الأمطار الرعدية الربيعية على بعض مناطق المملكة" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2020/08/9a503f69-792e-42dd-9b71-0fcba28967d4-1024x933.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">الدفاع المدني يهيب بالجميع توخي الحيطة لاحتمالية فرص هطول الأمطار الرعدية الربيعية على بعض مناطق المملكة</h2>
<div class="title-name">المناطق - واس</div>
</div>
</a>
</div>
<div class="clearfix ">
<a href="http://almnatiq.net/981531/" class="single-post clearfix">
<div class="thumbnail">
<img alt="الإيسيسكو تعرب عن إدانتها الشديدة للانتهاكات التي يقوم بها جيش الاحتلال الإسرائيلي في القدس" class="the-image" title="الإيسيسكو تعرب عن إدانتها الشديدة للانتهاكات التي يقوم بها جيش الاحتلال الإسرائيلي في القدس" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/05/d392aa8f801f7a7fa38934618935d594-1024x737.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">الإيسيسكو تعرب عن إدانتها الشديدة للانتهاكات التي يقوم بها جيش الاحتلال الإسرائيلي في القدس</h2>
<div class="title-name">المناطق - واس</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/981524/" class="single-post clearfix">
<div class="thumbnail">
<img alt="منظمة التعاون الإسلامي تعقد اجتماعا طارئا لبحث الاعتداءات الإسرائيلية على مدينة القدس" class="the-image" title="منظمة التعاون الإسلامي تعقد اجتماعا طارئا لبحث الاعتداءات الإسرائيلية على مدينة القدس" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/05/thumb.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">منظمة التعاون الإسلامي تعقد اجتماعا طارئا لبحث الاعتداءات الإسرائيلية على مدينة القدس</h2>
<div class="title-name">المناطق - واس</div>
</div>
</a>
</div>
<div class="clearfix ">
<a href="http://almnatiq.net/981521/" class="single-post clearfix">
<div class="thumbnail">
<img alt="الإمارات.. إلقاء القبض على أبرز تاجر مخدرات بريطاني" class="the-image" title="الإمارات.. إلقاء القبض على أبرز تاجر مخدرات بريطاني" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/05/609806184c59b731fe3992a9.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">الإمارات.. إلقاء القبض على أبرز تاجر مخدرات بريطاني</h2>
<div class="title-name">المناطق - وكالات</div>
</div>
</a>
</div>
<div class="clearfix odd">
<a href="http://almnatiq.net/981518/" class="single-post clearfix">
<div class="thumbnail">
<img alt="انخفاض احتياطي المركزي التركي من الذهب 159 طنا" class="the-image" title="انخفاض احتياطي المركزي التركي من الذهب 159 طنا" src="http://almnatiq.net/wp-content/themes/manatek/timthumb/?src=http://almnatiq.net/wp-content/uploads/2021/05/609804f34236041a62376881.jpg&w=65&h=65" /> </div>
<div class="text">
<h2 class="the-title">انخفاض احتياطي المركزي التركي من الذهب 159 طنا</h2>
<div class="title-name">المناطق - وكالات</div>
</div>
</a>
</div>
</div>
<div class="read-block">
<a href="http://almnatiq.net/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/" class="read-more">شاهد المزيد </a>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
<footer id="footer" role="contentinfo">
<div class="container">
<div class="upper-footer clearfix">
<div class="top-footer"></div>
<div class="half">
<ul id="nav-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="http://almnatiq.net">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-384"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576629"><a href="http://almnatiq.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li>
</ul> <div class="logo">
<a href="http://almnatiq.net">صحيفة المناطق السعودية</a>
</div>
</div>
<div class="half last">
<div class="search-box">
<form method="get" id="searchform" action="http://almnatiq.net/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" />
</form>
</div>
<div class="clearfix date-weather-prayer">
<div class="date">الأحد, 27 رمضان</div>
<div class="weather">
<div class="city tab-1  visible">
<div class="weather-body clearfix">
<div class="icon i01d"></div>
<div class="city-name">الرياض</div>
<div class="temperature">30°</div>
</div>
</div>
</div>
<div class="prayer">
<div class="prayer-icon"></div>
<div class="prayer-name">آذان العصر </div>
<div class="prayer-time">03:27م</div>
</div>
</div>
<div class="follow-icons">
<a class="facebook" href="https://www.facebook.com/almnatiq"></a>
<a class="youtube" href="https://www.youtube.com/almnatiq"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/almnatiq"></a>
<a class="telegram" href=""></a>
<a class="instagram" href="https://instagram.com/almnatiq"></a>
<a class="google_plus" href="https://plus.google.com/almnatiq"></a>
</div>
</div>
</div>
</div>
<div class="sub-footer clearfix">
<div class="container">
<div class="copyrights">
2021 جميع الحقوق محفوظة, صحيفة المناطق السعودية<br>
</div>
<div class="logo-container clearfix">
<div class="name">تصميم و تطوير <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div>
<div class="logo">
<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a>
</div>
</div>
</div>
</div>
</footer>
<script type='text/javascript' id='like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/almnatiq.net\/wp-admin\/admin-ajax.php","nonce":"64e74ff647"};
/* ]]> */
</script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/post-like.js?ver=1.0' id='like_post-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/jquery.validate.1.15.0.min.js' id='jquery.validate-js'></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/html5.js' id='html5-js'></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/selectivizr-min.js' id='selectivizr-js'></script>
<![endif]-->
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/comment-reply.min.js?ver=5.5.4' id='comment-reply-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-content/themes/manatek/js/custom.js' id='custom-js'></script>
<script type='text/javascript' src='http://almnatiq.net/wp-includes/js/wp-embed.min.js?ver=5.5.4' id='wp-embed-js'></script>

</body>
</html>
