<!DOCTYPE html><html dir="rtl" lang="ar" class="" data-skin="light" prefix="og: https://ogp.me/ns#"><head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script> <meta charset="UTF-8" /><style>#footer,#comments{content-visibility:auto;contain-intrinsic-size:1px 1000px;}</style><link data-optimized="2" rel="stylesheet" href="https://almnatiq.net/wp-content/litespeed/css/f21f44a31b639f103a6542be4705b757.css?ver=475ab" /><link rel="profile" href="https://gmpg.org/xfn/11" /> <script type="litespeed/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <meta http-equiv='x-dns-prefetch-control' content='on'><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='preload' as='image' href='https://almnatiq.net/wp-content/uploads/2022/01/44096-248×118.png'><link rel='preload' as='image' href='https://almnatiq.net/wp-content/uploads/2022/02/1942203-760x470.jpg'><link rel='preload' as='font' href='https://almnatiq.net/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' /><link rel='preload' as='font' href='https://almnatiq.net/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='font' href='https://almnatiq.net/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='font' href='https://almnatiq.net/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'><title>إقرار اللائحة التنظيمية لمساعدي أعضاء النيابة العامة - صحيفة المناطق السعودية</title><meta name="description" content="المناطق_الرياض" /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://almnatiq.net/%d8%a5%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d9%84%d8%a7%d8%a6%d8%ad%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d8%b8%d9%8a%d9%85%d9%8a%d8%a9-%d9%84%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d9%8a-%d8%a3%d8%b9%d8%b6%d8%a7/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="إقرار اللائحة التنظيمية لمساعدي أعضاء النيابة العامة - صحيفة المناطق السعودية" /><meta property="og:description" content="المناطق_الرياض" /><meta property="og:url" content="https://almnatiq.net/%d8%a5%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d9%84%d8%a7%d8%a6%d8%ad%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d8%b8%d9%8a%d9%85%d9%8a%d8%a9-%d9%84%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d9%8a-%d8%a3%d8%b9%d8%b6%d8%a7/" /><meta property="og:site_name" content="صحيفة المناطق السعودية" /><meta property="article:section" content="أبرز المواد" /><meta property="og:image" content="https://almnatiq.net/wp-content/uploads/2022/02/1942203.jpg" /><meta property="og:image:secure_url" content="https://almnatiq.net/wp-content/uploads/2022/02/1942203.jpg" /><meta property="og:image:width" content="760" /><meta property="og:image:height" content="800" /><meta property="og:image:alt" content="إقرار اللائحة التنظيمية لمساعدي أعضاء النيابة العامة" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-10-25T17:32:46+03:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="إقرار اللائحة التنظيمية لمساعدي أعضاء النيابة العامة - صحيفة المناطق السعودية" /><meta name="twitter:description" content="المناطق_الرياض" /><meta name="twitter:site" content="@Ahmed" /><meta name="twitter:creator" content="@Ahmed" /><meta name="twitter:image" content="https://almnatiq.net/wp-content/uploads/2022/02/1942203.jpg" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Waleed" /><meta name="twitter:label2" content="Time to read" /><meta name="twitter:data2" content="Less than a minute" /> <script type="application/ld+json" class="rank-math-schema-pro">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//maps.gstatic.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//youtube.com' /><link rel='dns-prefetch' href='//api.pinterest.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//syndication.twitter.com' /><link rel='dns-prefetch' href='//platform.instagram.com' /><link rel='dns-prefetch' href='//disqus.com' /><link rel='dns-prefetch' href='//sitename.disqus.com' /><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//platform.linkedin.com' /><link rel='dns-prefetch' href='//w.sharethis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//pixel.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//www.example.com' /><link rel='dns-prefetch' href='//cdn.domain.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//domain.kinstacdn.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//ajax.microsoft.com' /><link rel='dns-prefetch' href='//ajax.aspnetcdn.com' /><link rel='dns-prefetch' href='//s3.amazonaws.com' /><link rel='dns-prefetch' href='//a.opmnstr.com' /><link rel='dns-prefetch' href='//script.hotjar.com' /><link rel='dns-prefetch' href='//i.ytimg.com' /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//github.githubassets.com' /><link rel='dns-prefetch' href='//referrer.disqus.com' /><link rel='dns-prefetch' href='//c.disquscdn.com' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//stats.buysellads.com' /><link rel='dns-prefetch' href='//s3.buysellads.com' /><link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &laquo; الخلاصة" href="https://almnatiq.net/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &laquo; خلاصة التعليقات" href="https://almnatiq.net/comments/feed/" />
<script src="//www.googletagmanager.com/gtag/js?id=UA-53084521-1" type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script> <script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script> <style id='global-styles-inline-css' type='text/css'>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</style><style id='tie-css-print-inline-css' type='text/css'>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</style> <script id='monsterinsights-frontend-script-js-extra' type="litespeed/javascript">var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/almnatiq.net","hash_tracking":"false","ua":"UA-53084521-1","v4_id":"G-535ZQ123PN"}</script> <script type="litespeed/javascript" data-src='https://almnatiq.net/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script> <script type="litespeed/javascript" data-src='https://almnatiq.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://almnatiq.net/wp-json/" /><link rel="alternate" type="application/json" href="https://almnatiq.net/wp-json/wp/v2/posts/1274521" /><meta name="generator" content="WordPress 6.0.3" /><link rel='shortlink' href='https://almnatiq.net/?p=1274521' /><link rel="alternate" type="application/json+oembed" href="https://almnatiq.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmnatiq.net%2F%25d8%25a5%25d9%2582%25d8%25b1%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2584%25d8%25a7%25d8%25a6%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2586%25d8%25b8%25d9%258a%25d9%2585%25d9%258a%25d8%25a9-%25d9%2584%25d9%2585%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25af%25d9%258a-%25d8%25a3%25d8%25b9%25d8%25b6%25d8%25a7%2F" /><link rel="alternate" type="text/xml+oembed" href="https://almnatiq.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmnatiq.net%2F%25d8%25a5%25d9%2582%25d8%25b1%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2584%25d8%25a7%25d8%25a6%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2586%25d8%25b8%25d9%258a%25d9%2585%25d9%258a%25d8%25a9-%25d9%2584%25d9%2585%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25af%25d9%258a-%25d8%25a3%25d8%25b9%25d8%25b6%25d8%25a7%2F&#038;format=xml" /><style>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7140277385686674" crossorigin="anonymous"></script> <script type="litespeed/javascript" data-src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script type="litespeed/javascript">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){var mapping1=googletag.sizeMapping().addSize([1080,0],[[1000,90],[970,250],[970,90],[728,90]]).addSize([1,0],[[320,480],[320,100],[320,50],[300,100]]).build();googletag.defineSlot('/22682267437/almnatiq.net/ROS',[[1000,90],[970,250],[970,90],[728,90],[320,480],[320,100],[320,50],[300,100]],'div-gpt-ad-566499-1').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/22682267437/almnatiq.net/ROS',[[300,250],[300,600]],'div-gpt-ad-566499-2').addService(googletag.pubads());googletag.defineSlot('/22682267437/almnatiq.net/ROS',[[1,1]],'div-gpt-ad-566499-3').addService(googletag.pubads());googletag.defineSlot('/22682267437/almnatiq.net/ROS','fluid','div-gpt-ad-566499-4').addService(googletag.pubads());googletag.defineOutOfPageSlot('/22682267437/almnatiq.net/ROS','div-gpt-ad-566499-5').addService(googletag.pubads());googletag.defineSlot('/22682267437/almnatiq.net/ROS',[[160,600]],'div-gpt-ad-566499-6').addService(googletag.pubads());googletag.defineSlot('/22682267437/almnatiq.net/ROS',[[160,599]],'div-gpt-ad-566499-7').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setCentering(!0);googletag.enableServices()})</script> <script type="litespeed/javascript" data-src="https://www.googletagmanager.com/gtag/js?id=UA-236840610-1"></script> <script type="litespeed/javascript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-236840610-1')</script> <meta name="theme-color" content="#266640" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script id="google_gtagjs" type="litespeed/javascript" data-src="https://www.googletagmanager.com/gtag/js?id=UA-53084521-1" ="async"></script> <script id="google_gtagjs-inline" type="litespeed/javascript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('js',new Date());gtag('config','UA-53084521-1',{})</script> <link rel="icon" href="https://almnatiq.net/wp-content/uploads/2022/01/favicon-150x150.png" sizes="32x32" /><link rel="icon" href="https://almnatiq.net/wp-content/uploads/2022/01/favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://almnatiq.net/wp-content/uploads/2022/01/favicon.png" /><meta name="msapplication-TileImage" content="https://almnatiq.net/wp-content/uploads/2022/01/favicon.png" /><meta name="google-site-verification" content="pr9NI3-euwKHxnRHSmWna9pZh0hWMu1GYha9f5uinBw" /></head><body id="tie-body" class="rtl post-template-default single single-post postid-1274521 single-format-standard tie-no-js block-head-7 magazine3 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-left has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_post_authorbio"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below main-nav-boxed no-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above is-stretch-header has-normal-width-logo mobile-header-default"><nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="الشريط العلوي"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date tie-icon">
الثلاثاء: 25 أكتوبر 2022</div><div class="tie-alignleft"><div class="breaking controls-is-active"><span class="breaking-title">
<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
<span class="breaking-title-text">أخبـــار عـــاجلة</span>
</span><ul id="breaking-news-in-header" class="breaking-news" data-type="slideLeft" data-arrows="true" data-speed="4000"><li class="news-item">
<a href="https://almnatiq.net/%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7/">&#8220;الأرصاد&#8221;: استمرار هطول الأمطار على منطقتي تبوك والجوف خلال الساعات المقبلة</a></li><li class="news-item">
<a href="https://almnatiq.net/%d8%a8%d8%b9%d8%af-%d9%82%d8%b1%d8%a7%d8%b1-%d9%81%d9%8a%d9%81%d8%a7-%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%8a%d9%8f%d9%81%d8%a7%d8%ac%d8%a6-%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a8%d8%aa/">بعد قرار فيفا.. النصر يُفاجئ حمد الله بتحرك غير متوقع</a></li><li class="news-item">
<a href="https://almnatiq.net/%d8%a7%d9%84%d8%b4%d8%a4%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-491-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%a5%d9%85%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b0%d9%86/">&#8220;الشؤون الإسلامية&#8221;: 491 وظيفة &#8220;إمام&#8221; و&#8221;مؤذن&#8221; شاغرة في الرياض</a></li><li class="news-item">
<a href="https://almnatiq.net/%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%8a%d9%81%d8%aa%d8%ad-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%ad%d9%8a%d9%84-%d8%a3%d9%85%d8%a7%d9%85-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%88/">يونايتد يفتح باب الرحيل أمام رونالدو.. وناد إيطالي يفاوض اللاعب</a></li><li class="news-item">
<a href="https://almnatiq.net/%d8%a5%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d9%84%d8%a7%d8%a6%d8%ad%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d8%b8%d9%8a%d9%85%d9%8a%d8%a9-%d9%84%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d9%8a-%d8%a3%d8%b9%d8%b6%d8%a7/">إقرار اللائحة التنظيمية لمساعدي أعضاء النيابة العامة</a></li><li class="news-item">
<a href="https://almnatiq.net/%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d9%8a%d9%86%d9%81%d9%82%d9%88%d9%86-9-5-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d9%84-%d9%81%d9%8a-%d8%a3%d8%b3%d8%a8/">سكان المملكة ينفقون 9.5 مليار ريال في أسبوع عبر نقاط البيع</a></li><li class="news-item">
<a href="https://almnatiq.net/%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9-%d9%8a%d8%af%d8%b4%d9%86-17-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a7%d9%8b-%d8%aa%d8%b9%d9%84/">أمير المدينة المنورة يدشن 17 مشروعاً تعليمياً جديداً ضمن المرحلة الثانية من مُبادرة &#8220;طيبة بلا مبانٍ مستأجرة&#8221;</a></li><li class="news-item">
<a href="https://almnatiq.net/%d8%b6%d8%a8%d8%b7-22-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d9%8b%d8%a7-%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%84%d8%a7%d8%b1%d8%aa%d9%83%d8%a7%d8%a8%d9%87%d9%85-%d9%85%d8%ae/">ضبط 22 مخالفًا لنظام البيئة لارتكابهم مخالفات رعي</a></li><li class="news-item">
<a href="https://almnatiq.net/%d8%a7%d9%84%d8%b5%d8%b1%d8%a7%d9%85%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%b9%d8%a7%d8%ac%d9%84%d8%a9-%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%86/">«الصرامي» يوجه رسالة عاجلة لإدارة النصر بعد قرار الفيفا</a></li><li class="news-item">
<a href="https://almnatiq.net/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d9%86%d8%aa%d8%a7%d8%a8%d8%b9-%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d9%88%d8%b1-xbb/">وزير الصحة : نتابع مستجدات المتحور “XBB”.. واللقاحات أهم سبل التصدي له</a></li><li class="news-item">
<a href="https://almnatiq.net/%d9%83%d9%8a%d9%81-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%88%d8%b2%d9%8a%d9%84%d9%8a%d9%86%d8%b3%d9%83%d9%8a-%d8%aa%d9%88%d9%84%d9%8a-%d8%b3%d9%88%d9%86%d8%a7%d9%83/">كيف استقبل بوتين وزيلينسكي تولي سوناك رئاسة حكومة بريطانيا؟</a></li><li class="news-item">
<a href="https://almnatiq.net/%d9%85%d8%a7-%d8%ad%d9%83%d9%85-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ad%d9%85%d8%a7%d9%85-%d8%a8%d9%85%d8%a7%d8%a1-%d8%b2%d9%85%d8%b2%d9%85-%d9%81%d9%8a-%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%8a/">ما حكم الاستحمام بماء زمزم في دورة المياه؟ .. الشيخ عبدالسلام السليمان يجيب</a></li><li class="news-item">
<a href="https://almnatiq.net/%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85-%d9%8a%d8%b1%d8%b9%d9%89-%d8%ad%d9%81%d9%84-%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%a7%d9%84%d9%85%d9%88%d8%b8%d9%81-%d8%a7%d9%84%d9%85%d8%ab/">أمير القصيم يرعى حفل جائزة الموظف المثالي بإمارة المنطقة</a></li><li class="news-item">
<a href="https://almnatiq.net/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%83%d8%ab%d8%b1-%d8%a3%d9%85%d9%86/">وزير الطاقة: المملكة الدولة الأكثر أمنا وموثوقية بشأن إمدادات النفط</a></li><li class="news-item">
<a href="https://almnatiq.net/%d8%a7%d9%84%d8%a3%d8%b1%d8%a7%d8%b6%d9%8a-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1-69-%d8%a3%d8%b1%d8%b6%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%81%d9%88/">&#8220;الأراضي البيضاء&#8221;: 69 أرضاً في الدورة الفوترية السادسة في مكة المكرمة</a></li><li class="news-item">
<a href="https://almnatiq.net/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%b3%d9%81%d9%8a%d8%b1-%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9-%d8%a3%d8%ab%d9%8a/">وزير الداخلية يستقبل سفير جمهورية أثيوبيا لدى المملكة</a></li><li class="news-item">
<a href="https://almnatiq.net/%d8%a3%d9%85%d8%a7%d9%86%d8%a9-%d8%ac%d8%af%d8%a9-%d8%aa%d8%b5%d8%a7%d8%af%d8%b1-4-%d8%b7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d8%ae%d8%b6%d8%b1%d9%88%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d9%81%d9%88%d8%a7%d9%83/">أمانة جدة تصادر 4 طن من الخضروات والفواكه بنطاق بلدية المطار</a></li><li class="news-item">
<a href="https://almnatiq.net/%d8%a3%d9%85%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d8%b9%d8%b1%d8%b6-%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84/">أمانة الشرقية تستعرض أعمال المرحلة الأولى من تسوير الأراضي ومعدة التصوير للمناطق ذات الأولوية</a></li><li class="news-item">
<a href="https://almnatiq.net/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%ac%d9%88%d9%81-%d8%aa%d9%86%d8%b8%d9%85-%d9%85%d8%ad%d8%a7%d8%b6%d8%b1%d8%a9-%d8%b9%d9%86-%d8%a7%d9%84%d8%b3%d9%84/">إدارة &#8220;تعليم الجوف&#8221; تنظم محاضرة عن السلامة المرورية</a></li><li class="news-item">
<a href="https://almnatiq.net/%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d9%86-%d9%88%d9%83%d9%8a%d9%84-%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%ad%d9%85%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a8%d8%b4%d8%a3%d9%86-%d9%82%d8%b1/">أول تعليق من وكيل أعمال حمدالله بشأن قرار الفيفا</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="بحث"><form method="get" id="search" action="https://almnatiq.net/">
<input id="search-input" class="is-ajax-search" inputmode="search" type="text" name="s" title="بحث عن" placeholder="بحث عن" />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</button></form></li><li class="skin-icon menu-item custom-menu-link">
<a href="#" class="change-skin" title="الوضع المظلم">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">الوضع المظلم</span>
</a></li><li class="social-icons-item"><a class="social-link whatsapp-social-icon" rel="external noopener nofollow" target="_blank" href="https://wa.me/+966554792399"><span class="tie-social-icon tie-icon-whatsapp"></span><span class="screen-reader-text">واتساب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/almnatiq2021/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCiOt1oXx7yWRD5o4t3VkXLA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/almnatiq"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/almnatiq2021"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon tie-icon-grid-9"></span><span class="menu-text">القائمة</span></a></li><li class="mobile-component_skin custom-menu-link">
<a href="#" class="change-skin" title="الوضع المظلم">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">الوضع المظلم</span>
</a></li></ul></div><div id="logo" class="image-logo" style="margin-top: 35px; margin-bottom: 25px;">
<a title="صحيفة المناطق السعودية" href="https://almnatiq.net/">
<picture id="tie-logo-default" class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://almnatiq.net/wp-content/uploads/2022/01/44096-248×118.png">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNDgiIGhlaWdodD0iMTE4IiB2aWV3Qm94PSIwIDAgMjQ4IDExOCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" class="tie-logo-img-default tie-logo-img" data-src="https://almnatiq.net/wp-content/uploads/2022/01/44096-248×118.png" alt="صحيفة المناطق السعودية" width="248" height="118" style="max-height:118px; width: auto;" />
</picture>
<picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture">
<source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://almnatiq.net/wp-content/uploads/2022/01/44096-248×118.png">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNDgiIGhlaWdodD0iMTE4IiB2aWV3Qm94PSIwIDAgMjQ4IDExOCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" data-src="https://almnatiq.net/wp-content/uploads/2022/01/44096-248×118.png" alt="صحيفة المناطق السعودية" width="248" height="118" style="max-height:118px; width: auto;" />
</picture>
</a></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</a></li></ul></div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" class="main-nav header-nav" aria-label="القائمة الرئيسية"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div id="sticky-logo" class="image-logo">
<a title="صحيفة المناطق السعودية" href="https://almnatiq.net/">
<picture id="tie-sticky-logo-default" class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://almnatiq.net/wp-content/uploads/2022/01/44096-248×118.png">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNDgiIGhlaWdodD0iMTE4IiB2aWV3Qm94PSIwIDAgMjQ4IDExOCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="248" height="118" class="tie-logo-img-default tie-logo-img" data-src="https://almnatiq.net/wp-content/uploads/2022/01/44096-248×118.png" alt="صحيفة المناطق السعودية" />
</picture>
<picture id="tie-sticky-logo-inverted" class="tie-logo-inverted tie-logo-picture">
<source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://almnatiq.net/wp-content/uploads/2022/01/44096-248×118.png">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNDgiIGhlaWdodD0iMTE4IiB2aWV3Qm94PSIwIDAgMjQ4IDExOCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="248" height="118" class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" data-src="https://almnatiq.net/wp-content/uploads/2022/01/44096-248×118.png" alt="صحيفة المناطق السعودية" />
</picture>
</a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%87%d9%8a%d8%af%d8%b1" class="menu" role="menubar"><li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="https://almnatiq.net">الرئيسية</a></li><li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-384"><a href="https://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a><ul class="sub-menu menu-sub-content"><li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="https://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li><li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="https://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li><li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="https://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li><li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li><li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="https://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li><li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="https://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li><li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="https://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li><li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li><li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="https://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li><li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li><li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="https://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li><li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="https://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li><li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="https://almnatiq.net/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li></ul></li><li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="https://almnatiq.net/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://almnatiq.net/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://almnatiq.net/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li><li id="menu-item-576629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576629"><a href="https://almnatiq.net/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://almnatiq.net/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li><li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="https://almnatiq.net/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li><li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="https://almnatiq.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li><li id="menu-item-1271433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1271433"><a href="https://coupons.almnatiq.net/">كوبونات المناطق</a></li></ul></div></div></div></div></div></nav></div></header> <script type="litespeed/javascript">try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script> <div class="container fullwidth-entry-title-wrapper"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://almnatiq.net/"><span class="tie-icon-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://almnatiq.net/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/">أبرز المواد</a><em class="delimiter">/</em><span class="current">إقرار اللائحة التنظيمية لمساعدي أعضاء النيابة العامة</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/almnatiq.net\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0623\u0628\u0631\u0632 \u0627\u0644\u0645\u0648\u0627\u062f","@id":"https:\/\/almnatiq.net\/category\/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af\/"}}]}</script> <div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-391" href="https://almnatiq.net/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/">أبرز المواد</a><a class="post-cat tie-cat-17" href="https://almnatiq.net/category/%d8%a3%d9%87%d9%85-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">أهم الاخبار</a><a class="post-cat tie-cat-1" href="https://almnatiq.net/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></span><h1 class="post-title entry-title">إقرار اللائحة التنظيمية لمساعدي أعضاء النيابة العامة</h1><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-623">
<span class="meta-author-avatar">
<a href="https://almnatiq.net/author/waleed/"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNDAiIGhlaWdodD0iMTQwIiB2aWV3Qm94PSIwIDAgMTQwIDE0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" alt='صورة Waleed' data-src='https://almnatiq.net/wp-content/litespeed/avatar/8381851ead40e6f7d22771576ded3825.jpg?ver=1666121453' data-srcset='https://almnatiq.net/wp-content/litespeed/avatar/c9aa2785056aa504c58139d208d3ffb7.jpg?ver=1666121453 2x' class='avatar avatar-140 photo' height='140' width='140' /></a>
</span>
<span class="meta-author"><a href="https://almnatiq.net/author/waleed/" class="author-name tie-icon" title="Waleed">Waleed</a></span>
<a href="/cdn-cgi/l/email-protection#22554d465b16131562454f434b4e0c414d4f" class="author-email-link" target="_blank" rel="nofollow noopener" title="أرسل بريدا إلكترونيا">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">أرسل بريدا إلكترونيا</span>
</a>
</span></span><span class="date meta-item tie-icon">25 أكتوبر 2022 - 5:32 مساءً</span></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3NjAiIGhlaWdodD0iNDcwIiB2aWV3Qm94PSIwIDAgNzYwIDQ3MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="760" height="470" data-src="https://almnatiq.net/wp-content/uploads/2022/02/1942203-760x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" is_main_img="1" /><figcaption class="single-caption-text">
<span class="tie-icon-camera" aria-hidden="true"></span> سعود المعجب النائب العام</figcaption></figure></div></div><div class="entry-content entry clearfix"><p><span style="color: #ff0000">المناطق_الرياض</span></p><p>أقر النائب العام رئيس مجلس النيابة العامة الشيخ سعود بن عبدالله المعجب، اللائحة التنظيمية للطاقم الإداري مساعدي أعضاء النيابة العامة.</p><p>وتأتي اللائحة التي تحَوْكم العمل الإداري في النيابات المختصة وتسهم في إدارة وتنظيم مكاتب أعضاء النيابة العامة، وضبط الأدوار الإدارية لمساعديهم أثناء مباشرة أعمالهم.</p><p>واشتملت على تنظيم العلاقة الإجرائية بين عضو النيابة العامة ومساعديه بما يحقق العدالة الناجزة، متضمنة الواجبات والمسؤوليات والإجراءات الواجب اتخاذها من المساعدين، وما يحضر عليهم، وآلية مباشرتهم لأعمالهم المنوطة بهم، وسياسة الخصوصية للإجراءات التي يباشرونها أثناء تأديتهم لمهام عملهم.</p><p>يذكر أن النيابة العامة تقوم بحوكمة عملها الإجرائي بأدلة وتعليمات ولوائح منظمة لجميع العمل الجزائي وفق اختصاصها العدلي، لتحقيق الكفاءة والدقة في الإجراءات.</p><div id="inline-related-post" class="mag-box mini-posts-box content-only"><div class="container-wrapper"><div class="widget-title the-global-title"><div class="the-subtitle">أخبار قد تهمك</div></div><div class="mag-box-container clearfix"><ul class="posts-items posts-list-container"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="&#8220;الأرصاد&#8221;: استمرار هطول الأمطار على منطقتي تبوك والجوف خلال الساعات المقبلة" href="https://almnatiq.net/%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7/" class="post-thumb"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMjAiIGhlaWdodD0iMTUwIiB2aWV3Qm94PSIwIDAgMjIwIDE1MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="220" height="150" data-src="https://almnatiq.net/wp-content/uploads/2022/10/6d4411f2-cf8a-45c0-a8cd-9c2b53a53281-780x470-1-220x150.webp" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://almnatiq.net/%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7/">&#8220;الأرصاد&#8221;: استمرار هطول الأمطار على منطقتي تبوك والجوف خلال الساعات المقبلة</a><div class="post-meta">
<span class="date meta-item tie-icon">25 أكتوبر 2022 - 5:52 مساءً</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="بعد قرار فيفا.. النصر يُفاجئ حمد الله بتحرك غير متوقع" href="https://almnatiq.net/%d8%a8%d8%b9%d8%af-%d9%82%d8%b1%d8%a7%d8%b1-%d9%81%d9%8a%d9%81%d8%a7-%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%8a%d9%8f%d9%81%d8%a7%d8%ac%d8%a6-%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a8%d8%aa/" class="post-thumb"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMjAiIGhlaWdodD0iMTUwIiB2aWV3Qm94PSIwIDAgMjIwIDE1MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="220" height="150" data-src="https://almnatiq.net/wp-content/uploads/2022/09/عبدالرزاق-حمدالله-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-srcset="https://almnatiq.net/wp-content/uploads/2022/09/عبدالرزاق-حمدالله-220x150.jpg 220w, https://almnatiq.net/wp-content/uploads/2022/09/عبدالرزاق-حمدالله-300x205.jpg 300w, https://almnatiq.net/wp-content/uploads/2022/09/عبدالرزاق-حمدالله-768x525.jpg 768w, https://almnatiq.net/wp-content/uploads/2022/09/عبدالرزاق-حمدالله.jpg 789w" data-sizes="(max-width: 220px) 100vw, 220px" /></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://almnatiq.net/%d8%a8%d8%b9%d8%af-%d9%82%d8%b1%d8%a7%d8%b1-%d9%81%d9%8a%d9%81%d8%a7-%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%8a%d9%8f%d9%81%d8%a7%d8%ac%d8%a6-%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a8%d8%aa/">بعد قرار فيفا.. النصر يُفاجئ حمد الله بتحرك غير متوقع</a><div class="post-meta">
<span class="date meta-item tie-icon">25 أكتوبر 2022 - 5:49 مساءً</span></div></div></li></ul></div></div></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-623">
<span class="meta-author-avatar">
<a href="https://almnatiq.net/author/waleed/"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNDAiIGhlaWdodD0iMTQwIiB2aWV3Qm94PSIwIDAgMTQwIDE0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" alt='صورة Waleed' data-src='https://almnatiq.net/wp-content/litespeed/avatar/8381851ead40e6f7d22771576ded3825.jpg?ver=1666121453' data-srcset='https://almnatiq.net/wp-content/litespeed/avatar/c9aa2785056aa504c58139d208d3ffb7.jpg?ver=1666121453 2x' class='avatar avatar-140 photo' height='140' width='140' /></a>
</span>
<span class="meta-author"><a href="https://almnatiq.net/author/waleed/" class="author-name tie-icon" title="Waleed">Waleed</a></span>
<a href="/cdn-cgi/l/email-protection#5c2b333825686d6b1c3b313d3530723f3331" class="author-email-link" target="_blank" rel="nofollow noopener" title="أرسل بريدا إلكترونيا">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">أرسل بريدا إلكترونيا</span>
</a>
</span></span><span class="date meta-item tie-icon">25 أكتوبر 2022 - 5:32 مساءً</span></div></div></div><div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links  share-centered icons-text share-pill"><div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> شاركها</span></div>
<a href="https://www.facebook.com/sharer.php?u=https://almnatiq.net/?p=1274521" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">فيسبوك</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D8%A5%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A7%D9%84%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A7%D9%84%D8%AA%D9%86%D8%B8%D9%8A%D9%85%D9%8A%D8%A9%20%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D9%8A%20%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1%20%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9&#038;url=https://almnatiq.net/?p=1274521" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">تويتر</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://almnatiq.net/%d8%a5%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d9%84%d8%a7%d8%a6%d8%ad%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d8%b8%d9%8a%d9%85%d9%8a%d8%a9-%d9%84%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d9%8a-%d8%a3%d8%b9%d8%b6%d8%a7/&#038;title=%D8%A5%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A7%D9%84%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A7%D9%84%D8%AA%D9%86%D8%B8%D9%8A%D9%85%D9%8A%D8%A9%20%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D9%8A%20%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1%20%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">لينكدإن</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://almnatiq.net/?p=1274521&redirect_uri=https://almnatiq.net/?p=1274521" rel="external noopener nofollow" title="ماسنجر" target="_blank" class="messenger-mob-share-btn messenger-share-btn  large-share-button" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">ماسنجر</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://almnatiq.net/?p=1274521&#038;redirect_uri=https://almnatiq.net/?p=1274521" rel="external noopener nofollow" title="ماسنجر" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  large-share-button" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">ماسنجر</span>
</a>
<a href="#" rel="external noopener nofollow" title="طباعة" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">طباعة</span>
</a></div></div></article><div class="post-components"><div class="about-author container-wrapper about-author-623"><div class="author-avatar">
<a href="https://almnatiq.net/author/waleed/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTgwIiB2aWV3Qm94PSIwIDAgMTgwIDE4MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" alt='صورة Waleed' data-src='https://almnatiq.net/wp-content/litespeed/avatar/105ba7293364d5b92732e69f50190541.jpg?ver=1666121455' data-srcset='https://almnatiq.net/wp-content/litespeed/avatar/421b466dadc20053c4bbc47fd46c21e9.jpg?ver=1666121455 2x' class='avatar avatar-180 photo' height='180' width='180' /> </a></div><div class="author-info"><h3 class="author-name"><a href="https://almnatiq.net/author/waleed/">Waleed</a></h3><div class="author-bio"></div><ul class="social-icons"></ul></div><div class="clearfix"></div></div><div id="read-next-block" class="container-wrapper read-next-slider-50"><h2 class="read-next-block-title">أقرأ التالي</h2><section id="tie-read-next" class="slider-area mag-box"><div class="slider-area-inner"><div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50" data-autoplay="true" data-speed="3000"><div class="main-slider-inner"><div class="container slider-main-container"><div class="tie-slick-slider"><ul class="tie-slider-nav"></ul><div style="background-image: url(https://almnatiq.net/wp-content/uploads/2022/10/2039111.jpg)" class="slide slide-id-1274524 tie-slide-1 tie-standard">
<a href="https://almnatiq.net/%d8%a7%d9%84%d8%b4%d8%a4%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-491-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%a5%d9%85%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b0%d9%86/" class="all-over-thumb-link" aria-label="&#8220;الشؤون الإسلامية&#8221;: 491 وظيفة &#8220;إمام&#8221; و&#8221;مؤذن&#8221; شاغرة في الرياض"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-391" href="https://almnatiq.net/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/">أبرز المواد</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25 أكتوبر 2022 - 5:43 مساءً</span></div><h2 class="thumb-title"><a href="https://almnatiq.net/%d8%a7%d9%84%d8%b4%d8%a4%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-491-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%a5%d9%85%d8%a7%d9%85-%d9%88%d9%85%d8%a4%d8%b0%d9%86/">&#8220;الشؤون الإسلامية&#8221;: 491 وظيفة &#8220;إمام&#8221; و&#8221;مؤذن&#8221; شاغرة في الرياض</a></h2></div></div></div></div><div style="background-image: url(https://almnatiq.net/wp-content/uploads/2022/10/كريستيانو-رونالدو.jpg)" class="slide slide-id-1274506 tie-slide-2 tie-standard">
<a href="https://almnatiq.net/%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%8a%d9%81%d8%aa%d8%ad-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%ad%d9%8a%d9%84-%d8%a3%d9%85%d8%a7%d9%85-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%88/" class="all-over-thumb-link" aria-label="يونايتد يفتح باب الرحيل أمام رونالدو.. وناد إيطالي يفاوض اللاعب"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-391" href="https://almnatiq.net/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/">أبرز المواد</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25 أكتوبر 2022 - 5:41 مساءً</span></div><h2 class="thumb-title"><a href="https://almnatiq.net/%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%8a%d9%81%d8%aa%d8%ad-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%ad%d9%8a%d9%84-%d8%a3%d9%85%d8%a7%d9%85-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%88/">يونايتد يفتح باب الرحيل أمام رونالدو.. وناد إيطالي يفاوض اللاعب</a></h2></div></div></div></div><div style="background-image: url(https://almnatiq.net/wp-content/uploads/2022/10/Ff68PEwXwAQse2V.jpg)" class="slide slide-id-1274516 tie-slide-3 tie-standard">
<a href="https://almnatiq.net/%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d9%8a%d9%86%d9%81%d9%82%d9%88%d9%86-9-5-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d9%84-%d9%81%d9%8a-%d8%a3%d8%b3%d8%a8/" class="all-over-thumb-link" aria-label="سكان المملكة ينفقون 9.5 مليار ريال في أسبوع عبر نقاط البيع"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-391" href="https://almnatiq.net/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/">أبرز المواد</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25 أكتوبر 2022 - 5:27 مساءً</span></div><h2 class="thumb-title"><a href="https://almnatiq.net/%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d9%8a%d9%86%d9%81%d9%82%d9%88%d9%86-9-5-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d9%84-%d9%81%d9%8a-%d8%a3%d8%b3%d8%a8/">سكان المملكة ينفقون 9.5 مليار ريال في أسبوع عبر نقاط البيع</a></h2></div></div></div></div><div style="background-image: url(https://almnatiq.net/wp-content/uploads/2022/10/DST_1802588_3583467_48_2_2022102516532237.jpg)" class="slide slide-id-1274511 tie-slide-4 tie-standard">
<a href="https://almnatiq.net/%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9-%d9%8a%d8%af%d8%b4%d9%86-17-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a7%d9%8b-%d8%aa%d8%b9%d9%84/" class="all-over-thumb-link" aria-label="أمير المدينة المنورة يدشن 17 مشروعاً تعليمياً جديداً ضمن المرحلة الثانية من مُبادرة &#8220;طيبة بلا مبانٍ مستأجرة&#8221;"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-391" href="https://almnatiq.net/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/">أبرز المواد</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25 أكتوبر 2022 - 5:19 مساءً</span></div><h2 class="thumb-title"><a href="https://almnatiq.net/%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9-%d9%8a%d8%af%d8%b4%d9%86-17-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a7%d9%8b-%d8%aa%d8%b9%d9%84/">أمير المدينة المنورة يدشن 17 مشروعاً تعليمياً جديداً ضمن المرحلة الثانية من مُبادرة &#8220;طيبة بلا مبانٍ مستأجرة&#8221;</a></h2></div></div></div></div><div style="background-image: url(https://almnatiq.net/wp-content/uploads/2022/10/FfXVbG-XgAEtX6F-1.jpg)" class="slide slide-id-1274504 tie-slide-5 tie-standard">
<a href="https://almnatiq.net/%d8%b6%d8%a8%d8%b7-22-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d9%8b%d8%a7-%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%84%d8%a7%d8%b1%d8%aa%d9%83%d8%a7%d8%a8%d9%87%d9%85-%d9%85%d8%ae/" class="all-over-thumb-link" aria-label="ضبط 22 مخالفًا لنظام البيئة لارتكابهم مخالفات رعي"></a><div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-391" href="https://almnatiq.net/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/">أبرز المواد</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">25 أكتوبر 2022 - 5:17 مساءً</span></div><h2 class="thumb-title"><a href="https://almnatiq.net/%d8%b6%d8%a8%d8%b7-22-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d9%8b%d8%a7-%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%84%d8%a7%d8%b1%d8%aa%d9%83%d8%a7%d8%a8%d9%87%d9%85-%d9%85%d8%ae/">ضبط 22 مخالفًا لنظام البيئة لارتكابهم مخالفات رعي</a></h2></div></div></div></div></div></div></div></div><div class="wide-slider-nav-wrapper vertical-slider-nav "><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="tie-slick-slider"><div class="slide tie-slide-6"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25 أكتوبر 2022 - 5:43 مساءً</span></div><h3 class="thumb-title">&#8220;الشؤون الإسلامية&#8221;: 491 وظيفة &#8220;إمام&#8221; و&#8221;مؤذن&#8221; شاغرة في الرياض</h3></div></div><div class="slide tie-slide-1"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25 أكتوبر 2022 - 5:41 مساءً</span></div><h3 class="thumb-title">يونايتد يفتح باب الرحيل أمام رونالدو.. وناد إيطالي يفاوض اللاعب</h3></div></div><div class="slide tie-slide-2"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25 أكتوبر 2022 - 5:27 مساءً</span></div><h3 class="thumb-title">سكان المملكة ينفقون 9.5 مليار ريال في أسبوع عبر نقاط البيع</h3></div></div><div class="slide tie-slide-3"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25 أكتوبر 2022 - 5:19 مساءً</span></div><h3 class="thumb-title">أمير المدينة المنورة يدشن 17 مشروعاً تعليمياً جديداً ضمن المرحلة الثانية من مُبادرة &#8220;طيبة بلا مبانٍ مستأجرة&#8221;</h3></div></div><div class="slide tie-slide-4"><div class="slide-overlay"><div class="thumb-meta"><span class="date meta-item tie-icon">25 أكتوبر 2022 - 5:17 مساءً</span></div><h3 class="thumb-title">ضبط 22 مخالفًا لنظام البيئة لارتكابهم مخالفات رعي</h3></div></div></div></div></div></div></div></div></section></div><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post">
<a href="https://almnatiq.net/%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d9%8a%d9%86%d9%81%d9%82%d9%88%d9%86-9-5-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d9%84-%d9%81%d9%8a-%d8%a3%d8%b3%d8%a8/" style="background-image: url(https://almnatiq.net/wp-content/uploads/2022/10/Ff68PEwXwAQse2V-390x220.jpg)" class="post-thumb" rel="prev"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://almnatiq.net/%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d9%8a%d9%86%d9%81%d9%82%d9%88%d9%86-9-5-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d9%84-%d9%81%d9%8a-%d8%a3%d8%b3%d8%a8/" rel="prev"><h3 class="post-title">سكان المملكة ينفقون 9.5 مليار ريال في أسبوع عبر نقاط البيع</h3>
</a></div><div class="tie-col-xs-6 next-post">
<a href="https://almnatiq.net/%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%8a%d9%81%d8%aa%d8%ad-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%ad%d9%8a%d9%84-%d8%a3%d9%85%d8%a7%d9%85-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%88/" style="background-image: url(https://almnatiq.net/wp-content/uploads/2022/10/كريستيانو-رونالدو-390x220.jpg)" class="post-thumb" rel="next"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span></div></div>
</a><a href="https://almnatiq.net/%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af-%d9%8a%d9%81%d8%aa%d8%ad-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%ad%d9%8a%d9%84-%d8%a3%d9%85%d8%a7%d9%85-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%88/" rel="next"><h3 class="post-title">يونايتد يفتح باب الرحيل أمام رونالدو.. وناد إيطالي يفاوض اللاعب</h3>
</a></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية"><div class="theiaStickySidebar"><div id="stream-item-widget-5" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><span class="stream-title"> الإعلانات</span></div></div><div id="custom_html-2" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">تابعنا على تويتـــــر<span class="widget-title-icon tie-icon"></span></div></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="ar" data-height="500" href="https://twitter.com/AlMnatiq?ref_src=twsrc%5Etfw">Tweets by AlMnatiq</a> <script type="litespeed/javascript" data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="clearfix"></div></div><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">تابعنا على فيسبوك<span class="widget-title-icon tie-icon"></span></div></div><div id="fb-root"></div> <script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/ar/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="http://www.facebook.com/almnatiq2021" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/almnatiq2021">تابعنا على فيسبوك</a></div></div><div class="clearfix"></div></div><div id="posts-list-widget-6" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">الأكثر مشاهدة<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter"><ul class="posts-list-items widget-posts-wrapper"><li class="widget-single-post-item widget-post-list is-trending tie-standard"><div class="post-widget-thumbnail">
<a aria-label="الفوائد الاجتماعية للإسكان التعاوني" href="https://almnatiq.net/%d8%a7%d9%84%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86%d9%8a/" class="post-thumb"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMjAiIGhlaWdodD0iMTUwIiB2aWV3Qm94PSIwIDAgMjIwIDE1MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="220" height="150" data-src="https://almnatiq.net/wp-content/uploads/2022/08/مبادرة-الإسكان-التعاوني-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://almnatiq.net/%d8%a7%d9%84%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86%d9%8a/">الفوائد الاجتماعية للإسكان التعاوني</a><div class="post-meta">
<span class="date meta-item tie-icon">4 أغسطس 2022 - 11:10 مساءً</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="صدور عدد من الأوامر الملكية" href="https://almnatiq.net/%d8%b5%d8%af%d9%88%d8%b1-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d9%88%d8%a7%d9%85%d8%b1-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a%d8%a9-7/" class="post-thumb"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMjAiIGhlaWdodD0iMTUwIiB2aWV3Qm94PSIwIDAgMjIwIDE1MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="220" height="150" data-src="https://almnatiq.net/wp-content/uploads/2022/07/FWvi0dAWQAAbG2Q-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://almnatiq.net/%d8%b5%d8%af%d9%88%d8%b1-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d9%88%d8%a7%d9%85%d8%b1-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a%d8%a9-7/">صدور عدد من الأوامر الملكية</a><div class="post-meta">
<span class="date meta-item tie-icon">3 يوليو 2022 - 3:48 مساءً</span></div></div></li><li class="widget-single-post-item widget-post-list is-trending tie-standard"><div class="post-widget-thumbnail">
<a aria-label="شاهد.. مختص موارد بشرية تكشف عن أخطاء كارثية تؤدي لرفض أي متقدم لوظيفة جديدة" href="https://almnatiq.net/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%ae%d8%aa%d8%b5-%d9%85%d9%88%d8%a7%d8%b1%d8%af-%d8%a8%d8%b4%d8%b1%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d9%83%d8%a7/" class="post-thumb"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMjAiIGhlaWdodD0iMTUwIiB2aWV3Qm94PSIwIDAgMjIwIDE1MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="220" height="150" data-src="https://almnatiq.net/wp-content/uploads/2022/06/frrgr-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://almnatiq.net/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%ae%d8%aa%d8%b5-%d9%85%d9%88%d8%a7%d8%b1%d8%af-%d8%a8%d8%b4%d8%b1%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d9%83%d8%a7/">شاهد.. مختص موارد بشرية تكشف عن أخطاء كارثية تؤدي لرفض أي متقدم لوظيفة جديدة</a><div class="post-meta">
<span class="date meta-item tie-icon">20 يونيو 2022 - 11:01 مساءً</span></div></div></li></ul></div></div><div class="clearfix"></div></div><div id="custom_html-4" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">محول العملات<span class="widget-title-icon tie-icon"></span></div></div><div class="textwidget custom-html-widget"><iframe data-lazyloaded="1" src="about:blank" height="400" width="300" data-litespeed-src="https://ssltools.investing.com/currency-converter/index.php?from=26&to=12&force_lang=3"></iframe><br /><table width="300"><tr><td><span style="font-size: 11px;color: #333333;text-decoration: none;">تحويل عملات <a href="https://sekure-host.net/" rel="nofollow noopener" target="_blank" style="font-size: 11px;color: #06529D; font-weight: bold;" class="underline_link">السعودية</a></span></td></tr></table></div><div class="clearfix"></div></div><div id="tie-weather-widget-2" class="widget tie-weather-widget"><div class="widget-title the-global-title"><div class="the-subtitle">طقس المملكة<span class="widget-title-icon tie-icon"></span></div></div><span class="tie-weather-user-location has-title" data-options="{'location':'Riyadh, SA','units':'C','forecast_days':'5','custom_name':'\u0627\u0644\u0631\u064a\u0640\u0640\u0640\u0627\u0636','animated':'true'}"><span class="tie-icon-gps"></span></span><div id="tie-weather-riyadh-sa" class="weather-wrap is-animated"><div class="weather-icon-and-city"><div class="weather-icon"><div class="icon-moon"></div></div><div class="weather-name the-subtitle">الريـــاض</div><div class="weather-desc">سماء صافية</div></div><div class="weather-todays-stats"><div class="weather-current-temp">
33 <sup>&#x2103;</sup></div><div class="weather-more-todays-stats"><div class="weather_highlow">
<span aria-hidden="true" class="tie-icon-thermometer-half"></span> 33&ordm; - 25&ordm;</div><div class="weather_humidty">
<span aria-hidden="true" class="tie-icon-raindrop"></span>
<span class="screen-reader-text"></span> 12%</div><div class="weather_wind">
<span aria-hidden="true" class="tie-icon-wind"></span>
<span class="screen-reader-text"></span> 2.3 كيلومتر/ساعة</div></div></div><div class="weather-forecast small-weather-icons weather_days_5"><div class="weather-forecast-day"><div class="weather-icon"><div class="icon-moon"></div></div><div class="weather-forecast-day-temp">33<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">الثلاثاء</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="icon-sun"></div></div><div class="weather-forecast-day-temp">32<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">الأربعاء</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="icon-cloud"></div><div class="icon-cloud-behind"></div><div class="icon-basecloud-bg"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">32<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">الخميس</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="icon-cloud"></div><div class="icon-cloud-behind"></div><div class="icon-basecloud-bg"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">33<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">الجمعة</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="icon-cloud"></div><div class="icon-cloud-behind"></div><div class="icon-basecloud-bg"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">34<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">السبت</div></div></div></div> <style scoped type="text/css">#tie-weather-widget-2{
							background-color: #266640;
						}

						#tie-weather-widget-2 .icon-basecloud-bg:after{
							color: #266640;
						}</style><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first"> جميع الحقوق محفوظة لجوال وصحيفة المناطق &copy; حقوق النشر 2022 &nbsp; | &nbsp; <a href="https://sekure-host.net" target="_blank" rel="nofollow noopener">تطوير سيكيور هوست</a> | مُستضاف بفخر لدى <a href="https://sekure-host.net" target="_blank" rel="nofollow noopener">سيكيورهوست</a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/almnatiq2021"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/almnatiq"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCiOt1oXx7yWRD5o4t3VkXLA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/almnatiq2021/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link whatsapp-social-icon" rel="external noopener nofollow" target="_blank" href="https://wa.me/+966554792399"><span class="tie-social-icon tie-icon-whatsapp"></span><span class="screen-reader-text">واتساب</span></a></li></ul></div></div></div></div></footer><div id="share-buttons-sticky" class="share-buttons share-buttons-sticky"><div class="share-links  share-left icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://almnatiq.net/?p=1274521" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D8%A5%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A7%D9%84%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A7%D9%84%D8%AA%D9%86%D8%B8%D9%8A%D9%85%D9%8A%D8%A9%20%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D9%8A%20%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1%20%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9&#038;url=https://almnatiq.net/?p=1274521" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://almnatiq.net/?p=1274521&redirect_uri=https://almnatiq.net/?p=1274521" rel="external noopener nofollow" title="ماسنجر" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">ماسنجر</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://almnatiq.net/?p=1274521&#038;redirect_uri=https://almnatiq.net/?p=1274521" rel="external noopener nofollow" title="ماسنجر" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">ماسنجر</span>
</a></div></div><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://almnatiq.net/?p=1274521" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D8%A5%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A7%D9%84%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A7%D9%84%D8%AA%D9%86%D8%B8%D9%8A%D9%85%D9%8A%D8%A9%20%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D9%8A%20%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1%20%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9&#038;url=https://almnatiq.net/?p=1274521" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://almnatiq.net/?p=1274521&redirect_uri=https://almnatiq.net/?p=1274521" rel="external noopener nofollow" title="ماسنجر" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">ماسنجر</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://almnatiq.net/?p=1274521&#038;redirect_uri=https://almnatiq.net/?p=1274521" rel="external noopener nofollow" title="ماسنجر" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">ماسنجر</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D8%A5%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A7%D9%84%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A7%D9%84%D8%AA%D9%86%D8%B8%D9%8A%D9%85%D9%8A%D8%A9%20%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D9%8A%20%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1%20%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9%20https://almnatiq.net/?p=1274521" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span>
</a>
<a href="https://telegram.me/share/url?url=https://almnatiq.net/?p=1274521&text=%D8%A5%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A7%D9%84%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A7%D9%84%D8%AA%D9%86%D8%B8%D9%8A%D9%85%D9%8A%D8%A9%20%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D9%8A%20%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1%20%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span>
</a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="القائمة الجانبية الثانوية" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a><div id="mobile-container"><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://almnatiq.net/">
<label>
<span class="screen-reader-text">البحث عن:</span>
<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="بحث" /></form></div><div id="mobile-menu" class="hide-menu-icons"></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/almnatiq2021"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/almnatiq"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCiOt1oXx7yWRD5o4t3VkXLA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/almnatiq2021/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link whatsapp-social-icon" rel="external noopener nofollow" target="_blank" href="https://wa.me/+966554792399"><span class="tie-social-icon tie-icon-whatsapp"></span><span class="screen-reader-text">واتساب</span></a></li></ul></div></div></div></aside></div></div> <script type="litespeed/javascript">_atrk_opts={atrk_acct:"Y0ban1a4KM10L7",domain:"almnatiq.net",dynamic:!0};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=!0;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})()</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Y0ban1a4KM10L7" style="display:none" height="1" width="1" alt="" /></noscript><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">إغلاق</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="بحث"><form method="get" class="tie-popup-search-form" action="https://almnatiq.net/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="بحث عن" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">بحث عن</span>
</button></form></div></div></div> <script type="litespeed/javascript">if(typeof(jQuery)!=='undefined'){jQuery(document).ready(function(){function monsterinsights_scroll_tracking_load(){if((typeof(__gaTracker)!=='undefined'&&__gaTracker&&__gaTracker.hasOwnProperty("loaded")&&__gaTracker.loaded==!0)||(typeof(__gtagTracker)!=='undefined'&&__gtagTracker)){(function(factory){factory(jQuery)}(function($){"use strict";var defaults={percentage:!0};var $window=$(window),cache=[],scrollEventBound=!1,lastPixelDepth=0;$.scrollDepth=function(options){var startTime=+new Date();options=$.extend({},defaults,options);function sendEvent(action,label,scrollDistance,timing){if('undefined'===typeof MonsterInsightsObject||'undefined'===typeof MonsterInsightsObject.sendEvent){return}
var type='event';var eventName=action;var fieldsArray={event_category:'Scroll Depth',event_label:label,value:1,non_interaction:!0,send_to:'UA-53084521-1'};MonsterInsightsObject.sendEvent(type,eventName,fieldsArray);if(arguments.length>3){var type='event';var eventName='timing_complete';fieldsArray={event_category:'Scroll Depth',name:action,event_label:label,value:timing,non_interaction:1,send_to:'UA-53084521-1'};MonsterInsightsObject.sendEvent(type,eventName,fieldsArray)}
var paramName=action.toLowerCase();var fieldsArray={send_to:'G-535ZQ123PN',non_interaction:!0};fieldsArray[paramName]=label;if(arguments.length>3){fieldsArray.scroll_timing=timing
MonsterInsightsObject.sendEvent('event','scroll_depth',fieldsArray)}else{MonsterInsightsObject.sendEvent('event','scroll_depth',fieldsArray)}}
function calculateMarks(docHeight){return{'25%':parseInt(docHeight*0.25,10),'50%':parseInt(docHeight*0.50,10),'75%':parseInt(docHeight*0.75,10),'100%':docHeight-5}}
function checkMarks(marks,scrollDistance,timing){$.each(marks,function(key,val){if($.inArray(key,cache)===-1&&scrollDistance>=val){sendEvent('Percentage',key,scrollDistance,timing);cache.push(key)}})}
function rounded(scrollDistance){return(Math.floor(scrollDistance/250)*250).toString()}
function init(){bindScrollDepth()}
$.scrollDepth.reset=function(){cache=[];lastPixelDepth=0;$window.off('scroll.scrollDepth');bindScrollDepth()};$.scrollDepth.addElements=function(elems){if(typeof elems=="undefined"||!$.isArray(elems)){return}
$.merge(options.elements,elems);if(!scrollEventBound){bindScrollDepth()}};$.scrollDepth.removeElements=function(elems){if(typeof elems=="undefined"||!$.isArray(elems)){return}
$.each(elems,function(index,elem){var inElementsArray=$.inArray(elem,options.elements);var inCacheArray=$.inArray(elem,cache);if(inElementsArray!=-1){options.elements.splice(inElementsArray,1)}
if(inCacheArray!=-1){cache.splice(inCacheArray,1)}})};function throttle(func,wait){var context,args,result;var timeout=null;var previous=0;var later=function(){previous=new Date;timeout=null;result=func.apply(context,args)};return function(){var now=new Date;if(!previous)previous=now;var remaining=wait-(now-previous);context=this;args=arguments;if(remaining<=0){clearTimeout(timeout);timeout=null;previous=now;result=func.apply(context,args)}else if(!timeout){timeout=setTimeout(later,remaining)}
return result}}
function bindScrollDepth(){scrollEventBound=!0;$window.on('scroll.scrollDepth',throttle(function(){var docHeight=$(document).height(),winHeight=window.innerHeight?window.innerHeight:$window.height(),scrollDistance=$window.scrollTop()+winHeight,marks=calculateMarks(docHeight),timing=+new Date-startTime;checkMarks(marks,scrollDistance,timing)},500))}
init()};return $.scrollDepth}));jQuery.scrollDepth()}else{setTimeout(monsterinsights_scroll_tracking_load,200)}}
monsterinsights_scroll_tracking_load()})}</script> <script type='text/javascript' src='https://almnatiq.net/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js' id='litespeed-cache-js'></script> <script id='tie-scripts-js-extra' type="litespeed/javascript">var tie={"is_rtl":"1","ajaxurl":"https:\/\/almnatiq.net\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-white","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c","sticky_share_mobile":"true","sticky_share_post":"true"}</script> <script id='tie-scripts-js-after' type="litespeed/javascript">jQuery.ajax({type:"GET",url:"https://almnatiq.net/wp-admin/admin-ajax.php",data:"postviews_id=1274521&action=tie_postviews",cache:!1,success:function(data){jQuery("#single-post-meta").find(".meta-views").html(data)}})</script> <script src='https://stats.wp.com/e-202243.js' defer></script> <script type="litespeed/javascript">_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:11.4',blog:'200301437',post:'1274521',tz:'3',srv:'almnatiq.net'}]);_stq.push(['clickTrackerInit','200301437','1274521'])</script> <script type="litespeed/javascript">WebFontConfig={google:{families:['Almarai::latin','Changa::latin&display=swap']}};(function(){var wf=document.createElement('script');wf.src='//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.defer='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s)})()</script> <script type="litespeed/javascript">!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this)</script> <script type="litespeed/javascript">var c=document.body.className;c=c.replace(/tie-no-js/,'tie-js');document.body.className=c</script> <script data-no-optimize="1" defer>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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script><script data-optimized="1" type="litespeed/javascript" data-src="https://almnatiq.net/wp-content/litespeed/js/0a765047abddef9512a2699f1f094f2b.js?ver=475ab"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_force(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(e=>{window.removeEventListener(e,litespeed_load_delayed_js_force,{passive:!0})}),document.querySelectorAll("iframe[data-litespeed-src]").forEach(e=>{e.setAttribute("src",e.getAttribute("data-litespeed-src"))}),"loading"==document.readyState?window.addEventListener("DOMContentLoaded",litespeed_load_delayed_js):litespeed_load_delayed_js()}litespeed_ui_events.forEach(e=>{window.addEventListener(e,litespeed_load_delayed_js_force,{passive:!0})});async function litespeed_load_delayed_js(){let t=[];for(var d in document.querySelectorAll('script[type="litespeed/javascript"]').forEach(e=>{t.push(e)}),t)await new Promise(e=>litespeed_load_one(t[d],e));document.dispatchEvent(new Event("DOMContentLiteSpeedLoaded")),window.dispatchEvent(new Event("DOMContentLiteSpeedLoaded"))}function litespeed_load_one(t,e){console.log("[LiteSpeed] Load ",t);var d=document.createElement("script");d.addEventListener("load",e),d.addEventListener("error",e),t.getAttributeNames().forEach(e=>{"type"!=e&&d.setAttribute("data-src"==e?"src":e,t.getAttribute(e))});let a=!(d.type="text/javascript");!d.src&&t.textContent&&(d.src=litespeed_inline2src(t.textContent),a=!0),t.after(d),t.remove(),a&&e()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}</script></body></html>


