<!DOCTYPE html> <html dir="rtl" lang="ar" data-skin="light" prefix="og: https://ogp.me/ns#"> <head> <meta charset="UTF-8" /> <link rel="profile" href="https://gmpg.org/xfn/11" /> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/" /> <link rel='dns-prefetch' href="//ajax.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.gstatic.com/" /> <link rel='dns-prefetch' href="//s.gravatar.com/" /> <link rel='dns-prefetch' href="//www.google-analytics.com/" /> <link rel='preload' as='image' href="/wp-content/uploads/2022/01/44096-248×118.png"> <link rel='preload' as='image' href="/wp-content/uploads/2022/09/447f3e0c-44ea-49f3-b6a8-e7572a1c6430_16x9_1200x676.jpeg"> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <title>‏السعودية تتخطى ‎روسيا وتصبح مورد النفط الثاني للهند - صحيفة المناطق السعودية</title><style id="rocket-critical-css">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</style> <meta name="description" content="المناطق_متابعات" /> <meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /> <link rel="canonical" href="https://almnatiq.net/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%88%d8%aa%d8%b5%d8%a8%d8%ad-%d9%85%d9%88%d8%b1%d8%af-%d8%a7%d9%84/" /> <meta property="og:locale" content="ar_AR" /> <meta property="og:type" content="article" /> <meta property="og:title" content="‏السعودية تتخطى ‎روسيا وتصبح مورد النفط الثاني للهند - صحيفة المناطق السعودية" /> <meta property="og:description" content="المناطق_متابعات" /> <meta property="og:url" content="https://almnatiq.net/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%88%d8%aa%d8%b5%d8%a8%d8%ad-%d9%85%d9%88%d8%b1%d8%af-%d8%a7%d9%84/" /> <meta property="og:site_name" content="صحيفة المناطق السعودية" /> <meta property="article:section" content="أبرز المواد" /> <meta property="og:image" content="https://almnatiq.net/wp-content/uploads/2022/09/447f3e0c-44ea-49f3-b6a8-e7572a1c6430_16x9_1200x676.jpeg" /> <meta property="og:image:secure_url" content="https://almnatiq.net/wp-content/uploads/2022/09/447f3e0c-44ea-49f3-b6a8-e7572a1c6430_16x9_1200x676.jpeg" /> <meta property="og:image:width" content="372" /> <meta property="og:image:height" content="209" /> <meta property="og:image:alt" content="‏السعودية تتخطى ‎روسيا وتصبح مورد النفط الثاني للهند" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="article:published_time" content="2022-09-15T12:40:52+03:00" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:title" content="‏السعودية تتخطى ‎روسيا وتصبح مورد النفط الثاني للهند - صحيفة المناطق السعودية" /> <meta name="twitter:description" content="المناطق_متابعات" /> <meta name="twitter:site" content="@Ahmed" /> <meta name="twitter:creator" content="@Ahmed" /> <meta name="twitter:image" content="https://almnatiq.net/wp-content/uploads/2022/09/447f3e0c-44ea-49f3-b6a8-e7572a1c6430_16x9_1200x676.jpeg" /> <meta name="twitter:label1" content="Written by" /> <meta name="twitter:data1" content="shimaa mohamed" /> <meta name="twitter:label2" content="Time to read" /> <meta name="twitter:data2" content="Less than a minute" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://almnatiq.net/#person","name":"\u0623\u062d\u0645\u062f \u0627\u0644\u062c\u0645\u0627\u0644","logo":{"@type":"ImageObject","@id":"https://almnatiq.net/#logo","url":"https://almnatiq.net/wp-content/uploads/2022/01/44096-248\u00d7118.png","contentUrl":"https://almnatiq.net/wp-content/uploads/2022/01/44096-248\u00d7118.png","caption":"\u0623\u062d\u0645\u062f \u0627\u0644\u062c\u0645\u0627\u0644","inLanguage":"ar","width":"248","height":"118"},"image":{"@type":"ImageObject","@id":"https://almnatiq.net/#logo","url":"https://almnatiq.net/wp-content/uploads/2022/01/44096-248\u00d7118.png","contentUrl":"https://almnatiq.net/wp-content/uploads/2022/01/44096-248\u00d7118.png","caption":"\u0623\u062d\u0645\u062f \u0627\u0644\u062c\u0645\u0627\u0644","inLanguage":"ar","width":"248","height":"118"}},{"@type":"WebSite","@id":"https://almnatiq.net/#website","url":"https://almnatiq.net","name":"\u0623\u062d\u0645\u062f \u0627\u0644\u062c\u0645\u0627\u0644","publisher":{"@id":"https://almnatiq.net/#person"},"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://almnatiq.net/wp-content/uploads/2022/09/447f3e0c-44ea-49f3-b6a8-e7572a1c6430_16x9_1200x676.jpeg","url":"https://almnatiq.net/wp-content/uploads/2022/09/447f3e0c-44ea-49f3-b6a8-e7572a1c6430_16x9_1200x676.jpeg","width":"372","height":"209","inLanguage":"ar"},{"@type":"WebPage","@id":"https://almnatiq.net/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%88%d8%aa%d8%b5%d8%a8%d8%ad-%d9%85%d9%88%d8%b1%d8%af-%d8%a7%d9%84/#webpage","url":"https://almnatiq.net/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%88%d8%aa%d8%b5%d8%a8%d8%ad-%d9%85%d9%88%d8%b1%d8%af-%d8%a7%d9%84/","name":"\u200f\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u062a\u062a\u062e\u0637\u0649 \u200e\u0631\u0648\u0633\u064a\u0627 \u0648\u062a\u0635\u0628\u062d \u0645\u0648\u0631\u062f \u0627\u0644\u0646\u0641\u0637 \u0627\u0644\u062b\u0627\u0646\u064a \u0644\u0644\u0647\u0646\u062f - \u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0645\u0646\u0627\u0637\u0642 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629","datePublished":"2022-09-15T12:40:52+03:00","dateModified":"2022-09-15T12:40:52+03:00","isPartOf":{"@id":"https://almnatiq.net/#website"},"primaryImageOfPage":{"@id":"https://almnatiq.net/wp-content/uploads/2022/09/447f3e0c-44ea-49f3-b6a8-e7572a1c6430_16x9_1200x676.jpeg"},"inLanguage":"ar"},{"@type":"Person","@id":"https://almnatiq.net/author/shimaa/","name":"shimaa mohamed","url":"https://almnatiq.net/author/shimaa/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/07a80932a6dd8c800631e1a821ddefb2?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/07a80932a6dd8c800631e1a821ddefb2?s=96&amp;d=mm&amp;r=g","caption":"shimaa mohamed","inLanguage":"ar"}},{"@type":"NewsArticle","headline":"\u200f\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u062a\u062a\u062e\u0637\u0649 \u200e\u0631\u0648\u0633\u064a\u0627 \u0648\u062a\u0635\u0628\u062d \u0645\u0648\u0631\u062f \u0627\u0644\u0646\u0641\u0637 \u0627\u0644\u062b\u0627\u0646\u064a \u0644\u0644\u0647\u0646\u062f - \u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0645\u0646\u0627\u0637\u0642 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629","datePublished":"2022-09-15T12:40:52+03:00","dateModified":"2022-09-15T12:40:52+03:00","author":{"@id":"https://almnatiq.net/author/shimaa/"},"publisher":{"@id":"https://almnatiq.net/#person"},"description":"\u0627\u0644\u0645\u0646\u0627\u0637\u0642_\u0645\u062a\u0627\u0628\u0639\u0627\u062a","name":"\u200f\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u062a\u062a\u062e\u0637\u0649 \u200e\u0631\u0648\u0633\u064a\u0627 \u0648\u062a\u0635\u0628\u062d \u0645\u0648\u0631\u062f \u0627\u0644\u0646\u0641\u0637 \u0627\u0644\u062b\u0627\u0646\u064a \u0644\u0644\u0647\u0646\u062f - \u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0645\u0646\u0627\u0637\u0642 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629","@id":"https://almnatiq.net/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%88%d8%aa%d8%b5%d8%a8%d8%ad-%d9%85%d9%88%d8%b1%d8%af-%d8%a7%d9%84/#richSnippet","isPartOf":{"@id":"https://almnatiq.net/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%88%d8%aa%d8%b5%d8%a8%d8%ad-%d9%85%d9%88%d8%b1%d8%af-%d8%a7%d9%84/#webpage"},"image":{"@id":"https://almnatiq.net/wp-content/uploads/2022/09/447f3e0c-44ea-49f3-b6a8-e7572a1c6430_16x9_1200x676.jpeg"},"inLanguage":"ar","mainEntityOfPage":{"@id":"https://almnatiq.net/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%88%d8%aa%d8%b5%d8%a8%d8%ad-%d9%85%d9%88%d8%b1%d8%af-%d8%a7%d9%84/#webpage"}}]}</script> <link rel='dns-prefetch' href="//fonts.googleapis.com/" /> <link rel='dns-prefetch' href="//s.w.org/" /> <link rel='dns-prefetch' href="//maps.googleapis.com/" /> <link rel='dns-prefetch' href="//maps.gstatic.com/" /> <link rel='dns-prefetch' href="//fonts.gstatic.com/" /> <link rel='dns-prefetch' href="//ajax.googleapis.com/" /> <link rel='dns-prefetch' href="//apis.google.com/" /> <link rel='dns-prefetch' href="//google-analytics.com/" /> <link rel='dns-prefetch' href="//www.google-analytics.com/" /> <link rel='dns-prefetch' href="//ssl.google-analytics.com/" /> <link rel='dns-prefetch' href="//youtube.com/" /> <link rel='dns-prefetch' href="//api.pinterest.com/" /> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/" /> <link rel='dns-prefetch' href="//connect.facebook.net/" /> <link rel='dns-prefetch' href="//platform.twitter.com/" /> <link rel='dns-prefetch' href="//syndication.twitter.com/" /> <link rel='dns-prefetch' href="//platform.instagram.com/" /> <link rel='dns-prefetch' href="//disqus.com/" /> <link rel='dns-prefetch' href="//sitename.disqus.com/" /> <link rel='dns-prefetch' href="//s7.addthis.com/" /> <link rel='dns-prefetch' href="//platform.linkedin.com/" /> <link rel='dns-prefetch' href="//w.sharethis.com/" /> <link rel='dns-prefetch' href="//i0.wp.com/" /> <link rel='dns-prefetch' href="//i1.wp.com/" /> <link rel='dns-prefetch' href="//i2.wp.com/" /> <link rel='dns-prefetch' href="//stats.wp.com/" /> <link rel='dns-prefetch' href="//pixel.wp.com/" /> <link rel='dns-prefetch' href="//s.gravatar.com/" /> <link rel='dns-prefetch' href="//0.gravatar.com/" /> <link rel='dns-prefetch' href="//2.gravatar.com/" /> <link rel='dns-prefetch' href="//1.gravatar.com/" /> <link rel='dns-prefetch' href="//www.example.com/" /> <link rel='dns-prefetch' href="//cdn.domain.com/" /> <link rel='dns-prefetch' href="//www.googletagservices.com/" /> <link rel='dns-prefetch' href="//www.googletagmanager.com/" /> <link rel='dns-prefetch' href="//domain.kinstacdn.com/" /> <link rel='dns-prefetch' href="//s1.wp.com/" /> <link rel='dns-prefetch' href="//adservice.google.com/" /> <link rel='dns-prefetch' href="//pagead2.googlesyndication.com/" /> <link rel='dns-prefetch' href="//tpc.googlesyndication.com/" /> <link rel='dns-prefetch' href="//securepubads.g.doubleclick.net/" /> <link rel='dns-prefetch' href="//ajax.microsoft.com/" /> <link rel='dns-prefetch' href="//ajax.aspnetcdn.com/" /> <link rel='dns-prefetch' href="//s3.amazonaws.com/" /> <link rel='dns-prefetch' href="//a.opmnstr.com/" /> <link rel='dns-prefetch' href="//script.hotjar.com/" /> <link rel='dns-prefetch' href="//i.ytimg.com/" /> <link rel='dns-prefetch' href="//code.jquery.com/" /> <link rel='dns-prefetch' href="//stackpath.bootstrapcdn.com/" /> <link rel='dns-prefetch' href="//use.fontawesome.com/" /> <link rel='dns-prefetch' href="//player.vimeo.com/" /> <link rel='dns-prefetch' href="//github.githubassets.com/" /> <link rel='dns-prefetch' href="//referrer.disqus.com/" /> <link rel='dns-prefetch' href="//c.disquscdn.com/" /> <link rel='dns-prefetch' href="//ad.doubleclick.net/" /> <link rel='dns-prefetch' href="//googleads.g.doubleclick.net/" /> <link rel='dns-prefetch' href="//stats.g.doubleclick.net/" /> <link rel='dns-prefetch' href="//cm.g.doubleclick.net/" /> <link rel='dns-prefetch' href="//stats.buysellads.com/" /> <link rel='dns-prefetch' href="//s3.buysellads.com/" /> <link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &laquo; الخلاصة" href="/feed/" /> <link rel="alternate" type="application/rss+xml" title="صحيفة المناطق السعودية &laquo; خلاصة التعليقات" href="/comments/feed/" /> <script src="//www.googletagmanager.com/gtag/js?id=UA-53084521-1" type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script> <script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script> <link rel='preload' href="//fonts.googleapis.com/earlyaccess/notosanskufiarabic" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <link rel='preload' href="/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <link rel='preload' href="/wp-includes/js/mediaelement/wp-mediaelement.min.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <link data-minify="1" rel='preload' href="/wp-content/cache/min/1/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=1660940545" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <style id='global-styles-inline-css' type='text/css'>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</style> <link rel='preload' href="/wp-content/themes/jannah/assets/css/base.min.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <link rel='preload' href="/wp-content/themes/jannah/assets/css/style.min.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <link rel='preload' href="/wp-content/themes/jannah/assets/css/widgets.min.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <link data-minify="1" rel='preload' href="/wp-content/cache/min/1/wp-content/themes/jannah/assets/css/helpers.min.css?ver=1660940545" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <link data-minify="1" rel='preload' href="/wp-content/cache/min/1/wp-content/themes/jannah/assets/css/fontawesome.css?ver=1660940545" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <link data-minify="1" rel='preload' href="/wp-content/cache/min/1/wp-content/themes/jannah/assets/ilightbox/metro-white-skin/skin.css?ver=1660940545" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <link rel='preload' href="/wp-content/themes/jannah/assets/css/single.min.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <link rel='preload' href="/wp-content/themes/jannah/assets/css/print.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /> <style id='tie-css-print-inline-css' type='text/css'>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</style> <style id='rocket-lazyload-inline-css' type='text/css'> .rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://almnatiq.net/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;} </style> <link data-minify="1" rel='preload' href="/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=1660940545" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/almnatiq.net","hash_tracking":"false","ua":"UA-53084521-1","v4_id":"G-535ZQ123PN"};
/* ]]> */
</script> <script type='text/javascript' src='https://almnatiq.net/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script> <script type='text/javascript' src='https://almnatiq.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://almnatiq.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <style> .eaa-clean { padding: 0 !important; border: none !important; } .eaa-ad.alignleft { margin-right: 10px; } .eaa-ad.alignright { margin-left: 10px; } .eaa-ad.debug{ background:peachpuff; border:solid 2px #FF0000; box-sizing: border-box; } </style> <link rel="https://api.w.org/" href="/wp-json/" /><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/1249116" /><link data-minify="1" rel="preload" href="/wp-content/cache/min/1/wp-content/themes/jannah/rtl.css?ver=1660940545" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="screen" /><meta name="generator" content="WordPress 6.0.2" /> <link rel='shortlink' href="/?p=1249116" /> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmnatiq.net%2F%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25aa%25d8%25ae%25d8%25b7%25d9%2589-%25d8%25b1%25d9%2588%25d8%25b3%25d9%258a%25d8%25a7-%25d9%2588%25d8%25aa%25d8%25b5%25d8%25a8%25d8%25ad-%25d9%2585%25d9%2588%25d8%25b1%25d8%25af-%25d8%25a7%25d9%2584%2F" /> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmnatiq.net%2F%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25aa%25d8%25ae%25d8%25b7%25d9%2589-%25d8%25b1%25d9%2588%25d8%25b3%25d9%258a%25d8%25a7-%25d9%2588%25d8%25aa%25d8%25b5%25d8%25a8%25d8%25ad-%25d9%2585%25d9%2588%25d8%25b1%25d8%25af-%25d8%25a7%25d9%2584%2F&#038;format=xml" /> <script async src="https://jscdn.greeter.me/almnatiq.nethead.js" defer></script> <script async src="https://jscdn.greeter.me/almnatiq.netdynamic.js" defer></script> <div class="aplvideo"> <script async id="AV62ebcdbcd83d5f1a22588724" type="text/javascript" src="https://tg1.modoro360.com/api/adserver/spt?AV_TAGID=62ebcdbcd83d5f1a22588724&AV_PUBLISHERID=62ebc8e669eb3a562a712975"></script> </div> <div id="id-custom_banner" style=" background: white; width: 100%;position:fixed;left:50%;bottom:0;transform:translateX(-50%);z-index:999999;opacity:1.0;transition:bottom 1.5s ease-out 0s,opacity .2s ease-out 1s,transform .2s ease-out 0s"><a href="//signup.adipolo.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="//jscdn.greeter.me/A-letterbigger_Savir.png"><noscript><img src="//jscdn.greeter.me/A-letterbigger_Savir.png"></noscript></a><div style="position:absolute;right:0%;top:-21px;cursor:pointer" onclick="removeCustomBanner(this.parentNode)"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" preserveaspectratio="xMidYMid meet" viewbox="0 0 16.6 17" style="width:20px;height:20px;filter:drop-shadow(1px 1px 2px #333);-webkit-filter:drop-shadow(1px 1px 2px #333)"><polygon fill="#FFF" points="15.5,1.7 13.7,0 7.7,6.1 1.8,0 0,1.7 6,7.9 0,14.1 1.8,15.9 7.7,9.7 13.7,15.9 15.5,14.1 9.5,7.9 "></polygon></svg> </div><center> <div id='stick' style="right:50%"><script>googletag.cmd.push(function(){googletag.display('stick')}); setInterval(function(){googletag.pubads().refresh([gptAdSlots[0]]);}, '50000');</script><div class="timer" style="position:absolute;left:0;top:0;z-index:10;padding:5px;color:#fff"></div></div></center><script type="text/javascript">function removeCustomBanner(n){n.style.transform="translate(-50%, 150%)",setTimeout(function(){clearInterval(customBannerCountdownInterval),n.parentNode.removeChild(n)},200)}var customBannerCountdownInterval;</script></div><style>img#wpstats{display:none}</style> <meta http-equiv="X-UA-Compatible" content="IE=edge"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7140277385686674" crossorigin="anonymous"></script> <script data-minify="1" async src='https://almnatiq.net/wp-content/cache/min/1/tag/js/gpt.js?ver=1660940545'></script> <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var mapping1 = googletag.sizeMapping()
                            .addSize([1080, 0], [[1000, 90], [970, 250], [970, 90], [728, 90]])
		   .addSize([1, 0], [[320, 480], [320, 100], [320, 50], [300, 100]])
                            .build();

    googletag.defineSlot('/22682267437/almnatiq.net/ROS', [[1000,90],[970,250],[970,90],[728,90],[320,480],[320,100],[320,50],[300,100]], 'div-gpt-ad-566499-1')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
    googletag.defineSlot('/22682267437/almnatiq.net/ROS', [[300,250],[300,600]], 'div-gpt-ad-566499-2')
             .addService(googletag.pubads());
   googletag.defineSlot('/22682267437/almnatiq.net/ROS', [[1,1]], 'div-gpt-ad-566499-3')
             .addService(googletag.pubads());
    googletag.defineSlot('/22682267437/almnatiq.net/ROS', 'fluid', 'div-gpt-ad-566499-4')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/22682267437/almnatiq.net/ROS', 'div-gpt-ad-566499-5')
             .addService(googletag.pubads());
    googletag.defineSlot('/22682267437/almnatiq.net/ROS', [[160,600]], 'div-gpt-ad-566499-6')
             .addService(googletag.pubads());
    googletag.defineSlot('/22682267437/almnatiq.net/ROS', [[160,599]], 'div-gpt-ad-566499-7')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-113818924-2">
</script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113818924-2');
</script> <meta name="theme-color" content="#266640" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-53084521-1" async="async" type="text/javascript"></script> <script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-53084521-1', {} );
</script> <link rel="icon" href="/wp-content/uploads/2022/01/favicon-150x150.png" sizes="32x32" /> <link rel="icon" href="/wp-content/uploads/2022/01/favicon.png" sizes="192x192" /> <link rel="apple-touch-icon" href="/wp-content/uploads/2022/01/favicon.png" /> <meta name="msapplication-TileImage" content="https://almnatiq.net/wp-content/uploads/2022/01/favicon.png" /> <style> .ai-viewports {--ai: 1;} .ai-viewport-3 { display: none !important;} .ai-viewport-2 { display: none !important;} .ai-viewport-1 { display: inherit !important;} .ai-viewport-0 { display: none !important;} @media (min-width: 768px) and (max-width: 979px) { .ai-viewport-1 { display: none !important;} .ai-viewport-2 { display: inherit !important;} } @media (max-width: 767px) { .ai-viewport-1 { display: none !important;} .ai-viewport-3 { display: inherit !important;} } </style> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><meta name="google-site-verification" content="pr9NI3-euwKHxnRHSmWna9pZh0hWMu1GYha9f5uinBw" /> </head> <body id="tie-body" class="rtl post-template-default single single-post postid-1249116 single-format-standard tie-no-js block-head-7 magazine3 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-left has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_post_authorbio"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below main-nav-boxed no-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above is-stretch-header has-normal-width-logo mobile-header-default"> <nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="الشريط العلوي"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> الخميس: 15 سبتمبر 2022 </div> <div class="tie-alignleft"> <div class="breaking controls-is-active"> <span class="breaking-title"> <span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span> <span class="breaking-title-text">أخبـــار عـــاجلة</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="slideLeft" data-arrows="true" data-speed="4000"> <li class="news-item"> <a href="/%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d9%82%d8%aa%d9%84%d8%aa-%d8%b7%d9%81%d9%84%d9%8a%d9%87%d8%a7-%d9%88%d8%a3%d8%ae%d9%81%d8%aa-%d8%b1%d9%81%d8%a7%d8%aa%d9%87%d9%85/">اعتقال امرأة قتلت طفليها وأخفت رفاتهما داخل حقائب في نيوزيلاندا</a> </li> <li class="news-item"> <a href="/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%88%d8%aa%d8%b5%d8%a8%d8%ad-%d9%85%d9%88%d8%b1%d8%af-%d8%a7%d9%84/">‏السعودية تتخطى ‎روسيا وتصبح مورد النفط الثاني للهند</a> </li> <li class="news-item"> <a href="/%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d9%81%d9%8a-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%aa%d8%ac%d8%af%d8%af-%d8%a7%d9%84%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d9%85%d9%86-%d8%b9%d9%85/">السفارة في ‎واشنطن تجدد التحذير من عمليات نصب تستهدف المواطنين</a> </li> <li class="news-item"> <a href="/%d9%85%d9%81%d8%aa%d9%8a-%d8%a3%d8%b0%d8%b1%d8%a8%d9%8a%d8%ac%d8%a7%d9%86-%d9%86%d8%b4%d9%83%d8%b1-%d8%ae%d8%a7%d8%af%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85%d9%8a%d9%86-%d9%88%d9%88%d9%84%d9%8a-%d8%a7/">مفتي أذربيجان: نشكر خادم الحرمين وولي العهد على الدعم المتواصل لبلادنا وشعبنا</a> </li> <li class="news-item"> <a href="/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b3%d8%ac%d9%84-108-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/">“الصحة” تسجل 108 إصابات جديدة بكورونا</a> </li> <li class="news-item"> <a href="/%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d9%88%d9%81-%d9%8a%d8%aa%d8%b3%d9%84%d9%91%d9%85-%d8%b4%d8%b9%d9%84%d8%a9-%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%84%d8%b9%d8%a7%d8%a8-%d8%a7%d9%84/">أمير الجوف يتسلّم شعلة دورة الألعاب السعودية 2022</a> </li> <li class="news-item"> <a href="/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b4%d8%a4%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d9%85%d9%81%d8%aa%d9%8a-%d8%a3%d8%b0%d8%b1%d8%a8/">وزير الشؤون الإسلامية يلتقي مفتي أذربيجان</a> </li> <li class="news-item"> <a href="/%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d9%8a%d9%83%d8%b1%d9%85-%d9%81%d8%b1/">أمير الحدود الشمالية بالنيابة يكرم فريق هيئة الهلال الأحمر المشاركين في ورشة عمل الإسعافات الأولية</a> </li> <li class="news-item"> <a href="/%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d8%b3%d8%b9%d9%88%d8%af-%d8%a8%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d9%86-%d9%8a%d8%aa%d8%b3%d9%84%d9%91%d9%85-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1/">الأمير سعود بن عبدالرحمن يتسلّم تقريراً عن أعمال وأنشطة الغرفة التجارية بعرعر</a> </li> <li class="news-item"> <a href="/%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6-%d9%88%d8%ac%d9%87%d8%a7%d8%aa-%d8%ab%d9%82%d8%a7/">المعالم التاريخية والمعارض وجهات ثقافية يقصدها الزائرون في المدينة المنورة</a> </li> <li class="news-item"> <a href="/%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%ad%d8%a8%d9%88%d8%a8-%d8%aa%d8%b7%d8%b1%d8%ad-%d9%85%d9%86%d8%a7%d9%82%d8%b5%d8%a9-%d9%84%d8%a7%d8%b3-23/">المؤسسة العامة للحبوب تطرح مناقصة لاستيراد 535 ألف طن قمح</a> </li> <li class="news-item"> <a href="/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d9%83%d8%a7%d9%88%d8%b3%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d9%84%d9%84%d8%b0%d9%83%d8%a7%d8%a1/">مشاركة كاوست في القمة العالمية للذكاء الاصطناعي تأكيداً لدور الجامعة ولأهمية هذه التقنية في خدمة الأولويات الوطنية</a> </li> <li class="news-item"> <a href="/%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d9%86%d8%ac%d8%b1%d8%a7%d9%86-%d8%aa%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d8%b1%d8%ae%d8%b5%d8%a9-%d8%a7%d9%84%d8%aa%d8%af%d8%b1%d9%8a%d8%a8-%d8%a7%d9%84%d8%a5%d9%84/">جامعة نجران تحصل على رخصة التدريب الإلكتروني</a> </li> <li class="news-item"> <a href="/56-%d8%b4%d8%a7%d8%a8%d8%a7%d9%8b-%d9%88%d9%81%d8%aa%d8%a7%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83%d9%88%d9%86-%d9%81%d9%8a-%d9%85%d9%84%d8%aa%d9%82%d9%89-%d9%85%d9%86-%d9%81%d9%83%d8%b1%d8%a9-%d8%a5/">56 شاباً وفتاة يشاركون في ملتقى &#8220;من فكرة إلى واقع&#8221; لريادة الأعمال بالمدينة المنورة</a> </li> <li class="news-item"> <a href="/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b4%d8%a4%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%88-2/">وزير الشؤون الإسلامية يلتقي وزير الأوقاف المصري</a> </li> <li class="news-item"> <a href="/%d8%ba%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%88%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%8a%d9%86%d8%a7%d9%82%d8%b4%d8%a7%d9%86-%d8%aa%d8%b7/">غرفة الرياض ووزارة السياحة يناقشان تطوير الكوادر الوطنية بقطاع الإيواء</a> </li> <li class="news-item"> <a href="/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d8%aa%d8%b9%d9%82%d8%af-%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%aa%d9%82%d9%86%d9%8a%d8%a7%d8%aa-%d8%a7/">&#8220;هيئة الاتصالات&#8221; تعقد ملتقى التقنيات التنظيمية (RegTech) الأول في أكتوبر المقبل</a> </li> <li class="news-item"> <a href="/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b8%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%aa%d9%88%d9%84%d9%8a-%d8%a3%d9%87%d9%85%d9%8a%d8%a9/">رئيس ديوان المظالم: المملكة تولي أهمية بالغة بالتقنية الرقمية وما يخصها من علم وآليات</a> </li> <li class="news-item"> <a href="/%d8%a7%d9%84%d8%b0%d9%83%d8%a7%d8%a1-%d8%a7%d9%84%d8%a7%d8%b5%d8%b7%d9%86%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84%d8%ad%d9%84-%d8%a7%d9%84%d9%88%d8%ad%d9%8a%d8%af-%d9%84%d9%86%d9%82%d8%b5-%d8%a3%d8%b7%d8%a8/">الذكاء الاصطناعي الحل الوحيد لنقص أطباء العيون وبدقة عالية</a> </li> <li class="news-item"> <a href="/%d8%a7%d9%84%d8%a5%d8%ad%d8%b5%d8%a7%d8%a1-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%82%d9%85-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1/">&#8220;الإحصاء&#8221;: ارتفاع الرقم القياسي لأسعار الجملة بنسبة 5.6% في أغسطس الماضي</a> </li> </ul> </div> </div> <div class="tie-alignright"> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="بحث"> <form method="get" id="search" action="/"> <input id="search-input" class="is-ajax-search" inputmode="search" type="text" name="s" title="بحث عن" placeholder="بحث عن" /> <button id="search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </button> </form> </li> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="الوضع المظلم"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">الوضع المظلم</span> </a> </li> <li class="social-icons-item"><a class="social-link whatsapp-social-icon" rel="external noopener nofollow" target="_blank" href="//wa.me/+966554792399"><span class="tie-social-icon tie-icon-whatsapp"></span><span class="screen-reader-text">واتساب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/almnatiq2021/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UCiOt1oXx7yWRD5o4t3VkXLA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/almnatiq"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/almnatiq2021"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon tie-icon-grid-9"></span><span class="menu-text">القائمة</span></a></li> <li class="mobile-component_skin custom-menu-link"> <a href="#" class="change-skin" title="الوضع المظلم"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">الوضع المظلم</span> </a> </li></ul></div> <div id="logo" class="image-logo" style="margin-top: 35px; margin-bottom: 25px;"> <a title="صحيفة المناطق السعودية" href="/"> <picture id="tie-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" data-lazy-srcset="https://almnatiq.net/wp-content/uploads/2022/01/44096-248×118.png"> <img class="tie-logo-img-default tie-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20248%20118'%3E%3C/svg%3E" alt="صحيفة المناطق السعودية" width="248" height="118" style="max-height:118px; width: auto;" data-lazy-src="/wp-content/uploads/2022/01/44096-248×118.png" /><noscript><img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2022/01/44096-248×118.png" alt="صحيفة المناطق السعودية" width="248" height="118" style="max-height:118px; width: auto;"/></noscript> </picture> <picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" data-lazy-srcset="https://almnatiq.net/wp-content/uploads/2022/01/44096-248×118.png"> <img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20248%20118'%3E%3C/svg%3E" alt="صحيفة المناطق السعودية" width="248" height="118" style="max-height:118px; width: auto;" data-lazy-src="/wp-content/uploads/2022/01/44096-248×118.png" /><noscript><img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="/wp-content/uploads/2022/01/44096-248×118.png" alt="صحيفة المناطق السعودية" width="248" height="118" style="max-height:118px; width: auto;"/></noscript> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </a> </li></ul></div> </div> </div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="القائمة الرئيسية"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div id="sticky-logo" class="image-logo"> <a title="صحيفة المناطق السعودية" href="/"> <picture id="tie-sticky-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" data-lazy-srcset="https://almnatiq.net/wp-content/uploads/2022/01/44096-248×118.png"> <img class="tie-logo-img-default tie-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="صحيفة المناطق السعودية" data-lazy-src="/wp-content/uploads/2022/01/44096-248×118.png" /><noscript><img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2022/01/44096-248×118.png" alt="صحيفة المناطق السعودية"/></noscript> </picture> <picture id="tie-sticky-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" data-lazy-srcset="https://almnatiq.net/wp-content/uploads/2022/01/44096-248×118.png"> <img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="صحيفة المناطق السعودية" data-lazy-src="/wp-content/uploads/2022/01/44096-248×118.png" /><noscript><img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="/wp-content/uploads/2022/01/44096-248×118.png" alt="صحيفة المناطق السعودية"/></noscript> </picture> </a> </div> <div class="flex-placeholder"></div> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%87%d9%8a%d8%af%d8%b1" class="menu" role="menubar"><li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318"><a href="/">الرئيسية</a></li> <li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-384"><a href="/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">الرياض</a></li> <li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/">مكة المكرمة</a></li> <li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/">المدينة المنورة</a></li> <li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/">الشرقية</a></li> <li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/">القصيم</a></li> <li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%aa%d8%a8%d9%88%d9%83/">تبوك</a></li> <li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%b9%d8%b3%d9%8a%d8%b1/">عسير</a></li> <li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/">الباحة</a></li> <li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ac%d8%a7%d8%b2%d8%a7%d9%86/">جازان</a></li> <li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ac%d9%88%d9%81/">الجوف</a></li> <li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d9%86%d8%ac%d8%b1%d8%a7%d9%86/">نجران</a></li> <li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%ad%d8%a7%d8%a6%d9%84/">حائل</a></li> <li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="/category/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">الحدود الشمالية</a></li> </ul> </li> <li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="/category/%d9%8a%d9%83%d8%aa%d8%a8%d9%88%d9%86/">يكتبون</a></li> <li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li> <li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li> <li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li> <li id="menu-item-576629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576629"><a href="/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%81%d9%86%d9%88%d9%86/">ثقافة وفنون</a></li> <li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="/category/%d8%af%d9%88%d9%84%d9%8a/">دولي</a></li> <li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع المناطق</a></li> <li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">فيديو المناطق</a></li> </ul></div> </div> </div> </div> </div> </nav> </div> </header> <script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script> <div class="container fullwidth-entry-title-wrapper"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="tie-icon-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/">أبرز المواد</a><em class="delimiter">/</em><span class="current">‏السعودية تتخطى ‎روسيا وتصبح مورد النفط الثاني للهند</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/almnatiq.net\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0623\u0628\u0631\u0632 \u0627\u0644\u0645\u0648\u0627\u062f","@id":"https:\/\/almnatiq.net\/category\/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-391" href="/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/">أبرز المواد</a><a class="post-cat tie-cat-17" href="/category/%d8%a3%d9%87%d9%85-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">أهم الاخبار</a><a class="post-cat tie-cat-7" href="/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></span> <h1 class="post-title entry-title">‏السعودية تتخطى ‎روسيا وتصبح مورد النفط الثاني للهند</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-628"> <span class="meta-author-avatar"> <a href="/author/shimaa/"><img alt='صورة shimaa mohamed' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%20140'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/07a80932a6dd8c800631e1a821ddefb2?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' data-lazy-src="//secure.gravatar.com/avatar/07a80932a6dd8c800631e1a821ddefb2?s=140&#038;d=mm&#038;r=g" /><noscript><img alt='صورة shimaa mohamed' src="//secure.gravatar.com/avatar/07a80932a6dd8c800631e1a821ddefb2?s=140&#038;d=mm&#038;r=g" srcset='https://secure.gravatar.com/avatar/07a80932a6dd8c800631e1a821ddefb2?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140'/></noscript></a> </span> <span class="meta-author"><a href="/author/shimaa/" class="author-name tie-icon" title="shimaa mohamed">shimaa mohamed</a></span> <a href="/cdn-cgi/l/email-protection#b2c1dadbdfd3d39cdfdddad3dfd7d683808780828384f2d5dfd3dbde9cd1dddf" class="author-email-link" target="_blank" rel="nofollow noopener" title="أرسل بريدا إلكترونيا"> <span class="tie-icon-envelope" aria-hidden="true"></span> <span class="screen-reader-text">أرسل بريدا إلكترونيا</span> </a> </span></span><span class="date meta-item tie-icon">15 سبتمبر 2022 - 12:40 مساءً</span></div> </div> </header> </div> </div> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard"> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="372" height="209" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20372%20209'%3E%3C/svg%3E" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" is_main_img="1" data-lazy-srcset="https://almnatiq.net/wp-content/uploads/2022/09/447f3e0c-44ea-49f3-b6a8-e7572a1c6430_16x9_1200x676.jpeg 372w, https://almnatiq.net/wp-content/uploads/2022/09/447f3e0c-44ea-49f3-b6a8-e7572a1c6430_16x9_1200x676-300x169.jpeg 300w" data-lazy-sizes="(max-width: 372px) 100vw, 372px" data-lazy-src="/wp-content/uploads/2022/09/447f3e0c-44ea-49f3-b6a8-e7572a1c6430_16x9_1200x676.jpeg" /><noscript><img width="372" height="209" src="/wp-content/uploads/2022/09/447f3e0c-44ea-49f3-b6a8-e7572a1c6430_16x9_1200x676.jpeg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" is_main_img="1" srcset="https://almnatiq.net/wp-content/uploads/2022/09/447f3e0c-44ea-49f3-b6a8-e7572a1c6430_16x9_1200x676.jpeg 372w, https://almnatiq.net/wp-content/uploads/2022/09/447f3e0c-44ea-49f3-b6a8-e7572a1c6430_16x9_1200x676-300x169.jpeg 300w" sizes="(max-width: 372px) 100vw, 372px"/></noscript></figure></div></div> <div class="entry-content entry clearfix"> <div class="stream-item stream-item-above-post-content"> <div id='div-gpt-ad-566499-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-566499-2'); });
  </script> </div> </div> <p>المناطق_متابعات</p><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <div id="div-gpt-ad-8176806-1"></div> </div> <div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/149504/tag"></script></div> <p>أظهرت بيانات من مصادر صناعية وتجارية أن السعودية جاءت في المركز الثاني لمورّدي النفط للهند في أغسطس، متجاوزة روسيا بهامش ضئيل، بينما احتفظ العراق بالمركز الأول.</p> <div id="v-alweeam-sa-0"></div> <p>&nbsp;</p> <p>ووفقا للبيانات، جرى شحن 863950 برميلا يوميا من الخام من السعودية إلى الهند، ثالث أكبر مستورد ومستهلك للنفط في العالم، بارتفاع 4.8% عن الشهر السابق، في حين تراجعت المشتريات من روسيا 2.4% إلى 855950 برميلا يوميا.</p> <p>ورغم ارتفاع السعودية، انخفضت حصة النفط من منظمة الدول المصدرة للبترول (أوبك) إلى الهند إلى 59.8%، وهو أدنى مستوى في ما لا يقل عن 16 عاما مع خفض الهند الواردات من أفريقيا.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"> <div id='div-gpt-ad-566499-5'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-566499-5'); });
  </script> </div> </div> <p>وأصبحت الهند ثاني أكبر مشتر للنفط الروسي بعد الصين بعدما خفض آخرون مشترياتهم إثر غزو موسكو لأوكرانيا في أواخر فبراير/شباط.</p> <div id="inline-related-post" class="mag-box mini-posts-box content-only"> <div class="container-wrapper"> <div class="widget-title the-global-title"> <div class="the-subtitle">أخبار قد تهمك</div> </div> <div class="mag-box-container clearfix"> <ul class="posts-items posts-list-container"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="اعتقال امرأة قتلت طفليها وأخفت رفاتهما داخل حقائب في نيوزيلاندا" href="/%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d9%82%d8%aa%d9%84%d8%aa-%d8%b7%d9%81%d9%84%d9%8a%d9%87%d8%a7-%d9%88%d8%a3%d8%ae%d9%81%d8%aa-%d8%b1%d9%81%d8%a7%d8%aa%d9%87%d9%85/" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-lazy-src="/wp-content/uploads/2022/09/image-2022-09-15T114103.419-220x150.jpg" /><noscript><img width="220" height="150" src="/wp-content/uploads/2022/09/image-2022-09-15T114103.419-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy"/></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d9%82%d8%aa%d9%84%d8%aa-%d8%b7%d9%81%d9%84%d9%8a%d9%87%d8%a7-%d9%88%d8%a3%d8%ae%d9%81%d8%aa-%d8%b1%d9%81%d8%a7%d8%aa%d9%87%d9%85/">اعتقال امرأة قتلت طفليها وأخفت رفاتهما داخل حقائب في نيوزيلاندا</a> <div class="post-meta"> <span class="date meta-item tie-icon">15 سبتمبر 2022 - 12:55 مساءً</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="السفارة في ‎واشنطن تجدد التحذير من عمليات نصب تستهدف المواطنين" href="/%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d9%81%d9%8a-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%aa%d8%ac%d8%af%d8%af-%d8%a7%d9%84%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d9%85%d9%86-%d8%b9%d9%85/" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-lazy-src="/wp-content/uploads/2022/08/سفارة-المملكة-بباريس-768x511.jpg-1-220x150.webp" /><noscript><img width="220" height="150" src="/wp-content/uploads/2022/08/سفارة-المملكة-بباريس-768x511.jpg-1-220x150.webp" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy"/></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d9%81%d9%8a-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%aa%d8%ac%d8%af%d8%af-%d8%a7%d9%84%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d9%85%d9%86-%d8%b9%d9%85/">السفارة في ‎واشنطن تجدد التحذير من عمليات نصب تستهدف المواطنين</a> <div class="post-meta"> <span class="date meta-item tie-icon">15 سبتمبر 2022 - 12:36 مساءً</span> </div> </div> </li> </ul> </div> </div> </div> <div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"></div> <p>ولم تنتقد نيودلهي علانية موسكو بسبب &#8220;عمليتها العسكرية الخاصة&#8221; في أوكرانيا. ومن المقرر أن يلتقي رئيس الوزراء ناريندرا مودي بالرئيس الروسي فلاديمير بوتين غدا الجمعة على هامش قمة منظمة شنغهاي للتعاون، وهي منظمة أمنية إقليمية.</p> <p>&nbsp;</p> <p>وتواصل واردات الهند الشهرية من النفط الروسي التراجع بعدما سجلت رقما قياسيا في يونيو/حزيران، إذ قلصت موسكو التخفيضات المعروضة على نفطها.</p> <p>&nbsp;</p> <p>وفي أغسطس/آب أيضا، ظلت الإمارات رابع أكبر مورّد نفطي للهند، بينما أزاحت قازاخستان الكويت لتصبح في المرتبة الخامسة.</p> <div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5268755480864698" crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5268755480864698" data-ad-slot="2420315093" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <div id="div-gpt-ad-8176806-2"></div> </div> <div class="stream-item stream-item-below-post-content"></div> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-628"> <span class="meta-author-avatar"> <a href="/author/shimaa/"><img alt='صورة shimaa mohamed' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%20140'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/07a80932a6dd8c800631e1a821ddefb2?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' data-lazy-src="//secure.gravatar.com/avatar/07a80932a6dd8c800631e1a821ddefb2?s=140&#038;d=mm&#038;r=g" /><noscript><img alt='صورة shimaa mohamed' src="//secure.gravatar.com/avatar/07a80932a6dd8c800631e1a821ddefb2?s=140&#038;d=mm&#038;r=g" srcset='https://secure.gravatar.com/avatar/07a80932a6dd8c800631e1a821ddefb2?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140'/></noscript></a> </span> <span class="meta-author"><a href="/author/shimaa/" class="author-name tie-icon" title="shimaa mohamed">shimaa mohamed</a></span> <a href="/cdn-cgi/l/email-protection#5d2e3534303c3c733032353c3038396c6f686f6d6c6b1d3a303c3431733e3230" class="author-email-link" target="_blank" rel="nofollow noopener" title="أرسل بريدا إلكترونيا"> <span class="tie-icon-envelope" aria-hidden="true"></span> <span class="screen-reader-text">أرسل بريدا إلكترونيا</span> </a> </span></span><span class="date meta-item tie-icon">15 سبتمبر 2022 - 12:40 مساءً</span></div> </div> </div> <div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links share-centered icons-text share-pill"> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> شاركها</span> </div> <a href="//www.facebook.com/sharer.php?u=https://almnatiq.net/?p=1249116" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">فيسبوك</span> </a> <a href="//twitter.com/intent/tweet?text=%E2%80%8F%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D8%AA%D8%AA%D8%AE%D8%B7%D9%89%20%E2%80%8E%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%20%D9%88%D8%AA%D8%B5%D8%A8%D8%AD%20%D9%85%D9%88%D8%B1%D8%AF%20%D8%A7%D9%84%D9%86%D9%81%D8%B7%20%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%20%D9%84%D9%84%D9%87%D9%86%D8%AF&#038;url=https://almnatiq.net/?p=1249116" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">تويتر</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://almnatiq.net/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%88%d8%aa%d8%b5%d8%a8%d8%ad-%d9%85%d9%88%d8%b1%d8%af-%d8%a7%d9%84/&#038;title=%E2%80%8F%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D8%AA%D8%AA%D8%AE%D8%B7%D9%89%20%E2%80%8E%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%20%D9%88%D8%AA%D8%B5%D8%A8%D8%AD%20%D9%85%D9%88%D8%B1%D8%AF%20%D8%A7%D9%84%D9%86%D9%81%D8%B7%20%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%20%D9%84%D9%84%D9%87%D9%86%D8%AF" rel="external noopener nofollow" title="لينكدإن" target="_blank" class="linkedin-share-btn large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">لينكدإن</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://almnatiq.net/?p=1249116&redirect_uri=https://almnatiq.net/?p=1249116" rel="external noopener nofollow" title="ماسنجر" target="_blank" class="messenger-mob-share-btn messenger-share-btn large-share-button" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">ماسنجر</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://almnatiq.net/?p=1249116&#038;redirect_uri=https://almnatiq.net/?p=1249116" rel="external noopener nofollow" title="ماسنجر" target="_blank" class="messenger-desktop-share-btn messenger-share-btn large-share-button" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">ماسنجر</span> </a> <a href="#" rel="external noopener nofollow" title="طباعة" target="_blank" class="print-share-btn large-share-button" data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="social-text">طباعة</span> </a> </div> </div> </article> <div class="stream-item stream-item-below-post"></div> <div class="post-components"> <div class="about-author container-wrapper about-author-628"> <div class="author-avatar"> <a href="/author/shimaa/"> <img alt='صورة shimaa mohamed' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/07a80932a6dd8c800631e1a821ddefb2?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' data-lazy-src="//secure.gravatar.com/avatar/07a80932a6dd8c800631e1a821ddefb2?s=180&#038;d=mm&#038;r=g" /><noscript><img alt='صورة shimaa mohamed' src="//secure.gravatar.com/avatar/07a80932a6dd8c800631e1a821ddefb2?s=180&#038;d=mm&#038;r=g" srcset='https://secure.gravatar.com/avatar/07a80932a6dd8c800631e1a821ddefb2?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180'/></noscript> </a> </div> <div class="author-info"> <h3 class="author-name"><a href="/author/shimaa/">shimaa mohamed</a></h3> <div class="author-bio"> </div> <ul class="social-icons"></ul> </div> <div class="clearfix"></div> </div> <div id="read-next-block" class="container-wrapper read-next-slider-50"> <h2 class="read-next-block-title">أقرأ التالي</h2> <section id="tie-read-next" class="slider-area mag-box"> <div class="slider-area-inner"> <div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50" data-autoplay="true" data-speed="3000"> <div class="main-slider-inner"> <div class="container slider-main-container"> <div class="tie-slick-slider"> <ul class="tie-slider-nav"></ul> <div data-bg="https://almnatiq.net/wp-content/uploads/2022/09/مفتي.jpg" class="slide slide-id-1249071 tie-slide-1 tie-standard rocket-lazyload"> <a href="/%d9%85%d9%81%d8%aa%d9%8a-%d8%a3%d8%b0%d8%b1%d8%a8%d9%8a%d8%ac%d8%a7%d9%86-%d9%86%d8%b4%d9%83%d8%b1-%d8%ae%d8%a7%d8%af%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85%d9%8a%d9%86-%d9%88%d9%88%d9%84%d9%8a-%d8%a7/" class="all-over-thumb-link" aria-label="مفتي أذربيجان: نشكر خادم الحرمين وولي العهد على الدعم المتواصل لبلادنا وشعبنا"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-391" href="/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/">أبرز المواد</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15 سبتمبر 2022 - 12:32 مساءً</span></div> <h2 class="thumb-title"><a href="/%d9%85%d9%81%d8%aa%d9%8a-%d8%a3%d8%b0%d8%b1%d8%a8%d9%8a%d8%ac%d8%a7%d9%86-%d9%86%d8%b4%d9%83%d8%b1-%d8%ae%d8%a7%d8%af%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85%d9%8a%d9%86-%d9%88%d9%88%d9%84%d9%8a-%d8%a7/">مفتي أذربيجان: نشكر خادم الحرمين وولي العهد على الدعم المتواصل لبلادنا وشعبنا</a></h2> </div> </div> </div> </div> <div data-bg="https://almnatiq.net/wp-content/uploads/2022/04/وزارة-الصحة.jpg" class="slide slide-id-1249109 tie-slide-2 tie-standard rocket-lazyload"> <a href="/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b3%d8%ac%d9%84-108-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" class="all-over-thumb-link" aria-label="“الصحة” تسجل 108 إصابات جديدة بكورونا"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-391" href="/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/">أبرز المواد</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15 سبتمبر 2022 - 12:32 مساءً</span></div> <h2 class="thumb-title"><a href="/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b3%d8%ac%d9%84-108-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/">“الصحة” تسجل 108 إصابات جديدة بكورونا</a></h2> </div> </div> </div> </div> <div data-bg="https://almnatiq.net/wp-content/uploads/2022/09/DST_1785113_3495832_13_5_2022091511554064.jpg" class="slide slide-id-1249104 tie-slide-3 tie-standard rocket-lazyload"> <a href="/%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d9%88%d9%81-%d9%8a%d8%aa%d8%b3%d9%84%d9%91%d9%85-%d8%b4%d8%b9%d9%84%d8%a9-%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%84%d8%b9%d8%a7%d8%a8-%d8%a7%d9%84/" class="all-over-thumb-link" aria-label="أمير الجوف يتسلّم شعلة دورة الألعاب السعودية 2022"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-391" href="/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/">أبرز المواد</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15 سبتمبر 2022 - 12:21 مساءً</span></div> <h2 class="thumb-title"><a href="/%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d9%88%d9%81-%d9%8a%d8%aa%d8%b3%d9%84%d9%91%d9%85-%d8%b4%d8%b9%d9%84%d8%a9-%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%84%d8%b9%d8%a7%d8%a8-%d8%a7%d9%84/">أمير الجوف يتسلّم شعلة دورة الألعاب السعودية 2022</a></h2> </div> </div> </div> </div> <div data-bg="https://almnatiq.net/wp-content/uploads/2021/08/E-IEghWXMAcDR1G.jpg" class="slide slide-id-1249100 tie-slide-4 tie-standard rocket-lazyload"> <a href="/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b4%d8%a4%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d9%85%d9%81%d8%aa%d9%8a-%d8%a3%d8%b0%d8%b1%d8%a8/" class="all-over-thumb-link" aria-label="وزير الشؤون الإسلامية يلتقي مفتي أذربيجان"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-391" href="/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/">أبرز المواد</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15 سبتمبر 2022 - 12:18 مساءً</span></div> <h2 class="thumb-title"><a href="/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b4%d8%a4%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d9%85%d9%81%d8%aa%d9%8a-%d8%a3%d8%b0%d8%b1%d8%a8/">وزير الشؤون الإسلامية يلتقي مفتي أذربيجان</a></h2> </div> </div> </div> </div> <div data-bg="https://almnatiq.net/wp-content/uploads/2022/09/Fa_wlF8WYAAMFZH.jpg" class="slide slide-id-1249091 tie-slide-5 tie-standard rocket-lazyload"> <a href="/%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d9%8a%d9%83%d8%b1%d9%85-%d9%81%d8%b1/" class="all-over-thumb-link" aria-label="أمير الحدود الشمالية بالنيابة يكرم فريق هيئة الهلال الأحمر المشاركين في ورشة عمل الإسعافات الأولية"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-391" href="/category/%d8%a3%d8%a8%d8%b1%d8%b2_%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%af/">أبرز المواد</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">15 سبتمبر 2022 - 12:17 مساءً</span></div> <h2 class="thumb-title"><a href="/%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d9%8a%d9%83%d8%b1%d9%85-%d9%81%d8%b1/">أمير الحدود الشمالية بالنيابة يكرم فريق هيئة الهلال الأحمر المشاركين في ورشة عمل الإسعافات الأولية</a></h2> </div> </div> </div> </div> </div> </div> </div> </div> <div class="wide-slider-nav-wrapper vertical-slider-nav "> <ul class="tie-slider-nav"></ul> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="tie-slick-slider"> <div class="slide tie-slide-6"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">15 سبتمبر 2022 - 12:32 مساءً</span></div> <h3 class="thumb-title">مفتي أذربيجان: نشكر خادم الحرمين وولي العهد على الدعم المتواصل لبلادنا وشعبنا</h3> </div> </div> <div class="slide tie-slide-1"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">15 سبتمبر 2022 - 12:32 مساءً</span></div> <h3 class="thumb-title">“الصحة” تسجل 108 إصابات جديدة بكورونا</h3> </div> </div> <div class="slide tie-slide-2"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">15 سبتمبر 2022 - 12:21 مساءً</span></div> <h3 class="thumb-title">أمير الجوف يتسلّم شعلة دورة الألعاب السعودية 2022</h3> </div> </div> <div class="slide tie-slide-3"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">15 سبتمبر 2022 - 12:18 مساءً</span></div> <h3 class="thumb-title">وزير الشؤون الإسلامية يلتقي مفتي أذربيجان</h3> </div> </div> <div class="slide tie-slide-4"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">15 سبتمبر 2022 - 12:17 مساءً</span></div> <h3 class="thumb-title">أمير الحدود الشمالية بالنيابة يكرم فريق هيئة الهلال الأحمر المشاركين في ورشة عمل الإسعافات الأولية</h3> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a data-bg="https://almnatiq.net/wp-content/uploads/2022/08/سفارة-المملكة-بباريس-768x511.jpg-1-390x220.webp" href="/%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d9%81%d9%8a-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%aa%d8%ac%d8%af%d8%af-%d8%a7%d9%84%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d9%85%d9%86-%d8%b9%d9%85/" class="post-thumb rocket-lazyload" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="/%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d9%81%d9%8a-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%aa%d8%ac%d8%af%d8%af-%d8%a7%d9%84%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d9%85%d9%86-%d8%b9%d9%85/" rel="prev"> <h3 class="post-title">السفارة في ‎واشنطن تجدد التحذير من عمليات نصب تستهدف المواطنين</h3> </a> </div> <div class="tie-col-xs-6 next-post"> <a data-bg="https://almnatiq.net/wp-content/uploads/2022/09/image-2022-09-15T114103.419-390x220.jpg" href="/%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d9%82%d8%aa%d9%84%d8%aa-%d8%b7%d9%81%d9%84%d9%8a%d9%87%d8%a7-%d9%88%d8%a3%d8%ae%d9%81%d8%aa-%d8%b1%d9%81%d8%a7%d8%aa%d9%87%d9%85/" class="post-thumb rocket-lazyload" rel="next"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="/%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d9%82%d8%aa%d9%84%d8%aa-%d8%b7%d9%81%d9%84%d9%8a%d9%87%d8%a7-%d9%88%d8%a3%d8%ae%d9%81%d8%aa-%d8%b1%d9%81%d8%a7%d8%aa%d9%87%d9%85/" rel="next"> <h3 class="post-title">اعتقال امرأة قتلت طفليها وأخفت رفاتهما داخل حقائب في نيوزيلاندا</h3> </a> </div> </div><div class="stream-item stream-item-below-post-comments"></div> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية"> <div class="theiaStickySidebar"> <div id="stream-item-widget-5" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><span class="stream-title"> الإعلانات</span></div></div><div id="custom_html-2" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">تابعنا على تويتـــــر<span class="widget-title-icon tie-icon"></span></div></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="ar" data-height="500" href="//twitter.com/AlMnatiq?ref_src=twsrc%5Etfw">Tweets by AlMnatiq</a> <script data-minify="1" async src="https://almnatiq.net/wp-content/cache/min/1/widgets.js?ver=1660940545" charset="utf-8"></script></div><div class="clearfix"></div></div><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">تابعنا على فيسبوك<span class="widget-title-icon tie-icon"></span></div></div> <div id="fb-root"></div> <script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/ar/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="http://www.facebook.com/almnatiq2021" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true"> <div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/almnatiq2021">تابعنا على فيسبوك</a></div> </div> <div class="clearfix"></div></div><div id="posts-list-widget-6" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">الأكثر مشاهدة<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list is-trending tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="الفوائد الاجتماعية للإسكان التعاوني" href="/%d8%a7%d9%84%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86%d9%8a/" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-lazy-src="/wp-content/uploads/2022/08/مبادرة-الإسكان-التعاوني-220x150.jpg" /><noscript><img width="220" height="150" src="/wp-content/uploads/2022/08/مبادرة-الإسكان-التعاوني-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy"/></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/%d8%a7%d9%84%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d9%84%d9%84%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86%d9%8a/">الفوائد الاجتماعية للإسكان التعاوني</a> <div class="post-meta"> <span class="date meta-item tie-icon">4 أغسطس 2022 - 11:10 مساءً</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="صدور عدد من الأوامر الملكية" href="/%d8%b5%d8%af%d9%88%d8%b1-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d9%88%d8%a7%d9%85%d8%b1-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a%d8%a9-7/" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-lazy-src="/wp-content/uploads/2022/07/FWvi0dAWQAAbG2Q-220x150.jpg" /><noscript><img width="220" height="150" src="/wp-content/uploads/2022/07/FWvi0dAWQAAbG2Q-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy"/></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/%d8%b5%d8%af%d9%88%d8%b1-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d9%88%d8%a7%d9%85%d8%b1-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a%d8%a9-7/">صدور عدد من الأوامر الملكية</a> <div class="post-meta"> <span class="date meta-item tie-icon">3 يوليو 2022 - 3:48 مساءً</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list is-trending tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="شاهد.. مختص موارد بشرية تكشف عن أخطاء كارثية تؤدي لرفض أي متقدم لوظيفة جديدة" href="/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%ae%d8%aa%d8%b5-%d9%85%d9%88%d8%a7%d8%b1%d8%af-%d8%a8%d8%b4%d8%b1%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d9%83%d8%a7/" class="post-thumb"><img width="220" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-lazy-src="/wp-content/uploads/2022/06/frrgr-220x150.jpg" /><noscript><img width="220" height="150" src="/wp-content/uploads/2022/06/frrgr-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy"/></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%ae%d8%aa%d8%b5-%d9%85%d9%88%d8%a7%d8%b1%d8%af-%d8%a8%d8%b4%d8%b1%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d9%83%d8%a7/">شاهد.. مختص موارد بشرية تكشف عن أخطاء كارثية تؤدي لرفض أي متقدم لوظيفة جديدة</a> <div class="post-meta"> <span class="date meta-item tie-icon">20 يونيو 2022 - 11:01 مساءً</span> </div> </div> </li> </ul></div></div><div class="clearfix"></div></div><div id="custom_html-4" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">محول العملات<span class="widget-title-icon tie-icon"></span></div></div><div class="textwidget custom-html-widget"><iframe loading="lazy" height="400" width="300" src="about:blank" data-rocket-lazyload="fitvidscompatible" data-lazy-src="//ssltools.investing.com/currency-converter/index.php?from=26&#038;to=12&#038;force_lang=3"></iframe><noscript><iframe height="400" width="300" src="//ssltools.investing.com/currency-converter/index.php?from=26&to=12&force_lang=3"></iframe></noscript><br /><table width="300"><tr><td><span style="font-size: 11px;color: #333333;text-decoration: none;">تحويل عملات <a href="//sekure-host.net/" rel="nofollow noopener" target="_blank" style="font-size: 11px;color: #06529D; font-weight: bold;" class="underline_link">السعودية</a></span></td></tr></table></div><div class="clearfix"></div></div><div id="tie-weather-widget-2" class="widget tie-weather-widget"><div class="widget-title the-global-title"><div class="the-subtitle">طقس المملكة<span class="widget-title-icon tie-icon"></span></div></div><span class="tie-weather-user-location has-title" data-options="{'location':'Riyadh, SA','units':'C','forecast_days':'5','custom_name':'\u0627\u0644\u0631\u064a\u0640\u0640\u0640\u0627\u0636','animated':'true'}"><span class="tie-icon-gps"></span></span> <div id="tie-weather-riyadh-sa" class="weather-wrap is-animated"> <div class="weather-icon-and-city"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-name the-subtitle">الريـــاض</div> <div class="weather-desc">سماء صافية</div> </div> <div class="weather-todays-stats"> <div class="weather-current-temp"> 40 <sup>&#x2103;</sup> </div> <div class="weather-more-todays-stats"> <div class="weather_highlow"> <span aria-hidden="true" class="tie-icon-thermometer-half"></span> 41&ordm; - 32&ordm; </div> <div class="weather_humidty"> <span aria-hidden="true" class="tie-icon-raindrop"></span> <span class="screen-reader-text"></span> 7% </div> <div class="weather_wind"> <span aria-hidden="true" class="tie-icon-wind"></span> <span class="screen-reader-text"></span> 6.61 كيلومتر/ساعة</div> </div> </div> <div class="weather-forecast small-weather-icons weather_days_5"> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">41<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الخميس</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">40<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الجمعة</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">39<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">السبت</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">41<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الأحد</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">41<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الأثنين</div> </div> </div> </div> <style scoped type="text/css"> #tie-weather-widget-2{ background-color: #266640; } #tie-weather-widget-2 .icon-basecloud-bg:after{ color: #266640; } </style><div class="clearfix"></div></div> </div> </aside> </div></div><div class="stream-item stream-item-above-footer"></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first"> جميع الحقوق محفوظة لجوال وصحيفة المناطق &copy; حقوق النشر 2022 &nbsp; | &nbsp; <a href="//sekure-host.net/" target="_blank" rel="nofollow noopener">تطوير سيكيور هوست</a> | مُستضاف بفخر لدى <a href="//sekure-host.net/" target="_blank" rel="nofollow noopener">سيكيورهوست</a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/almnatiq2021"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/almnatiq"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UCiOt1oXx7yWRD5o4t3VkXLA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/almnatiq2021/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link whatsapp-social-icon" rel="external noopener nofollow" target="_blank" href="//wa.me/+966554792399"><span class="tie-social-icon tie-icon-whatsapp"></span><span class="screen-reader-text">واتساب</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-sticky" class="share-buttons share-buttons-sticky"> <div class="share-links share-left icons-only"> <a href="//www.facebook.com/sharer.php?u=https://almnatiq.net/?p=1249116" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span> </a> <a href="//twitter.com/intent/tweet?text=%E2%80%8F%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D8%AA%D8%AA%D8%AE%D8%B7%D9%89%20%E2%80%8E%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%20%D9%88%D8%AA%D8%B5%D8%A8%D8%AD%20%D9%85%D9%88%D8%B1%D8%AF%20%D8%A7%D9%84%D9%86%D9%81%D8%B7%20%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%20%D9%84%D9%84%D9%87%D9%86%D8%AF&#038;url=https://almnatiq.net/?p=1249116" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://almnatiq.net/?p=1249116&redirect_uri=https://almnatiq.net/?p=1249116" rel="external noopener nofollow" title="ماسنجر" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">ماسنجر</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://almnatiq.net/?p=1249116&#038;redirect_uri=https://almnatiq.net/?p=1249116" rel="external noopener nofollow" title="ماسنجر" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">ماسنجر</span> </a> </div> </div> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://almnatiq.net/?p=1249116" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span> </a> <a href="//twitter.com/intent/tweet?text=%E2%80%8F%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D8%AA%D8%AA%D8%AE%D8%B7%D9%89%20%E2%80%8E%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%20%D9%88%D8%AA%D8%B5%D8%A8%D8%AD%20%D9%85%D9%88%D8%B1%D8%AF%20%D8%A7%D9%84%D9%86%D9%81%D8%B7%20%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%20%D9%84%D9%84%D9%87%D9%86%D8%AF&#038;url=https://almnatiq.net/?p=1249116" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://almnatiq.net/?p=1249116&redirect_uri=https://almnatiq.net/?p=1249116" rel="external noopener nofollow" title="ماسنجر" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">ماسنجر</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://almnatiq.net/?p=1249116&#038;redirect_uri=https://almnatiq.net/?p=1249116" rel="external noopener nofollow" title="ماسنجر" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">ماسنجر</span> </a> <a href="//api.whatsapp.com/send?text=%E2%80%8F%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D8%AA%D8%AA%D8%AE%D8%B7%D9%89%20%E2%80%8E%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%20%D9%88%D8%AA%D8%B5%D8%A8%D8%AD%20%D9%85%D9%88%D8%B1%D8%AF%20%D8%A7%D9%84%D9%86%D9%81%D8%B7%20%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%20%D9%84%D9%84%D9%87%D9%86%D8%AF%20https://almnatiq.net/?p=1249116" rel="external noopener nofollow" title="واتساب" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">واتساب</span> </a> <a href="//telegram.me/share/url?url=https://almnatiq.net/?p=1249116&text=%E2%80%8F%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D8%AA%D8%AA%D8%AE%D8%B7%D9%89%20%E2%80%8E%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%20%D9%88%D8%AA%D8%B5%D8%A8%D8%AD%20%D9%85%D9%88%D8%B1%D8%AF%20%D8%A7%D9%84%D9%86%D9%81%D8%B7%20%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%20%D9%84%D9%84%D9%87%D9%86%D8%AF" rel="external noopener nofollow" title="تيلقرام" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">تيلقرام</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">زر الذهاب إلى الأعلى</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="القائمة الجانبية الثانوية" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a> <div id="mobile-container"> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">البحث عن:</span> <input type="search" class="search-field" placeholder="بحث &hellip;" name="s" /> </label> <input type="submit" class="search-submit" value="بحث" /> </form> </div> <div id="mobile-menu" class="hide-menu-icons"> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/almnatiq2021"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/almnatiq"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">تويتر</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UCiOt1oXx7yWRD5o4t3VkXLA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">يوتيوب</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/almnatiq2021/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">انستقرام</span></a></li><li class="social-icons-item"><a class="social-link whatsapp-social-icon" rel="external noopener nofollow" target="_blank" href="//wa.me/+966554792399"><span class="tie-social-icon tie-icon-whatsapp"></span><span class="screen-reader-text">واتساب</span></a></li></ul> </div> </div> </div> </aside> </div> </div> <div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <div class="code-block-label">Advertisements</div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5268755480864698" crossorigin="anonymous"></script></div> <div id="nativefluid"></div> <script type="text/javascript">
_atrk_opts = { atrk_acct:"Y0ban1a4KM10L7", domain:"almnatiq.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="//certify.alexametrics.com/atrk.gif?account=Y0ban1a4KM10L7" style="display:none" height="1" width="1" alt=""/></noscript> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="بحث"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="بحث عن" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </button> </form> </div> </div> </div> <script type="text/javascript">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</script><script data-minify="1" type='text/javascript' src='https://almnatiq.net/wp-content/cache/min/1/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=1660940545' id='mpp_gutenberg_tabs-js'></script> <script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script> <script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/mnaatq\/|\/wp-admin\/|\/logout\/|\/mnaatq\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/almnatiq.net","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script> <script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/almnatiq.net\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-white","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"https:\/\/almnatiq.net\/wp-content\/themes\/jannah\/assets\/js\/ads.js","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c","sticky_share_mobile":"true","sticky_share_post":"true"};
/* ]]> */
</script> <script type='text/javascript' src='https://almnatiq.net/wp-content/themes/jannah/assets/js/scripts.min.js' id='tie-scripts-js'></script> <script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://almnatiq.net/wp-admin/admin-ajax.php",
					data : "postviews_id=1249116&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script> <script data-minify="1" type='text/javascript' src='https://almnatiq.net/wp-content/cache/min/1/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=1660940545' id='tie-js-ilightbox-js'></script> <script type='text/javascript' src='https://almnatiq.net/wp-content/themes/jannah/assets/js/desktop.min.js' id='tie-js-desktop-js'></script> <script data-minify="1" type='text/javascript' src='https://almnatiq.net/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/live-search.js?ver=1660940545' id='tie-js-livesearch-js'></script> <script type='text/javascript' src='https://almnatiq.net/wp-content/themes/jannah/assets/js/single.min.js' id='tie-js-single-js'></script> <script data-minify="1" type='text/javascript' src='https://almnatiq.net/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/velocity.js?ver=1660940545' id='tie-js-velocity-js'></script> <script data-minify="1" type='text/javascript' src='https://almnatiq.net/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/br-news.js?ver=1660940545' id='tie-js-breaking-js'></script> <script type='text/javascript' src='https://almnatiq.net/wp-content/themes/jannah/assets/js/sliders.min.js' id='tie-js-sliders-js'></script> <script src='https://stats.wp.com/e-202237.js' defer></script> <script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'200301437',post:'1249116',tz:'3',srv:'almnatiq.net'} ]);
	_stq.push([ 'clickTrackerInit', '200301437', '1249116' ]);
</script> <script>
				WebFontConfig ={
					google:{
						families: [ 'Almarai::latin', 'Changa::latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script> <div class="adsbygoogle Ad-Container sidebar-ad"> <div style="z-index:-1; height:0; width:1px; visibility: hidden; bottom: -1px; left: 0;"></div> </div> <div id="tie-popup-adblock" class="tie-popup is-fixed-popup"> <div class="tie-popup-container"> <div class="container-wrapper"> <span class="tie-adblock-icon tie-icon-ban" aria-hidden="true"></span> <h2>أنت تستخدم إضافة Adblock</h2> <div class="adblock-message"> برجاء دعمنا عن طريق تعطيل إضافة Adblock </div> </div> </div> </div> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> <script>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</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://almnatiq.net/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script> <script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='notosanskufiarabic-css' href="//fonts.googleapis.com/earlyaccess/notosanskufiarabic" type='text/css' media='all'/><link rel='stylesheet' id='mediaelement-css' href="/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css" type='text/css' media='all'/><link rel='stylesheet' id='wp-mediaelement-css' href="/wp-includes/js/mediaelement/wp-mediaelement.min.css" type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='mpp_gutenberg-css' href="/wp-content/cache/min/1/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=1660940545" type='text/css' media='all'/><link rel='stylesheet' id='tie-css-base-css' href="/wp-content/themes/jannah/assets/css/base.min.css" type='text/css' media='all'/><link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/jannah/assets/css/style.min.css" type='text/css' media='all'/><link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/jannah/assets/css/widgets.min.css" type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/cache/min/1/wp-content/themes/jannah/assets/css/helpers.min.css?ver=1660940545" type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='tie-fontawesome5-css' href="/wp-content/cache/min/1/wp-content/themes/jannah/assets/css/fontawesome.css?ver=1660940545" type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='tie-css-ilightbox-css' href="/wp-content/cache/min/1/wp-content/themes/jannah/assets/ilightbox/metro-white-skin/skin.css?ver=1660940545" type='text/css' media='all'/><link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/jannah/assets/css/single.min.css" type='text/css' media='all'/><link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/jannah/assets/css/print.css" type='text/css' media='print'/><link data-minify="1" rel='stylesheet' id='jetpack_css-rtl-css' href="/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=1660940545" type='text/css' media='all'/><link data-minify="1" rel="stylesheet" href="/wp-content/cache/min/1/wp-content/themes/jannah/rtl.css?ver=1660940545" type="text/css" media="screen"/></noscript></body> </html>
